 <!DOCTYPE html>
<html lang="en">
<head>
<base href="https://www.dailyemerald.com/content/tncms/live/" />
<meta name="keywords" content="dana altman, francis okoro, starting lineup, sport, basketball, payton pritchard, lineup, win streak, team" />
<meta name="news_keywords" content="dana altman, francis okoro, starting lineup, sport, basketball, payton pritchard, lineup, win streak, team" />
<meta name="description" content="Oregon coach Dana Altman discovered the season-changing decision by accident. It was Feb. 21, and the Ducks were just walloped by USC in Los Angeles." />
<meta name="author" content="Jack Butler" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dailyemerald.com/sports/oregon-s-jumbo-starting-lineup-changed-the-course-of-the/article_d7ade51c-4c37-11e9-9eb2-5fe781ad73f3.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/5/a5/5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b/5c9412e7ee4c8.image.jpg?resize=947%2C630" />
<meta property="og:image:width" content="947" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Oregon's 'jumbo' starting lineup changed the course of the season, and it was discovered after a dramatic Dana Altman decision" />
<meta property="og:description" content="Oregon coach Dana Altman discovered the season-changing decision by accident. It was Feb. 21, and the Ducks were just walloped by USC in Los Angeles." />
<meta property="og:site_name" content="Daily Emerald" />
<meta property="og:section" content="Sports" />
<meta property="fb:app_id" content="1575923942653133" />
<meta property="article:publisher" content="https://www.facebook.com/dailyemerald" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@dailyemerald" />
<meta name="twitter:image:alt" content="2019.03.21.EMG.BCG.MBB.vs.UW-13.jpg" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.0782928e01856dd997f369d0c4947f87.css" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.636cb0a4cc3ac7bec9bd6f013595373d.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Exo+2:400,500,700|Open+Sans:400,700|Oswald:400" />
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.129.2"},"page":{"grid":"pattern","style":"default","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Jack Butler"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":177},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-55114715-16"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.b354cc9d56a1da6b0c77604d1b153850.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.d7e566f2ec7f9a8512220af2ca01f265.js"></script>
<script>/*<![CDATA[*/ (function(d,w,s){
        if(w.fetch&&w.Promise&&w.IntersectionObserver&&[].includes&&Object.assign&&w.Map&&w.NodeList)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator';
        sc.parentNode.insertBefore(js, sc);
    }(document,window,'script')) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.98585ff7b5af968955cb52b6a996e007.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/ads/impressions.js?_dc=1553232905.temp"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/ads/traffic.js?_dc=1553153711"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/ads/settings.js?_dc=1547565591"></script>
<script>/*<![CDATA[*/ var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    var gptAdSlots = [];
    var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.targeting.k = ["dana altman","francis okoro","starting lineup","sport","basketball","payton pritchard","lineup","win streak","team"];
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.ac84983013ef567e9bcad44196e1af10.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.d79496f2f37e86ebbc81788c4981dfd9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.9c4f02330fa3fc274f0986a50f3969af.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.c027d016a43e4c04da349702bccf6526.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,40]).addSize([768, 0], [320,40]).addSize([992, 0], [728,90]).addSize([1200, 0], [728,90]).build();
                gptAdSlots['ad-701537'] = googletag.defineSlot('/27621775/tn_banner_1', [[320,40],[728,90]], 'ad-701537').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,40]).addSize([768, 0], [320,40]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-730308'] = googletag.defineSlot('/27621775/TN_banner_1', [[320,40]], 'ad-730308').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/  
    
        window.fbAsyncInit = function() {
            FB.init({
                appId: '1575923942653133',
                xfbml: true,
                version: 'v2.12'
            });
            
            /** comment callback */
            FB.Event.subscribe('comment.create', function(response){ 
                // Track comment event
                __tnt.trackEvent({
                    'network': 'Facebook',
                    'socialAction': 'comment',
                    'url': 'https://www.dailyemerald.com/sports/oregon-s-jumbo-starting-lineup-changed-the-course-of-the/article_d7ade51c-4c37-11e9-9eb2-5fe781ad73f3.html'
                });
            });
        };
        
        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [300,250],[300,600]).addSize([768, 0], [300,250],[300,600]).addSize([992, 0], [300,250],[300,600]).addSize([1200, 0], [300,250],[300,600]).build();
                gptAdSlots['ad-703580'] = googletag.defineSlot('/27621775/tn_halfpage_3', [[300,250],[300,600]], 'ad-703580').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [600,300]]).addSize([768, 0], [[300, 250], [600,300]]).addSize([992, 0], [[300, 250], [600,300]]).addSize([1200, 0], [[300, 250], [600,300]]).build();
                gptAdSlots['ad-733161'] = googletag.defineSlot('/27621775/tn_halfpage_3', [[300,250],[600,300]], 'ad-733161').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 600]).addSize([768, 0], [300, 600]).addSize([992, 0], [300, 600]).addSize([1200, 0], [300, 600]).build();
                gptAdSlots['ad-755715'] = googletag.defineSlot('/27621775/tn_halfpage_1', [[300,600]], 'ad-755715').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/ads/fixed-big-ad-top/1.js?_dc=1548887261"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-731544'] = googletag.defineSlot('/27621775/tn_medrect_1', [[300,250]], 'ad-731544').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250],[300,600]).addSize([768, 0], [300, 250],[300,600]).addSize([992, 0], [300, 250],[300,600]).addSize([1200, 0], [300, 250],[300,600]).build();
                gptAdSlots['ad-731547'] = googletag.defineSlot('/27621775/tn_medrect_1', [[300,250],[300,600]], 'ad-731547').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250], [600,300]).addSize([768, 0], [300, 250], [600,300]).addSize([992, 0], [300, 250], [600,300]).addSize([1200, 0], [300, 250], [600,300]).build();
                gptAdSlots['ad-754483'] = googletag.defineSlot('/27621775/tn_halfpage_3', [[300,250],[600,300]], 'ad-754483').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300,90],[300,37]]).addSize([768, 0], [[300,90],[300,37]]).addSize([992, 0], [728, 90]).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-708942'] = googletag.defineSlot('/27621775/tn_banner_4', [[300,90],[300,37],[728,90]], 'ad-708942').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    

    
 /*]]>*/</script>
<title>Oregon's 'jumbo' starting lineup changed the course of the season, and it was discovered after a dramatic Dana Altman decision | Sports | dailyemerald.com</title>
<style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #111; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #8CC740; } #site-footer-container, #site-footer { background-color: #8CC740; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #9b9b9b; } .navbar-toggle .icon-bar { background-color: #9b9b9b !important; } .navbar-toggle .sr-only-show { color: #9b9b9b !important; } #site-top-nav .list-inline>li>a { color: #fff; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #9b9b9b; } }#site-copyright a, #site-footer a { color: #fff; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #8CC740; }#site-header-container{ border-bottom: 3px solid #8CC740; }#site-footer-container{ border-top: 3px solid #8CC740; } .tnt-bg-accent { background-color: #8CC740; } a .tnt-caret-down { color: #8CC740; } .block-title .block-title-inner { border-color: #8CC740; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #8CC740; } .form-control:focus { border-bottom-color: #8CC740; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style>   <style>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</style>
<link rel="shortcut icon" type="image/x-icon" href="https://www.dailyemerald.com/content/tncms/site/icon.ico" />
<link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
<link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
<link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
<link rel="dns-prefetch preconnect" href="//connect.facebook.net">
<link rel="alternate" type="application/rss+xml" title="Oregon's 'jumbo' starting lineup changed the course of the season, and it was discovered after a dramatic Dana Altman decision | Sports | dailyemerald.com" href="https://www.dailyemerald.com/search/?f=rss&amp;t=article&amp;c=sports&amp;l=50&amp;s=start_time&amp;sd=desc" />
<link rel="canonical" href="https://www.dailyemerald.com/sports/oregon-s-jumbo-starting-lineup-changed-the-course-of-the/article_d7ade51c-4c37-11e9-9eb2-5fe781ad73f3.html" />
<script defer src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.0fe42e9a012c922effb32cf7de14783d.js"></script>

<script type="text/javascript">
(function (w, d, s, p) {
  let f = d.getElementsByTagName(s)[0], j = d.createElement(s);
  j.id = 'flytedigital';
  j.async = true;
  j.src = 'https://digital.flytedesk.com/js/head.js#' + p;
  f.parentNode.insertBefore(j, f);
})(window, document, 'script', '8b83121b-d01d-4ac3-8999-cd773157d71a');
</script>

</head>
<body class=" blox-asset app-editorial uuid-d7ade51c-4c37-11e9-9eb2-5fe781ad73f3  section-sports type-article infinity-disabled">
<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.dailyemerald.com'); TNTracker.trackPageView(); }
	// -->
	</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.129.2&tncms.page.grid=pattern&tncms.page.style=default&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Jack+Butler&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=177&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-55114715-16&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
<script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.dailyemerald.com",
  secureDomain: "www.dailyemerald.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>
<div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
<div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div>
<div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
</div>
<div id="site-container"><div id="asset-edit-container-d7ade51c-4c37-11e9-9eb2-5fe781ad73f3" class="asset-owner-content asset-edit-container progress hidden-print">
<div class="progress-bar progress-bar-primary progress-bar-striped">
<div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
<div class="asset-edit-message pull-left">You are the owner of this article.</div>
<div class="asset-edit-btns pull-right">
<a class="btn btn-primary" href="https://www.dailyemerald.com/users/admin/contribute/article/?assetid=d7ade51c-4c37-11e9-9eb2-5fe781ad73f3&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
<a class="btn btn-danger" href="https://www.dailyemerald.com/users/admin/contribute/article/?from_section=/sports"><i class="fas tnt-plus-square"></i> Add New Article</a>
</div>
<div class="clearfix"></div>
</div>
</div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>
<aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
<div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-702261" class="tncms-block"><div id="site-logo-702261" class="site-logo-container text-left">
<div class="logo-top"></div>
<div class="logo-middle">
<a href="/"><img src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/ee79e318-d93c-11e8-a991-537f4f294344.png?resize=200%2C70" srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/ee79e318-d93c-11e8-a991-537f4f294344.png?resize=200%2C70 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/ee79e318-d93c-11e8-a991-537f4f294344.png?resize=300%2C105 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/ee79e318-d93c-11e8-a991-537f4f294344.png?resize=400%2C140 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/ee79e318-d93c-11e8-a991-537f4f294344.png?resize=540%2C189 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/ee79e318-d93c-11e8-a991-537f4f294344.png 750w" sizes="100vw" class=" img-responsive lazyload tnt-prop-img" alt=""></a>
</div>
<div class="logo-bottom"></div>
</div></div></div>
<div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/emg/" class="nav-link tnt-section-about-emg">About EMG</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/apply/" class="nav-link tnt-section-apply">Apply</a>
</div>
</div></div><div class="panel panel-default">
 <div class="panel-heading" role="tab">
<div class="panel-title"><a href="/advertise/" class="nav-link tnt-section-advertise-with-us">Advertise With Us!</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/dailye/" class="nav-link tnt-section-sign-up-for-the-dailye">Sign up for the DailyE</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="https://donorbox.org/emerald-media" target="_blank" rel="noopener" class="nav-link tnt-section-support-student-media">Support Student Media</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/site/privacy.html" class="nav-link tnt-section-privacy-policy">Privacy Policy</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="https://sites.google.com/dailyemerald.com/emgstaffresources/home" target="_blank" rel="noopener" class="nav-link tnt-section-staff-resources">Staff Resources</a>
</div>
</div></div></div></div>
<div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
</aside>
<aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
<div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-702417" class="tncms-block padding-bottom"><section id="block-702417" class="block emphasis-h3   "><div class="block"><a href="/" rel="nofollow"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=200%2C50 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=300%2C75 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png 400w" data-sizes="auto" class=" img-responsive lazyload tnt-prop-img" alt="Daily Emerald"></a></div></section></div></div>
<div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/" class="nav-link tnt-section-home">Home</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/news/" class="nav-link tnt-section-news">News</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/sports/" class="nav-link tnt-section-sports">Sports</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/arts-culture/" class="nav-link tnt-section-arts-culture">Arts & Culture</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/opinion/" class="nav-link tnt-section-opinion">Opinion</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/multimedia/" class="nav-link tnt-section-multimedia">Multimedia</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/e1/" class="nav-link tnt-section-e1">E1</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/grade-tracker/" class="nav-link tnt-section-grade-tracker">Grade Tracker</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/apply/" class="nav-link tnt-section-apply">Apply</a>
</div>
</div></div></div></div>
<div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-708775" class="tncms-block hidden-md hidden-lg"><section id="block-708775" class="block emphasis-h3   ">
<div class="clearfix"></div>
<div id="search-form-708775" class="search-form-container card clearfix text-center well">
<form id="site-search-708775" action="/search/" method="GET">
<input type="hidden" name="sd" value="desc">
<input type="hidden" name="l" value="25">
<input type="hidden" name="sort" value="relevance">
<input type="hidden" name="f" value="html">
<input type="hidden" name="t" value="article,video,youtube,collection">
<input type="hidden" name="app" value="editorial">
<input type="hidden" name="nsa" value="eedition">
<div class="site-search-form input-group default normal ">
<input id="site-search-708775-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
<input type="submit" class="hide" value="Search">
<span class="input-group-btn">
<button id="site-search-708775-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
<span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
<span class="hidden-xs hidden-sm">Search</span>
</button>
</span>
</div>
<div class="clearfix"></div>
</form>
<div class="clearfix"></div>
</div>
</section>
<script>
    $('#site-search-708775-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-708775').submit();
        return false;
    });

    $('#site-search-708775').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-708775 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-708775 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-708775-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-733170" class="tncms-block"><div>
<a href="https://www.dailyemerald.com/emg/">
<img src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/5/88/5883764c-2f15-11e9-893a-238d858b1391/5c634883b8f83.image.png?resize=313%2C79" style="width:100%;" alt="Emerald Media Group"></a>
<a href="https://www.dailyemerald.com/">
<img src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/5a/85afc97c-2f15-11e9-8cf7-fb46a5b5c8ae/5c63493c2a961.image.png?resize=313%2C79" style="width:100%;" alt="DailyEmerald"></a>
<a href="https://www.dailyemerald.com/ethos/">
<img src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/23/f23c1550-2f15-11e9-98fd-ab8503101022/5c6349552ba62.image.png?resize=313%2C79" style="width:100%;" alt="Ethos Magazine"></a>
<a href="https://www.dailyemerald.com/essentials/">
<img src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/10/01014cc2-2f16-11e9-a4b9-57774724914b/5c63496e27ef0.image.png?resize=313%2C79" style="width:100%;" alt="Emerald Essentials"></a>
<a href="https://www.dailyemerald.com/photobooth/">
<img src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/f4/0f4d99b6-2f16-11e9-8754-bba3b6e697b1/5c63498765b78.image.png?resize=313%2C80" style="width:100%;" alt="Emerald PhotoBooth"></a>
<a href="https://duckshousing.com/">
<img src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/1/e2/1e2d61dc-2f16-11e9-910b-6ba04d0803a1/5c63499f2b45d.image.png?resize=313%2C79" style="width:100%;" alt="Ducks Housing"></a>
</div></div><div id="tncms-block-733171" class="tncms-block"><div style="margin-left:10px;">
<a href="https://www.dailyemerald.com/advertise/">
<h4>Advertise</h4>
</a>
<a href="https://www.dailyemerald.com/dailye/">
<h4>Sign up for the DailyE!</h4>
</a>
<a href="https://www.dailyemerald.com/site/privacy.html">
<h4>Privacy</h4>
</a>
<a href="https://sites.google.com/dailyemerald.com/emgstaffresources/home">
<h4>Staff Resources</h4>
</a>
</div></div></div>
</aside>
<div class="offcanvas-inner">
<div class="offcanvas-close-btn"></div>
<div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
<div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
<header id="site-top-nav" class="container">
<div class="row">
<div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
<a class="nav-link nav-home  tnt-section-daily-emerald" href="/">
<span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Daily Emerald</span>
</a></li><li>
<a class="nav-link  tnt-section-ethos-magazine" href="/ethos/">
<span class="nav-label">Ethos Magazine</span>
</a></li><li>
<a class="nav-link  tnt-section-emerald-essentials" href="/essentials/">
<span class="nav-label">Emerald Essentials</span>
</a></li><li>
<a class="nav-link  tnt-section-emerald-photobooth" href="/photobooth/">
<span class="nav-label">Emerald PhotoBooth</span>
</a></li><li>
<a class="nav-link  tnt-section-ducks-housing" href="http://duckshousing.com/" target="_blank" rel="noopener">
<span class="nav-label">Ducks Housing</span>
</a></li><li>
<a class="nav-link  tnt-section-advertise-with-us" href="https://www.dailyemerald.com/advertise" target="_blank" rel="noopener">
<span class="nav-label">Advertise with us!</span>
</a></li></ul></div></div>
<div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "></div></div>
</div>
</header>
</div>
<div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
<header id="site-header" class="container" role="banner">
<div class="row">
<div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-701537" class="tncms-block"><div class="tnt-ads-container text-center  ">
<div id="ad-701537" class="tnt-ads dfp-ad">
<script>
                googletag.cmd.push(function() {
                        googletag.display('ad-701537');
                        
                });
            </script>
</div>
</div>
</div></div></div>
</div>
<div class="row">
<div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-686821" class="tncms-block"><button type="button" class="hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button></div></div></div>
<div id="masthead-col-two" class="col-md-6 col-sm-6">
<div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-683330" class="tncms-block a"><section id="block-683330" class="block emphasis-h3   "><div class="block"><a href="/" rel="nofollow"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=200%2C48 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=300%2C72 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=400%2C96 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=540%2C130 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=750%2C180 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png 1200w" data-sizes="auto" class=" img-responsive lazyload tnt-prop-img" alt="Daily Emerald Events Calendar"></a></div></section></div></div>
</div>
<div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-683378" class="tncms-block"><ul id="site-search-683378-dropdown" class="nav navbar-nav navbar-right ">
<li class="search-form-dropdown dropdown">
<a onclick="javascript:void(0); return false;" class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
<ul class="dropdown-menu">
<li><form id="site-search-683378" action="/search/" method="GET">
<input type="hidden" name="sd" value="desc">
<input type="hidden" name="l" value="25">
<input type="hidden" name="sort" value="relevance">
<input type="hidden" name="f" value="html">
<input type="hidden" name="t" value="article,video,youtube,collection">
<input type="hidden" name="app" value="editorial">
<input type="hidden" name="nsa" value="eedition">
<div class="site-search-form input-group pull-right input-group-lg ">
<input id="site-search-683378-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
<input type="submit" class="hide" value="Search">
<span class="input-group-btn">
<button id="site-search-683378-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
<span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
<span class="hidden-xs hidden-sm">Search</span>
</button>
</span>
</div>
<div class="clearfix"></div>
</form></ul>
</li>
</ul>
<script>
    $('#site-search-683378-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-683378').submit();
        return false;
    });

    $('#site-search-683378').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-683378 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-683378 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-683378-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div></div>
</div>
<div class="row">
<div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
</div>
</header>
</div>
<div id="site-navbar-container" class="hidden-print affix-top">
<nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
<div class="navbar-header">
<button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="visible-lg visible-md sr-only-show">Menu</span>
</button>
<button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="navbar-brand hidden-md hidden-lg pos_right">
<div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-683375" class="tncms-block"><section id="block-683375" class="block emphasis-h3   "><div class="block"><a href="/" rel="nofollow"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=200%2C36 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=300%2C53 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=400%2C71 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=540%2C96 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=750%2C134 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png 1200w" data-sizes="auto" class=" img-responsive lazyload tnt-prop-img" alt="Daily Emerald"></a></div></section></div></div>
</div>
</div>
<div id="navbar-collapse" class="navbar-collapse collapse">
 <div class="pull-right">
<div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-683382" class="tncms-block nav-login"><div id="user-controls-683382" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
<ul class="nav navbar-nav navbar-right"><li><a onclick="javascript:void(0); return false;" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
<span class="fas tnt-user"></span>
</a>
<ul class="dropdown-menu dropdown-menu-right" role="menu">
<li>
<div style="width: 300px; padding: 15px">
<div class="row padding-bottom">
<div class="col-md-12">
<h4>Log In Using Your Account</h4>
<a class="btn btn-block btn-primary" href="https://www.dailyemerald.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Foregon-s-jumbo-starting-lineup-changed-the-course-of-the%2Farticle_d7ade51c-4c37-11e9-9eb2-5fe781ad73f3.html" rel="nofollow">Log In</a>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="https://www.dailyemerald.com/users/signup/?referer_url=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Foregon-s-jumbo-starting-lineup-changed-the-course-of-the%2Farticle_d7ade51c-4c37-11e9-9eb2-5fe781ad73f3.html" rel="nofollow">Sign Up Today</a></div>
</div>
</div>
</div>
</li>
</ul>
</li>
</ul>
</div>
<div class="logged-in">
<ul class="nav navbar-nav navbar-right">
<li class="dropdown pull-right">
<a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"></div><b class="caret user-control-link"></b>
</a>
<ul class="dropdown-menu dropdown-menu-right" role="menu">
<li role="presentation" class="dropdown-header">My Account</li>
<li><a href="https://www.dailyemerald.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
<li><a class="tn-user-profile-url" href="" data-app="https://www.dailyemerald.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
<li><a href="https://www.dailyemerald.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
<li role="presentation" class="divider"></li>
<li><a class="logout-btn" onclick="jQuery('#user-logout-form-683382').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
</ul>
</li>
</ul>
</div>
</div>
<form method="post" action="https://www.dailyemerald.com/users/logout/" id="user-logout-form-683382"><input type="hidden" name="referer_url" value="https://www.dailyemerald.com/sports/oregon-s-jumbo-starting-lineup-changed-the-course-of-the/article_d7ade51c-4c37-11e9-9eb2-5fe781ad73f3.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-683380" class="tncms-block"><div class="follow-links-683380 pull-right">
<section id="block-683380" class="block emphasis-h3   "><ul class="list-inline">
<li>
<a href="https://www.facebook.com/dailyemerald" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-facebook-f"></i>
<span class="sr-only">Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/dailyemerald/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-twitter"></i>
<span class="sr-only">Twitter</span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/dailyemerald" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-youtube"></i>
<span class="sr-only">YouTube</span>
</a>
</li>
<li>
<a href="https://www.instagram.com/dailyemerald/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-instagram"></i>
<span class="sr-only">Instagram</span>
</a>
</li>
</ul>
</section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyemerald.com",
  "sameAs" : ["https://www.facebook.com/dailyemerald","http://twitter.com/dailyemerald/","https://www.youtube.com/user/dailyemerald","https://www.instagram.com/dailyemerald/"]
}
</script>
<div class="clearfix"></div></div></div>
</div>
<div class="navbar-left">
<div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
<a class="nav-link nav-home dropdown-toggle  tnt-section-i-class-fas-tnt-home-i" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/">
<span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label"><i class="fas tnt-home"></i></span>
</a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
<a class="nav-link  tnt-section-about-us" href="/site/about.html">
<span class="nav-label">About Us</span>
</a></li><li>
<a class="nav-link  tnt-section-contact-us" href="/site/contact.html">
<span class="nav-label">Contact Us</span>
</a></li><li>
<a class="nav-link  tnt-section-advertise-with-us" href="/advertise/">
<span class="nav-label">Advertise With Us!</span>
</a></li><li>
<a class="nav-link  tnt-section-distrubution" href="/site/rack_locations.html">
<span class="nav-label">Distrubution</span>
</a></li><li>
<a class="nav-link  tnt-section-alumni" href="/site/alumni.html">
<span class="nav-label">Alumni</span>
</a></li><li>
<a class="nav-link  tnt-section-awards" href="/site/awards.html">
<span class="nav-label">Awards</span>
</a></li><li>
<a class="nav-link  tnt-section-submit-a-tip" href="/site/forms/online_services/submit_a_tip">
<span class="nav-label">Submit A Tip</span>
</a></li><li>
<a class="nav-link  tnt-section-apply" href="/site/apply">
<span class="nav-label">Apply</span>
</a></li><li>
<a class="nav-link  tnt-section-donate" href="https://donorbox.org/emerald-media" target="_blank" rel="noopener">
<span class="nav-label">Donate</span>
</a></li></ul></li><li class="dropdown">
<a class="nav-link dropdown-toggle  tnt-section-news" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/news/">
<span class="nav-label">News</span>
</a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
<a class="nav-link  tnt-section-academics" href="/news/academics/">
<span class="nav-label">Academics</span>
</a></li><li>
<a class="nav-link  tnt-section-administration" href="/news/administration/">
<span class="nav-label">Administration</span>
</a></li><li>
<a class="nav-link  tnt-section-asuo" href="/news/asuo/">
<span class="nav-label">ASUO</span>
</a></li><li>
<a class="nav-link  tnt-section-crime" href="/news/crime/">
<span class="nav-label">Crime</span>
</a></li><li>
<a class="nav-link  tnt-section-eugene-community" href="/news/community-news/">
<span class="nav-label">Eugene Community</span>
</a></li><li>
<a class="nav-link  tnt-section-fraternity-sorority-life" href="/news/fsl/">
<span class="nav-label">Fraternity & Sorority Life</span>
</a></li><li>
<a class="nav-link  tnt-section-housing" href="/news/housing/">
<span class="nav-label">Housing</span>
</a></li><li>
<a class="nav-link  tnt-section-news-podcasts" href="/multimedia/podcasts/news/">
<span class="nav-label">News Podcasts</span>
</a></li><li>
<a class="nav-link  tnt-section-politics" href="/news/politics/">
<span class="nav-label">Politics</span>
</a></li><li>
<a class="nav-link  tnt-section-technology" href="/news/tech/">
<span class="nav-label">Technology</span>
</a></li></ul></li><li class="dropdown">
<a class="nav-link dropdown-toggle  tnt-section-sports" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/sports/">
<span class="nav-label">Sports</span>
</a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
<a class="nav-link  tnt-section-acrobatics-tumbling" href="/sports/acrobatics-tumbling/">
<span class="nav-label">Acrobatics & Tumbling</span>
</a></li><li>
<a class="nav-link  tnt-section-baseball" href="/sports/baseball/">
<span class="nav-label">Baseball</span>
</a></li><li>
<a class="nav-link  tnt-section-club-sports" href="/sports/club-sports/">
<span class="nav-label">Club Sports</span>
</a></li><li>
<a class="nav-link  tnt-section-mens-basketball" href="/sports/basketball-men/">
<span class="nav-label">Men's Basketball</span>
</a></li><li>
<a class="nav-link  tnt-section-womens-basketball" href="/sports/basketball-women/">
<span class="nav-label">Women's Basketball</span>
</a></li><li>
<a class="nav-link  tnt-section-football" href="/sports/football/">
<span class="nav-label">Football</span>
</a></li><li>
<a class="nav-link  tnt-section-golf" href="/sports/golf/">
<span class="nav-label">Golf</span>
 </a></li><li>
<a class="nav-link  tnt-section-lacrosse" href="/sports/lacrosse/">
<span class="nav-label">Lacrosse</span>
</a></li><li>
<a class="nav-link  tnt-section-womens-soccer" href="/sports/soccer-women/">
<span class="nav-label">Women's Soccer</span>
</a></li><li>
<a class="nav-link  tnt-section-softball" href="/sports/softball/">
<span class="nav-label">Softball</span>
</a></li><li>
<a class="nav-link  tnt-section-quick-hits" href="/sports/quick-hits/">
<span class="nav-label">Quick Hits</span>
</a></li><li>
<a class="nav-link  tnt-section-sports-columns" href="/sports/columns-sports/">
<span class="nav-label">Sports Columns</span>
</a></li><li>
<a class="nav-link  tnt-section-sports-podcasts" href="/multimedia/podcasts/sports">
<span class="nav-label">Sports Podcasts</span>
</a></li><li>
<a class="nav-link  tnt-section-mens-tennis" href="/sports/tennis-men/">
<span class="nav-label">Men's Tennis</span>
</a></li><li>
<a class="nav-link  tnt-section-womens-tennis" href="/sports/tennis-women/">
<span class="nav-label">Women's Tennis</span>
</a></li><li>
<a class="nav-link  tnt-section-track-field" href="/sports/track-field/">
<span class="nav-label">Track & Field</span>
</a></li><li>
<a class="nav-link  tnt-section-volleyball" href="/sports/volleyball/">
<span class="nav-label">Volleyball</span>
</a></li></ul></li><li class="dropdown">
<a class="nav-link dropdown-toggle  tnt-section-ac" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/arts-culture/">
<span class="nav-label">A&C</span>
</a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
<a class="nav-link  tnt-section-arts-culture-podcasts" href="/multimedia/podcasts/arts-culture-podcasts/">
<span class="nav-label">Arts & Culture Podcasts</span>
</a></li><li>
<a class="nav-link  tnt-section-books" href="/arts-culture/books/">
<span class="nav-label">Books</span>
</a></li><li>
<a class="nav-link  tnt-section-events" href="/arts-culture/events/">
<span class="nav-label">Events</span>
</a></li><li>
<a class="nav-link  tnt-section-fashion" href="/arts-culture/fashion/">
<span class="nav-label">Fashion</span>
</a></li><li>
<a class="nav-link  tnt-section-film-tv" href="/arts-culture/film-tv/">
<span class="nav-label">Film & TV</span>
</a></li><li>
<a class="nav-link  tnt-section-food-drink" href="/arts-culture/food-drink/">
<span class="nav-label">Food-drink</span>
</a></li><li>
<a class="nav-link  tnt-section-health" href="/arts-culture/health/">
<span class="nav-label">Health</span>
</a></li><li>
<a class="nav-link  tnt-section-music" href="/arts-culture/music/">
<span class="nav-label">Music</span>
</a></li><li>
<a class="nav-link  tnt-section-nightlife" href="/arts-culture/nightlife/">
<span class="nav-label">Nightlife</span>
</a></li><li>
<a class="nav-link  tnt-section-sex-relationships" href="/arts-culture/sex-relationships/">
<span class="nav-label">Sex & Relationships</span>
</a></li><li>
<a class="nav-link  tnt-section-theater" href="/arts-culture/theater/">
<span class="nav-label">Theater</span>
</a></li><li>
<a class="nav-link  tnt-section-video-games" href="/arts-culture/video-games/">
<span class="nav-label">Video Games</span>
</a></li></ul></li><li class="dropdown">
<a class="nav-link dropdown-toggle  tnt-section-opinion" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/opinion/">
<span class="nav-label">Opinion</span>
</a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
<a class="nav-link  tnt-section-columns" href="/opinion/columns/">
<span class="nav-label">Columns</span>
</a></li><li>
<a class="nav-link  tnt-section-editorials" href="/opinion/editorials/">
<span class="nav-label">Editorials</span>
</a></li><li>
<a class="nav-link  tnt-section-letters-to-the-editor" href="/opinion/letters-to-the-editor/">
<span class="nav-label">Letters to the Editor</span>
</a></li><li>
<a class="nav-link  tnt-section-op-eds" href="/opinion/op-ed/">
<span class="nav-label">Op-Eds</span>
</a></li></ul></li><li class="dropdown">
<a class="nav-link dropdown-toggle  tnt-section-multimedia" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/multimedia/">
<span class="nav-label">Multimedia</span>
</a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
<a class="nav-link  tnt-section-illustration" href="/multimedia/illustration/">
<span class="nav-label">Illustration</span>
</a></li><li>
<a class="nav-link  tnt-section-photos" href="/multimedia/photo/">
<span class="nav-label">Photos</span>
</a></li><li>
<a class="nav-link  tnt-section-podcasts" href="/multimedia/podcasts/">
<span class="nav-label">Podcasts</span>
</a></li><li>
<a class="nav-link  tnt-section-video" href="/multimedia/video/">
<span class="nav-label">Video</span>
</a></li></ul></li><li>
<a class="nav-link  tnt-section-e1" href="/e1/">
<span class="nav-label">E1</span>
</a></li><li>
<a class="nav-link  tnt-section-grade-tracker" href="https://emeraldmediagroup.github.io/grade-data/" target="_blank" rel="noopener">
<span class="nav-label">Grade Tracker</span>
</a></li><li>
<a class="nav-link  tnt-section-alumni" href="/alumni/">
<span class="nav-label">Alumni</span>
</a></li></ul></div>
</div>
</div>
</nav>
</div>
<div id="main-body-container">
<section id="main-top-container" class="container-fullscreen-region container-fluid">
<div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-731531" class="tncms-block"><div style="height:10px;background-color:#fff">
</div></div><div id="tncms-block-730308" class="tncms-block visble-xs visible-sm"><div class="tnt-ads-container text-center  ">
<div id="ad-730308" class="tnt-ads dfp-ad">
<script>
                googletag.cmd.push(function() {
                        googletag.display('ad-730308');
                        
                });
            </script>
</div>
</div>
</div><div id="tncms-block-754578" class="tncms-block"><div style="height:10px;background-color:#fff">
</div></div></div></div>
</section>
<section id="main-page-container" class="container">
<div class="row">
<div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
<div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
</div><div id="modal-image-5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b" class="modal fullscreen in modal-image image-default modal-5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b" role="dialog" aria-hidden="true" data-lazy-content>
<template>
<button type="button" class="close hidden-print" data-dismiss="modal">
<span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
<span class="sr-only">Close</span>
</button>
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-body">
<div class="modal-image-container"><figure class="photo layout-horizontal">
<div class="image">
<img src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/5/a5/5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b/5c9412e7ee4c8.image.jpg?resize=400%2C266" srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/5/a5/5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b/5c9412e7ee4c8.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/5/a5/5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b/5c9412e7ee4c8.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/5/a5/5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b/5c9412e7ee4c8.image.jpg?resize=400%2C266 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/5/a5/5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b/5c9412e7ee4c8.image.jpg?resize=540%2C359 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/5/a5/5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b/5c9412e7ee4c8.image.jpg?resize=750%2C499 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/5/a5/5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b/5c9412e7ee4c8.image.jpg?resize=1100%2C732 1200w" sizes="100vw" width="1100" height="732" alt="2019.03.21.EMG.BCG.MBB.vs.UW-13.jpg" class="img-responsive true-size" />
</div>
</figure></div>
</div>
</div>
</div>
<div class="modal-caption">
<div class="caption-container">
<span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b" data-target=".caption-inner-modal-image-5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b">
<i class="fas tnt-minus-circle"></i>
</span>
<div class="caption-inner-modal-image-5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b collapse in"><div class="caption-text"><p>Ducks forward Francis Okoro (33) takes a break during practice. Oregon Ducks men's basketball prepares to take on University of Wiscon Badgers at SAP Center in San Jose, CA. on Mar 21, 2019. (Ben Green/Emerald)</p></div><div class="card-meta">
<ul class="list-inline">

<li class="credit"><span class="tnt-byline">Benjamin Cooper Green</span></li>
</ul>
</div>
<div class="photo-share">
<ul class="social-share-links hidden-print list-inline icon">
<li class="social-share-link fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyemerald.com%2Femg-bcg-mbb-vs-uw--jpg%2Fimage_5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/emg-bcg-mbb-vs-uw--jpg/image_5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b}'>
<span class="tnt-stack">
<i class="fab tnt-facebook-f tnt-stack-1x"></i>
</span>
<span class="sr-only">Facebook</span>
</a>
</li><li class="social-share-link tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dailyemerald.com%2Femg-bcg-mbb-vs-uw--jpg%2Fimage_5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=2019.03.21.EMG.BCG.MBB.vs.UW-13.jpg&via=dailyemerald" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/emg-bcg-mbb-vs-uw--jpg/image_5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b}'>
<span class="tnt-stack">
<i class="fab tnt-twitter tnt-stack-1x"></i>
</span>
<span class="sr-only">Twitter</span>
</a>
</li><li class="social-share-link sms" style="display:none;">
<a href="sms:?body=Check%20out%20this%20link:%20www.dailyemerald.com/tncms/asset/editorial/5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b}' rel="nofollow">
<span class="tnt-stack">
<i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
</span>
<span class="sr-only">SMS</span>
</a>
</li><li class="social-share-link em">
<a href="/cdn-cgi/l/email-protection#3e014d4b5c545b5d4a031b0b7c7a5f5752471b0c0e7b535b4c5f525a1b0b7a1b0c0e0c0e0f07100e0d100c0f107b7379107c7d7910737c7c10484d106b69130f0d10544e59185c515a4703564a4a4e4d1b0d7f1b0c781b0c78494949105a5f5752475b535b4c5f525a105d51531b0c785b5359135c5d5913535c5c13484d134b491313544e591b0c7857535f595b610b5f0b5f095a5d08130a5d0c5f130f0f5b071306090b0e130c5c070c5f5a095c5d07095c10564a53521b0d784b4a5361535b5a574b531b0d7a4d515d575f521b0c084b4a53614d514b4c5d5b1b0d7a5b535f57521b0c084b4a53615d5f534e5f5759501b0d7a4b4d5b4c134d565f4c5b" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b}' rel="nofollow">
<span class="tnt-stack">
<i class="fas tnt-envelope tnt-stack-1x"></i>
</span>
<span class="sr-only">Email</span>
</a>
</li><li class="social-share-link pr">
<a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/emg-bcg-mbb-vs-uw--jpg/image_5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b}' rel="nofollow">
<span class="tnt-stack">
<i class="fas tnt-print tnt-stack-1x"></i>
</span>
<span class="sr-only">Print</span>
</a>
</li><li class="social-share-link sv">
<a class="save-list-5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b-btn save-asset " title="Save to list" href="#" role="button" rel="nofollow" data-asset-uuid="5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b">
<span class="tnt-stack">
<i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
</span>
<span class="sr-only">Save</span>
</a>
</li>
</ul>
<form method="post" data-uuid="5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b" class="save-list-5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b-form save-asset-to-list" action="/users/admin/list/">
<input type="hidden" name="action" value="addasset" />
<input type="hidden" name="format" value="json" />
<input type="hidden" name="listasset" value="5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b" />
<input type="hidden" name="listapp" value="editorial" />
<input type="hidden" name="autocreate" value="true" />
<input type="hidden" name="listname" value="images" />
<input class="hide" type="submit" name="submit" value="Save" />
</form>
</div>
</div>
</div>
</div>
<style>
                #modal-image-5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b img { max-height: 732px; }
            </style>
</template>
</div><article itemscope itemtype="https://schema.org/Article" id="asset-d7ade51c-4c37-11e9-9eb2-5fe781ad73f3" class="asset article-default" data-url="https://www.dailyemerald.com/sports/oregon-s-jumbo-starting-lineup-changed-the-course-of-the/article_d7ade51c-4c37-11e9-9eb2-5fe781ad73f3.html"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/5/a5/5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b/5c9412e7ee4c8.image.jpg?resize=947%2C630">
<meta itemprop="width" content="947">
<meta itemprop="height" content="630">
</div>
<meta itemprop="name" content="dailyemerald.com">
</div>
<link itemprop="mainEntityOfPage" href="https://www.dailyemerald.com/sports/oregon-s-jumbo-starting-lineup-changed-the-course-of-the/article_d7ade51c-4c37-11e9-9eb2-5fe781ad73f3.html" />
<style>
                .asset-paging .direction {
                    color: #8CC740;
                }
            </style><div class="asset-paging-container hidden-print">
<div id="asset-paging-d7ade51c-4c37-11e9-9eb2-5fe781ad73f3" class="asset-paging">
<div id="paging-prev-d7ade51c-4c37-11e9-9eb2-5fe781ad73f3" class="paging-link prev offset"></div>
<div id="paging-next-d7ade51c-4c37-11e9-9eb2-5fe781ad73f3" class="paging-link next offset"></div>
<div class="clearfix"></div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="asset-masthead ">
<header class="asset-header">
<h1 itemprop="headline" class="headline">
<span>
Oregon's 'jumbo' starting lineup changed the course of the season, and it was discovered after a dramatic Dana Altman decision
</span>
</h1>
<div class="meta">
<span>
<ul class="list-inline">
<li><span id="author-popup-f3d3a5c2-d5a1-11e8-923a-4337dd9cc201-asset-d7ade51c-4c37-11e9-9eb2-5fe781ad73f3" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.dailyemerald.com/users/profile/Jack%20Butler">Jack Butler</a></span>
<div id="author-popup-f3d3a5c2-d5a1-11e8-923a-4337dd9cc201-asset-d7ade51c-4c37-11e9-9eb2-5fe781ad73f3-content" class="hide">
<article class="clearfix card author popup-content card-author-f3d3a5c2-d5a1-11e8-923a-4337dd9cc201">
<div class="card-container">
<div class="media-list">
<div class="media">
<div class="avatar-box pull-left hidden-print">
<a href="https://www.dailyemerald.com/users/profile/Jack%20Butler" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
<img alt="Jack Butler" src="" data-src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/avatars/f/3d/3a5/f3d3a5c2-d5a1-11e8-923a-4337dd9cc201.10d32fbdeceb103b04ac4213347162d9.png?_dc=1540847939" class="img-responsive lazyload tnt-user-avatar" />
</a>
</div>
<div class="media-body ">
<h4 class="media-heading">
<a href="https://www.dailyemerald.com/users/profile/Jack%20Butler" rel="author" class="tnt-user-profile-link tnt-user-name">Jack Butler</a>
</h4><p class="tnt-user-title small text-muted">Sports Editor</p>
<ul class="list-inline social-links hidden-print">
<li>
<a href="/cdn-cgi/l/email-protection#29434b5c5d454c5b694d484045504c444c5b48454d074a4644" title="Email">
<span class="tnt-stack">
<i class="fas tnt-envelope tnt-stack-1x"></i>
</span>
</a>
</li>
</ul></div>
</div>
</div>
</div>
</article>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                        $('#author-popup-f3d3a5c2-d5a1-11e8-923a-4337dd9cc201-asset-d7ade51c-4c37-11e9-9eb2-5fe781ad73f3').popover({
                            content: $('#author-popup-f3d3a5c2-d5a1-11e8-923a-4337dd9cc201-asset-d7ade51c-4c37-11e9-9eb2-5fe781ad73f3-content').html(),
                            html:true,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
</li>
<li><time datetime="2019-03-21T17:17:00-07:00" class="tnt-date asset-date text-muted">
Mar 21, 2019
</time><span class="text-muted">Updated </span><time datetime="2019-03-21T17:28:17-07:00" class="tnt-date asset-date text-muted">5 hrs ago</time>
</li>
<li class="hidden-print"><a href="/sports/oregon-s-jumbo-starting-lineup-changed-the-course-of-the/article_d7ade51c-4c37-11e9-9eb2-5fe781ad73f3.html#comments" class="cm"><span class="fas tnt-comments"></span></a></li>
</ul>
</span>
</div>
<meta itemprop="dateCreated" content="2019-03-21T17:17:00-07:00">
<meta itemprop="datePublished" content="2019-03-21T17:17:00-07:00">
<meta itemprop="dateModified" content="2019-03-21T10:28:17-07:00">
</header>
<div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove>
 <ul class="social-share-links hidden-print list-unstyled stacked icon">
<li class="social-share-link fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Foregon-s-jumbo-starting-lineup-changed-the-course-of-the%2Farticle_d7ade51c-4c37-11e9-9eb2-5fe781ad73f3.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/oregon-s-jumbo-starting-lineup-changed-the-course-of-the/article_d7ade51c-4c37-11e9-9eb2-5fe781ad73f3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":d7ade51c-4c37-11e9-9eb2-5fe781ad73f3}'>
<span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
<i class="fab tnt-facebook-f tnt-stack-1x"></i>
</span>
<span class="sr-only">Facebook</span>
</a>
</li><li class="social-share-link tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Foregon-s-jumbo-starting-lineup-changed-the-course-of-the%2Farticle_d7ade51c-4c37-11e9-9eb2-5fe781ad73f3.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Oregon%27s%20%27jumbo%27%20starting%20lineup%20changed%20the%20course%20of%20the%20season%2C%20and%20it%20was%20discovered%20after%20a%20dramatic%20Dana%20Altman%20decision&via=dailyemerald" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/oregon-s-jumbo-starting-lineup-changed-the-course-of-the/article_d7ade51c-4c37-11e9-9eb2-5fe781ad73f3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":d7ade51c-4c37-11e9-9eb2-5fe781ad73f3}'>
<span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
<i class="fab tnt-twitter tnt-stack-1x"></i>
</span>
<span class="sr-only">Twitter</span>
</a>
</li><li class="social-share-link sms" style="display:none;">
<a href="sms:?body=Check%20out%20this%20link:%20www.dailyemerald.com/tncms/asset/editorial/d7ade51c-4c37-11e9-9eb2-5fe781ad73f3" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":d7ade51c-4c37-11e9-9eb2-5fe781ad73f3}' rel="nofollow">
<span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
<i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
</span>
<span class="sr-only">SMS</span>
</a>
</li><li class="social-share-link em">
<a href="/cdn-cgi/l/email-protection#300f4345525a5553440d1505727451595c49150200755d5542515c541505741502007f4255575f5e150207431502001502075a455d525f1502071502004344514244595e571502005c595e5545401502005358515e575554150200445855150200535f454243551502005f56150200445855150200435551435f5e150273150200515e541502005944150200475143150200545943535f46554255541502005156445542150200511502005442515d5144595315020074515e51150200715c445d515e1502005455535943595f5e16525f54490d58444440431503711502761502764747471e5451595c49555d5542515c541e535f5d15027643405f4244431502765f4255575f5e1d431d5a455d525f1d4344514244595e571d5c595e5545401d5358515e5755541d4458551d535f454243551d5f561d44585515027651424459535c556f54075154550501531d045303071d010155091d095552021d0556550708015154070356031e58445d5c15037645445d6f5d555459455d150374435f5359515c15020645445d6f435f45425355150374555d51595c15020645445d6f53515d405159575e150374454355421d4358514255" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":d7ade51c-4c37-11e9-9eb2-5fe781ad73f3}' rel="nofollow">
<span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
<i class="fas tnt-envelope tnt-stack-1x"></i>
</span>
<span class="sr-only">Email</span>
</a>
</li></ul>
<form method="post" data-uuid="d7ade51c-4c37-11e9-9eb2-5fe781ad73f3" class="save-list-d7ade51c-4c37-11e9-9eb2-5fe781ad73f3-form save-asset-to-list" action="/users/admin/list/">
<input type="hidden" name="action" value="addasset" />
<input type="hidden" name="format" value="json" />
<input type="hidden" name="listasset" value="d7ade51c-4c37-11e9-9eb2-5fe781ad73f3" />
<input type="hidden" name="listapp" value="editorial" />
<input type="hidden" name="autocreate" value="true" />
<input type="hidden" name="listname" value="articles" />
<input class="hide" type="submit" name="submit" value="Save" />
</form>
</div>
</div>
<div class="row">
<div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
<div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
<div id="asset-photo" class="card"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print">
<span class="fas tnt-expand"></span>
</span>
<div class="image" data-toggle="modal" data-target=".modal-5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="1100">
<meta itemprop="height" content="732">
<meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/5/a5/5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b/5c9412e7ee4c8.image.jpg">
<meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/5/a5/5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b/5c9412e7ee4c8.image.jpg">
<img src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/5/a5/5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b/5c9412e7ee4c8.image.jpg?resize=400%2C266" srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/5/a5/5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b/5c9412e7ee4c8.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/5/a5/5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b/5c9412e7ee4c8.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/5/a5/5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b/5c9412e7ee4c8.image.jpg?resize=400%2C266 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/5/a5/5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b/5c9412e7ee4c8.image.jpg?resize=540%2C359 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/5/a5/5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b/5c9412e7ee4c8.image.jpg?resize=750%2C499 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/5/a5/5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b/5c9412e7ee4c8.image.jpg?resize=1100%2C732 1200w" sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw" width="1100" height="732" alt="2019.03.21.EMG.BCG.MBB.vs.UW-13.jpg" class="img-responsive full tnt-restrict-img-5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b" />
</div><style>
                .tnt-restrict-img-5a5a7dc6-4c2a-11e9-8750-2b92ad7bc97b {
                    max-width: 1100px;
                }
            </style>
</div>
<figcaption class="caption">
<span class="caption-text">
<p>Ducks forward Francis Okoro (33) takes a break during practice. Oregon Ducks men's basketball prepares to take on University of Wiscon Badgers at SAP Center in San Jose, CA. on Mar 21, 2019. (Ben Green/Emerald)</p>
</span>
<span class="credit">
<span class="tnt-byline">Benjamin Cooper Green</span>
</span>
</figcaption>
</figure></div>
<div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>
<div id="asset-content" data-asset-uuid="d7ade51c-4c37-11e9-9eb2-5fe781ad73f3">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
<div class="asset-body" data-subscription-required-class="asset-body">
<div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
<li class="social-share-link fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Foregon-s-jumbo-starting-lineup-changed-the-course-of-the%2Farticle_d7ade51c-4c37-11e9-9eb2-5fe781ad73f3.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/oregon-s-jumbo-starting-lineup-changed-the-course-of-the/article_d7ade51c-4c37-11e9-9eb2-5fe781ad73f3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":d7ade51c-4c37-11e9-9eb2-5fe781ad73f3}'>
<span class="tnt-stack">
<i class="fab tnt-facebook-f tnt-stack-1x"></i>
</span>
<span class="sr-only">Facebook</span>
</a>
</li><li class="social-share-link tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Foregon-s-jumbo-starting-lineup-changed-the-course-of-the%2Farticle_d7ade51c-4c37-11e9-9eb2-5fe781ad73f3.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Oregon%27s%20%27jumbo%27%20starting%20lineup%20changed%20the%20course%20of%20the%20season%2C%20and%20it%20was%20discovered%20after%20a%20dramatic%20Dana%20Altman%20decision&via=dailyemerald" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/oregon-s-jumbo-starting-lineup-changed-the-course-of-the/article_d7ade51c-4c37-11e9-9eb2-5fe781ad73f3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":d7ade51c-4c37-11e9-9eb2-5fe781ad73f3}'>
<span class="tnt-stack">
<i class="fab tnt-twitter tnt-stack-1x"></i>
</span>
<span class="sr-only">Twitter</span>
</a>
</li><li class="social-share-link sms" style="display:none;">
<a href="sms:?body=Check%20out%20this%20link:%20www.dailyemerald.com/tncms/asset/editorial/d7ade51c-4c37-11e9-9eb2-5fe781ad73f3" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":d7ade51c-4c37-11e9-9eb2-5fe781ad73f3}' rel="nofollow">
<span class="tnt-stack">
<i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
</span>
<span class="sr-only">SMS</span>
</a>
</li><li class="social-share-link em">
<a href="/cdn-cgi/l/email-protection#033c707661696660773e26364147626a6f7a263133466e6671626f672636472631334c7166646c6d2631347026313326313469766e616c26313426313370776271776a6d642631336f6a6d667673263133606b626d646667263133776b66263133606c767170662631336c65263133776b66263133706662706c6d263140263133626d672631336a77263133746270263133676a70606c75667166672631336265776671263133622631336771626e62776a6026313347626d62263133426f776e626d2631336766606a706a6c6d25616c677a3e6b777773702630422631452631457474742d67626a6f7a666e6671626f672d606c6e26314570736c7177702631456c7166646c6d2e702e69766e616c2e70776271776a6d642e6f6a6d6676732e606b626d6466672e776b662e606c767170662e6c652e776b662631456271776a606f665c67346267663632602e376030342e3232663a2e3a6661312e366566343b326267343065302d6b776e6f26304576776e5c6e66676a766e263047706c606a626f26313576776e5c706c76716066263047666e626a6f26313576776e5c60626e73626a646d263047767066712e706b627166" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":d7ade51c-4c37-11e9-9eb2-5fe781ad73f3}' rel="nofollow">
<span class="tnt-stack">
<i class="fas tnt-envelope tnt-stack-1x"></i>
</span>
<span class="sr-only">Email</span>
</a>
</li><li class="social-share-link pr">
<a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/oregon-s-jumbo-starting-lineup-changed-the-course-of-the/article_d7ade51c-4c37-11e9-9eb2-5fe781ad73f3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":d7ade51c-4c37-11e9-9eb2-5fe781ad73f3}' rel="nofollow">
<span class="tnt-stack">
<i class="fas tnt-print tnt-stack-1x"></i>
</span>
<span class="sr-only">Print</span>
</a>
</li><li class="social-share-link sv">
<a class="save-list-d7ade51c-4c37-11e9-9eb2-5fe781ad73f3-btn save-asset " title="Save to list" href="#" role="button" rel="nofollow" data-asset-uuid="d7ade51c-4c37-11e9-9eb2-5fe781ad73f3">
<span class="tnt-stack">
<i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
</span>
<span class="sr-only">Save</span>
</a>
</li>
</ul>
<form method="post" data-uuid="d7ade51c-4c37-11e9-9eb2-5fe781ad73f3" class="save-list-d7ade51c-4c37-11e9-9eb2-5fe781ad73f3-form save-asset-to-list" action="/users/admin/list/">
<input type="hidden" name="action" value="addasset" />
<input type="hidden" name="format" value="json" />
<input type="hidden" name="listasset" value="d7ade51c-4c37-11e9-9eb2-5fe781ad73f3" />
<input type="hidden" name="listapp" value="editorial" />
<input type="hidden" name="autocreate" value="true" />
<input type="hidden" name="listname" value="articles" />
<input class="hide" type="submit" name="submit" value="Save" />
</form>
</div>
<div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>
<div itemprop="articleBody" class="asset-content  subscriber-premium">
<meta itemprop="isAccessibleForFree" content="true" />
<p dir="ltr"><span>Oregon coach Dana Altman discovered the season-changing decision by accident. It was Feb. 21, and the Ducks were just walloped by USC in Los Angeles.</span></p><p dir="ltr"><span>He was mad at the team, and in his emotional state he made a dramatic decision.</span></p><p dir="ltr"><span>“I lost my composure a little bit,” Altman said. “And the one guy in the locker room who at that time was by far the most unselfish, all about the team, was Francis Okoro.”</span></p>
<div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p dir="ltr">Altman told the team that he would announce the starters moments before the upcoming game against UCLA, except for Okoro. He will start.</p><p dir="ltr"><span>Altman started Okoro, Payton Pritchard, Kenny Wooten, Paul White and Louis King. Pritchard is the only player in the lineup under 6-foot-9, and the Ducks call it the “jumbo,” lineup. He’s stuck with them as starters since, and the Ducks are 8-1 with a championship run in the Pac-12 Tournament thanks to some of the best defense they’ve played all year.</span></p><p dir="ltr"><span>“I wish I could say it was planned and something that was well thought out, but it was an accident,” Altman said. “But it's worked out. All that credit goes to Francis. He has been unbelievable as a freshman who reclassified.”</span></p><p dir="ltr"><span>Okoro’s energy gave the Ducks a spark. The Ducks lost the game against UCLA, but Altman saw something he liked during it. The height and length of the lineup gives opposing offenses fits. With the exception of Pritchard — who is not that small at 6-foot-2 — everyone can bother defenders.</span></p><p dir="ltr"><span>“The lineup has been really great for us,” Okoro said. “We have a lot of length, and I think the main thing is it gives us confidence.”</span></p><p dir="ltr"><span>It gives them confidence to switch on defense. When opposing offenses run a pick-and-roll, the Ducks feel like every one of them can guard both the ball handler and the roll-man.</span></p><p dir="ltr"><span>“Everybody can switch,” Wooten said. “We’re not worried about where we’re at on the floor because we just keep switching. … We can just keep switching off and it won’t be too much of a problem or a mismatch.”</span></p>
<div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-703580" class="tncms-block"><div class="tnt-ads-container text-center  ">
<div id="ad-703580" class="tnt-ads dfp-ad">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() {
                        googletag.display('ad-703580');
                        
                });
            </script>
</div>
</div>
</div></div><p dir="ltr"><span>Oregon posted some of its best defensive numbers with the jumbo starting lineup. In the current eight-game win streak, the Ducks are allowing an average of 82.1 points per 100 possessions. Texas Tech is No. 1 in the country in defensive efficiency this season at 86.1.</span></p><p dir="ltr"><span>Okoro is the big reason for the success. His energy is consistently one of the best on the team, and it sets the tone early in the game.</span></p><p dir="ltr"><span>“I credit a lot of it to Francis for coming in and boosting us,” Pritchard said. “It just allows us to play bigger, really get after it on the boards and be long on defensive.”</span></p><p dir="ltr"><span>They’ll need it against Wisconsin on Friday in the first round of the NCAA Tournament. Ethan Happ is one of the best centers in basketball, and he has a variety of weapons around him.</span></p><p dir="ltr"><span>“Everybody on the team now has to think like a veteran because everybody's been on the team for six months now,” Okoro said. “There’s no room for little mistakes.”</span></p><p><em>Follow Jack Butler on Twitter <a href="https://twitter.com/Butler917" target="_blank">@Butler917</a></em></p>
<div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
<div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
</div>
<div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
<li class="social-share-link fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Foregon-s-jumbo-starting-lineup-changed-the-course-of-the%2Farticle_d7ade51c-4c37-11e9-9eb2-5fe781ad73f3.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/oregon-s-jumbo-starting-lineup-changed-the-course-of-the/article_d7ade51c-4c37-11e9-9eb2-5fe781ad73f3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":d7ade51c-4c37-11e9-9eb2-5fe781ad73f3}'>
<span class="tnt-stack">
<i class="fab tnt-facebook-f tnt-stack-1x"></i>
</span>
<span class="sr-only">Facebook</span>
</a>
</li><li class="social-share-link tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Foregon-s-jumbo-starting-lineup-changed-the-course-of-the%2Farticle_d7ade51c-4c37-11e9-9eb2-5fe781ad73f3.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Oregon%27s%20%27jumbo%27%20starting%20lineup%20changed%20the%20course%20of%20the%20season%2C%20and%20it%20was%20discovered%20after%20a%20dramatic%20Dana%20Altman%20decision&via=dailyemerald" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/oregon-s-jumbo-starting-lineup-changed-the-course-of-the/article_d7ade51c-4c37-11e9-9eb2-5fe781ad73f3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":d7ade51c-4c37-11e9-9eb2-5fe781ad73f3}'>
<span class="tnt-stack">
<i class="fab tnt-twitter tnt-stack-1x"></i>
</span>
<span class="sr-only">Twitter</span>
</a>
</li><li class="social-share-link sms" style="display:none;">
<a href="sms:?body=Check%20out%20this%20link:%20www.dailyemerald.com/tncms/asset/editorial/d7ade51c-4c37-11e9-9eb2-5fe781ad73f3" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":d7ade51c-4c37-11e9-9eb2-5fe781ad73f3}' rel="nofollow">
<span class="tnt-stack">
<i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
</span>
<span class="sr-only">SMS</span>
</a>
</li><li class="social-share-link em">
<a href="/cdn-cgi/l/email-protection#80bff3f5e2eae5e3f4bda5b5c2c4e1e9ecf9a5b2b0c5ede5f2e1ece4a5b5c4a5b2b0cff2e5e7efeea5b2b7f3a5b2b0a5b2b7eaf5ede2efa5b2b7a5b2b0f3f4e1f2f4e9eee7a5b2b0ece9eee5f5f0a5b2b0e3e8e1eee7e5e4a5b2b0f4e8e5a5b2b0e3eff5f2f3e5a5b2b0efe6a5b2b0f4e8e5a5b2b0f3e5e1f3efeea5b2c3a5b2b0e1eee4a5b2b0e9f4a5b2b0f7e1f3a5b2b0e4e9f3e3eff6e5f2e5e4a5b2b0e1e6f4e5f2a5b2b0e1a5b2b0e4f2e1ede1f4e9e3a5b2b0c4e1eee1a5b2b0c1ecf4ede1eea5b2b0e4e5e3e9f3e9efeea6e2efe4f9bde8f4f4f0f3a5b3c1a5b2c6a5b2c6f7f7f7aee4e1e9ecf9e5ede5f2e1ece4aee3efeda5b2c6f3f0eff2f4f3a5b2c6eff2e5e7efeeadf3adeaf5ede2efadf3f4e1f2f4e9eee7adece9eee5f5f0ade3e8e1eee7e5e4adf4e8e5ade3eff5f2f3e5adefe6adf4e8e5a5b2c6e1f2f4e9e3ece5dfe4b7e1e4e5b5b1e3adb4e3b3b7adb1b1e5b9adb9e5e2b2adb5e6e5b7b8b1e1e4b7b3e6b3aee8f4edeca5b3c6f5f4eddfede5e4e9f5eda5b3c4f3efe3e9e1eca5b2b6f5f4eddff3eff5f2e3e5a5b3c4e5ede1e9eca5b2b6f5f4eddfe3e1edf0e1e9e7eea5b3c4f5f3e5f2adf3e8e1f2e5" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":d7ade51c-4c37-11e9-9eb2-5fe781ad73f3}' rel="nofollow">
<span class="tnt-stack">
<i class="fas tnt-envelope tnt-stack-1x"></i>
</span>
<span class="sr-only">Email</span>
</a>
</li><li class="social-share-link pr">
<a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/oregon-s-jumbo-starting-lineup-changed-the-course-of-the/article_d7ade51c-4c37-11e9-9eb2-5fe781ad73f3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":d7ade51c-4c37-11e9-9eb2-5fe781ad73f3}' rel="nofollow">
<span class="tnt-stack">
<i class="fas tnt-print tnt-stack-1x"></i>
</span>
<span class="sr-only">Print</span>
</a>
</li><li class="social-share-link sv">
<a class="save-list-d7ade51c-4c37-11e9-9eb2-5fe781ad73f3-btn save-asset " title="Save to list" href="#" role="button" rel="nofollow" data-asset-uuid="d7ade51c-4c37-11e9-9eb2-5fe781ad73f3">
<span class="tnt-stack">
<i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
</span>
<span class="sr-only">Save</span>
</a>
</li>
</ul>
<form method="post" data-uuid="d7ade51c-4c37-11e9-9eb2-5fe781ad73f3" class="save-list-d7ade51c-4c37-11e9-9eb2-5fe781ad73f3-form save-asset-to-list" action="/users/admin/list/">
<input type="hidden" name="action" value="addasset" />
<input type="hidden" name="format" value="json" />
<input type="hidden" name="listasset" value="d7ade51c-4c37-11e9-9eb2-5fe781ad73f3" />
<input type="hidden" name="listapp" value="editorial" />
<input type="hidden" name="autocreate" value="true" />
<input type="hidden" name="listname" value="articles" />
<input class="hide" type="submit" name="submit" value="Save" />
</form>
</div>
</div>
</div></div>
<div id="asset-below">
<div class="asset-tags hidden-print">
<h4>Tags</h4>
<ul class="list-inline"><li>
<a href="/search/?k=%22dana%20altman%22#tncms-source=keyword" class="tag-dana-altman label label-default">Dana Altman</a>
</li> <li>
<a href="/search/?k=%22francis%20okoro%22#tncms-source=keyword" class="tag-francis-okoro label label-default">Francis Okoro</a>
</li> <li>
<a href="/search/?k=%22starting%20lineup%22#tncms-source=keyword" class="tag-starting-lineup label label-default">Starting Lineup</a>
</li> <li>
<a href="/search/?k=%22sport%22#tncms-source=keyword" class="tag-sport label label-default">Sport</a>
</li> <li>
<a href="/search/?k=%22basketball%22#tncms-source=keyword" class="tag-basketball label label-default">Basketball</a>
</li> <li>
<a href="/search/?k=%22payton%20pritchard%22#tncms-source=keyword" class="tag-payton-pritchard label label-default">Payton Pritchard</a>
</li> <li>
<a href="/search/?k=%22lineup%22#tncms-source=keyword" class="tag-lineup label label-default">Lineup</a>
</li> <li>
<a href="/search/?k=%22win%20streak%22#tncms-source=keyword" class="tag-win-streak label label-default">Win Streak</a>
</li> <li>
<a href="/search/?k=%22team%22#tncms-source=keyword" class="tag-team label label-default">Team</a>
</li> </ul>
</div>
<div class="asset-author">
<article class="clearfix card author  card-author-f3d3a5c2-d5a1-11e8-923a-4337dd9cc201">
<div class="card-container">
<div class="media-list">
<div class="media">
<div class="avatar-box pull-left hidden-print">
<a href="https://www.dailyemerald.com/users/profile/Jack%20Butler" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
<img alt="Jack Butler" src="" data-src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/avatars/f/3d/3a5/f3d3a5c2-d5a1-11e8-923a-4337dd9cc201.10d32fbdeceb103b04ac4213347162d9.png?_dc=1540847939" class="img-responsive lazyload tnt-user-avatar" />
</a>
</div>
<div class="media-body ">
<h4 class="media-heading">
<a href="https://www.dailyemerald.com/users/profile/Jack%20Butler" rel="author" class="tnt-user-profile-link tnt-user-name">Jack Butler</a>
</h4><p class="tnt-user-title small text-muted">Sports Editor</p>
<ul class="list-inline social-links hidden-print">
<li>
<a href="/cdn-cgi/l/email-protection#c5afa7b0b1a9a0b785a1a4aca9bca0a8a0b7a4a9a1eba6aaa8" title="Email">
<span class="tnt-stack">
<i class="fas tnt-envelope tnt-stack-1x"></i>
</span>
</a>
</li>
</ul><div class="followed-notify-link hidden-print"><div class="followed-notify-container">
<div class="logged-in">
<button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-f3d3a5c2-d5a1-11e8-923a-4337dd9cc201-user">
<i class="fas tnt-star"></i> Follow Jack Butler
</button>
</div>
<div class="not-logged-in">
<button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-f3d3a5c2-d5a1-11e8-923a-4337dd9cc201">
<i class="fas tnt-star"></i> Follow Jack Butler
</button>
</div>
<div class="logged-in">
<div id="followed-notification-modal-f3d3a5c2-d5a1-11e8-923a-4337dd9cc201-user" class="modal fade">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">
<i class="fas tnt-times-circle"></i>
<span class="sr-only">Close</span>
</button>
<h4 class="modal-title">Get email notifications on Jack Butler daily!</h4>
</div>
<div class="modal-body">
<div class="alert alert-success fade in" style="display:none;">
Your notification has been saved.
</div>
<div class="alert alert-danger fade in" style="display:none;">
There was a problem saving your notification.
</div>
<p class="notification-description">
Whenever Jack Butler posts new content, you'll get an email delivered to your inbox with a link.
</p>
<p>Email notifications are only sent once a day, and only if there are new matching items.</p>
<form id="followed-notification-modal-f3d3a5c2-d5a1-11e8-923a-4337dd9cc201-form" class="follow-notify-form" action="/search/savedsearch/save/?a=f3d3a5c2-d5a1-11e8-923a-4337dd9cc201&amp;s=start_time&amp;sd=desc" method="post">
<input class="input-notification-name" type="hidden" name="title" value="Jack Butler notification">
<div class="row">
<div class="col-sm-6">
<button class="btn btn-success btn-block follow-btn">
<i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
</button>
</div>
<div class="col-sm-6">
<a class="btn btn-default btn-block" href="https://www.dailyemerald.com/users/admin/savedsearch/">Manage followed notifications</a>
</div>
</div>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                            jQuery(document).ready(function($){
                                $('#followed-notification-modal-f3d3a5c2-d5a1-11e8-923a-4337dd9cc201-form').submit(function(e) {
                                    e.preventDefault();
                                    var $followBtn = $(this).find('.follow-btn');
                                    var sAction = $(this).attr('action') + '&title=' + $(this).find('.input-notification-name').val();
                                    $followBtn.find('.tnt-svg').show();
                                    $followBtn.prop('disabled', true);

                                    function submit_finished($alert){
                                        setTimeout(function(){
                                            $followBtn.find('.tnt-svg').hide();
                                            $alert.show().delay(2500).fadeOut(400);
                                        },2000);
                                    }

                                    $.ajax({
                                        type: 'POST',
                                        url: sAction,
                                        data: $(this).serialize(),
                                        success: function(oData){
                                            
                                                // Track follow event
                                                __tnt.trackEvent({
                                                    'network': 'Site',
                                                    'socialAction': 'Follow',
                                                    'url': 'https://www.dailyemerald.com/users/profile/f3d3a5c2-d5a1-11e8-923a-4337dd9cc201'
                                                });
                                            
                                            submit_finished( $('#followed-notification-modal-f3d3a5c2-d5a1-11e8-923a-4337dd9cc201-user .alert-success') );
                                        },
                                        error: function(oData){
                                            submit_finished( $('#followed-notification-modal-f3d3a5c2-d5a1-11e8-923a-4337dd9cc201-user .alert-danger') );
                                        }
                                    });
                                });
                            });
                        </script>
</div>
</div>
</div>
</div>
</div>
<div class="not-logged-in"><div id="followed-notification-modal-f3d3a5c2-d5a1-11e8-923a-4337dd9cc201" class="modal fade">
<div class="modal-dialog modal-sm">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">
<i class="fas tnt-times-circle"></i>
<span class="sr-only">Close</span>
</button>
<h4 class="modal-title">Followed notifications</h4>
</div>
<div class="modal-body">
<div class="padding-bottom">
<h4>Please log in to use this feature</h4>
<a class="btn btn-block btn-primary" href="https://www.dailyemerald.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Foregon-s-jumbo-starting-lineup-changed-the-course-of-the%2Farticle_d7ade51c-4c37-11e9-9eb2-5fe781ad73f3.html%3Fmodalid%3Dfollowed-notification-modal-f3d3a5c2-d5a1-11e8-923a-4337dd9cc201" rel="nofollow">Log In</a>
</div>
<div class="user-signup">
<strong>Don't have an account?</strong> <a href="https://www.dailyemerald.com/users/signup/?referer_url=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Foregon-s-jumbo-starting-lineup-changed-the-course-of-the%2Farticle_d7ade51c-4c37-11e9-9eb2-5fe781ad73f3.html" rel="nofollow">Sign Up Today</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div>
</div>
</div>
</article>
</div>
<div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-695719" class="tncms-block"><div>
<hr style="border-right: medium none; border-top: #cccccc 1px solid; border-left: medium none; border-bottom: medium none; height: 1px;">
<strong>Please consider donating to the Emerald. We are an independent non-profit dedicated to supporting and educating this generation's best journalists. Your donation helps pay equipment costs, travel, payroll, and more! </strong><br><script src="https://donorbox.org/install-popup-button.js" type="text/javascript" defer></script><a class="dbox-donation-button" style="background: #9fcc3b; color: #fff; text-decoration: none; font-family: Verdana,sans-serif; display: inline-block; font-size: 16px; padding: 10px 14px 10px 14px; -webkit-border-radius: 2px; -moz-border-radius: 2px; border-radius: 2px; box-shadow: 0 1px 0 0 #6f8e29; text-shadow: 0 1px rgba(0, 0, 0, 0.3);" href="https://donorbox.org/support-uo-wbb">Donate</a>
<hr style="border-right: medium none; border-top: #cccccc 1px solid; border-left: medium none; border-bottom: medium none; height: 1px;">
</div></div><div id="tncms-block-733161" class="tncms-block"><div class="tnt-ads-container text-center  ">
<div id="ad-733161" class="tnt-ads dfp-ad">
<script>
                googletag.cmd.push(function() {
                        googletag.display('ad-733161');
                        
                });
            </script>
</div>
</div>
</div></div>
<div class="asset-comments hidden-print">
<div class="comments-container">
<div id="comments" class="fb-comments" data-href="http://www.dailyemerald.com/tncms/asset/editorial/d7ade51c-4c37-11e9-9eb2-5fe781ad73f3/" data-num-posts="10" data-width="100%"></div>
<style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
</div>
</div></div>
</div>
</div>
</div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
<div class="main-sidebar-wrap">
<div id="tncms-region-article_side_top" class="tncms-region hidden-print"><div id="tncms-block-755715" class="tncms-block"><div class="tnt-ads-container text-center  ">
<div id="ad-755715" class="tnt-ads dfp-ad">
<script>
                googletag.cmd.push(function() {
                        googletag.display('ad-755715');
                        
                });
            </script>
</div>
</div>
</div></div>
<div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top" class="tncms-region-ads">
<div id="blox-ad-position-fixed-big-ad-top1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 1, fold: "above"});</script>
</div>
</div>
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-731544" class="tncms-block hidden-xs hidden-sm"><div class="tnt-ads-container text-center  ">
<div id="ad-731544" class="tnt-ads dfp-ad">
<script>
                googletag.cmd.push(function() {
                        googletag.display('ad-731544');
                        
                });
            </script>
</div>
</div>
</div><div id="tncms-block-740235" class="tncms-block"><div margin-top:0px></div>
<center>
<a href="http://dailyemerald.com/chews-brews">
<img src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/c/db/cdb3e0f2-30b7-11e9-ac79-172faac37f98/5c66066d2ebe0.image.gif" width="300px" height="250px"></a>
</center>
<div style="height:15px;"></div></div><div id="tncms-block-695710" class="tncms-block"><br><center>
<div class="hidden-xs, hidden-sm">
<div style="margin:auto;">
<div style="text-align:center;">
<a href="https://tickets.uoregon.edu/">
<img src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/1/90/190683fc-25b4-11e9-b1a8-ffad45653301/5c538bcb74b6b.image.png?resize=300%2C90"></a>
<div data-cswidget="9132"> </div>
<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"> </script>
</div>
</div>
</div>
</center></div><div id="tncms-block-740233" class="tncms-block"><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us2.list-manage.com","uuid":"bc301242e4224997e2e590f38","lid":"d1d250c9c1","uniqueMethods":true}) })</script></div><div id="tncms-block-731547" class="tncms-block hidden-xs hidden-sm"><div class="tnt-ads-container text-center  ">
<div id="ad-731547" class="tnt-ads dfp-ad">
<script>
                googletag.cmd.push(function() {
                        googletag.display('ad-731547');
                        
                });
            </script>
</div>
</div>
</div></div>
<div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"><div id="tncms-block-754483" class="tncms-block"><div class="tnt-ads-container text-center  ">
<div id="ad-754483" class="tnt-ads dfp-ad">
<script>
                googletag.cmd.push(function() {
                        googletag.display('ad-754483');
                        
                });
            </script>
</div>
</div>
</div></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div>
<div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
<div id="sticky-right-rail-spacer">
<div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
</div>
</div>
</div></div>
</article>
<div class="row">
<div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-708942" class="tncms-block hidden-xs hidden-md hidden-lg"><div class="tnt-ads-container text-center  ">
<div id="ad-708942" class="tnt-ads dfp-ad">
<script>
                googletag.cmd.push(function() {
                        googletag.display('ad-708942');
                        
                });
            </script>
</div>
 </div>
</div></div></div>
</div></section>
<section id="main-bottom-container" class="container-fullscreen-region container-fluid">
<div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
</section>
</div>
<div id="site-footer-container" class="hidden-print">
<div class="container">
<div id="asset-container-bottom" class="col-md-12">
<div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div>
</div>
</div>
<footer id="site-footer" class="container well-main">
<div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
<div class="row">
<div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-683376" class="tncms-block padding-bottom"><section id="block-683376" class="block emphasis-h3   "><div class="block"><a href="/" rel="nofollow"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=200%2C50 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=300%2C75 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png 400w" data-sizes="auto" class=" img-responsive lazyload tnt-prop-img" alt="Daily Emerald"></a></div></section></div><div id="tncms-block-683381" class="tncms-block padding-bottom footer-social"><div class="follow-links-683381 pull-right">
<section id="block-683381" class="block emphasis-h4   "><ul class="list-inline">
<li>
<a href="https://www.facebook.com/dailyemerald" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-facebook-f"></i>
<span class="sr-only">Facebook</span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/dailyemerald" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-youtube"></i>
<span class="sr-only">YouTube</span>
</a>
</li>
<li>
<a href="https://www.instagram.com/dailyemerald/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-instagram"></i>
<span class="sr-only">Instagram</span>
</a>
</li>
</ul>
</section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyemerald.com",
  "sameAs" : ["https://www.facebook.com/dailyemerald","https://www.youtube.com/user/dailyemerald","https://www.instagram.com/dailyemerald/"]
}
</script>
<div class="clearfix"></div></div></div></div>
<div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-683379" class="tncms-block hidden-md hidden-lg"><section id="block-683379" class="block emphasis-h3   ">
<div class="clearfix"></div>
 <div id="search-form-683379" class="search-form-container card clearfix text-center well">
<form id="site-search-683379" action="/search/" method="GET">
<input type="hidden" name="sd" value="desc">
<input type="hidden" name="l" value="25">
<input type="hidden" name="sort" value="relevance">
<input type="hidden" name="f" value="html">
<input type="hidden" name="t" value="article,video,youtube,collection">
<input type="hidden" name="app" value="editorial">
<input type="hidden" name="nsa" value="eedition">
<div class="site-search-form input-group default normal ">
<input id="site-search-683379-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
<input type="submit" class="hide" value="Search">
<span class="input-group-btn">
<button id="site-search-683379-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
<span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
<span class="hidden-xs hidden-sm">Search</span>
</button>
</span>
</div>
<div class="clearfix"></div>
</form>
<div class="clearfix"></div>
</div>
</section>
<script>
    $('#site-search-683379-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-683379').submit();
        return false;
    });

    $('#site-search-683379').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-683379 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-683379 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-683379-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-686333" class="tncms-block whoweare"><section id="block-686333" class="block emphasis-h2   "><div class="clearfix">
<div class="block-title title-686333 ">
<div class="block-title-inner">
<h2>
Who We Are
</h2>
</div>
</div></div><article class="card promo media"><div class="media-body"><p>The <strong>Daily Emerald</strong> is the news division of Emerald Media Group, University of Oregon’s independent student media organization.<br>
<hr>
<strong>EDITOR in CHIEF</strong><br>
Zach Price<br>(541) 346-5511 Ext. 325 <br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5633323f2239241632373f3a2f333b3324373a327835393b">[email&#160;protected]</a></p></div>
</article></section></div></div></div>
<div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-723282" class="tncms-block"><div>
<form action="https://dailyemerald.us2.list-manage.com/subscribe/post?u=bc301242e4224997e2e590f38&amp;id=d1d250c9c1" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div>
<center>
<a href="https://www.dailyemerald.com/dailye/">
<img src="https://admin-newyork1.bloxcms.com/dailyemerald.com/content/tncms/assets/v3/editorial/5/ff/5ff21c9a-fa7b-11e8-af96-2f50568ff3ec/5c0b082c160b3.image.png" width="65%"></a>
<h4 style="font-family: 'exo', sans-serif;color:#fff;width:80%;">
Subscribe to receive the DailyE, our digital newsletter!
</h4>
<div class="indicates-required">
<div style="width:90%;">
<input type="email" value="" name="EMAIL" class="required email" placeholder="email address" id="mce-EMAIL" style="display:inline-block;box-sizing:border-box;width:100%;border-radius:4px;padding:4px;margin-bottom:8px;color:#e3e3e3;">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none">
</div>
<div class="response" id="mce-success-response" style="display:none">
</div>
</div>

<div style="position: absolute; left: -5000px;" aria-hidden="true">
<input type="text" name="b_bc301242e4224997e2e590f38_d1d250c9c1" tabindex="-1" value="">
</div>
<div class="clear" style="float:right;margin-right:12px;color:#fff">
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button" style="background-color:#808285;border-radius:4px;border: 1px solid white">
</div>
<h5 style="font-family: 'exo', sans-serif;color:#fff;text-decoration:none;">
<a href="https://us2.campaign-archive.com/home/?u=bc301242e4224997e2e590f38&amp;id=d1d250c9c1" title="View previous campaigns" style="text-decoration:none;color:#fff;">
Take a look at past DailyE Newsletters!
</a>
</h5>
</div>
</center>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[2]='MMERGE2';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
</form>
</div></div></div></div>
</div>
<div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
</footer>
<div id="site-copyright-container" class="container">
<div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-686322" class="tncms-block"><div class="container">
<div class="row" style="width:85%;margin:auto;">
<div class="col-md-3" style="color:#fff">
<p><strong>PRESIDENT &amp; PUBLISHER</strong>
<br>Bill Kunerth <br>(541) 346-5511 Ext. 317
<br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d7b5bca2b9b2a5a3bf97b3b6bebbaeb2bab2a5b6bbb3f9b4b8ba">[email&#160;protected]</a></p>
</div>
<div class="col-md-3" style="color:#fff">
<p><strong>VP OPERATIONS</strong>
<br>Kathy Carbone <br>(541) 346-5511 Ext. 302
<br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="670c040615050809022703060e0b1e020a0215060b034904080a">[email&#160;protected]</a></p>
</div>
<div class="col-md-3" style="color:#fff">
<p><strong>CREATIVE &amp; TECHNICAL DIRECTOR</strong>
<br>Cole Petroccione <br>(541) 346-5511 Ext. 327
<br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5d3e2f383c29342b381d393c3431243830382f3c3139733e3230">[email&#160;protected]</a></p>
</div>
</div>
<div class="row">
<div class="col-md-12" style="color:#fff">
<p class="text-center padding-top"><small>
Daily Emerald, published by Emerald Media Group • 1395 University St. Suite 302 • Eugene, OR • 97403 / <a href="/site/terms.html">Terms</a> / <a href="/site/privacy.html">Privacy</a> / Copyright © 1996-2018, All Rights Reserved
</small></p>
</div>
</div>
</div></div><div id="tncms-block-686327" class="tncms-block"><div class="container">
<ul class="footer-nav">
<li><a href="/">DAILY EMERALD</a></li>
<li><a href="/ethos">ETHOS MAGAZINE</a></li>
<li><a href="/essentials">EMERALD ESSENTIALS</a></li>
<li><a href="/photobooth">EMERALD PHOTOBOOTH</a></li>
<li><a href="http://duckshousing.com/">DUCKS HOUSING</a></li>
<li><a href="/emg">EMERALD MEDIA GROUP</a></li>
</ul>
</div></div></div>
</div>
</div>
</div>
<div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-730425" class="tncms-block"><div class="visible-md visible-lg">
<center>
<div style="background-color:#000;opacity:0.8;height:75px;border-top: 3px solid red;">
<a href="https://dailyemerald.com/bestofcampus/" style="text-decoration:none;">
<div width="80%" style="height:75px;margin-right:20%;margin-left:20%;background-image: url(https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/a/6e/a6ea524c-2326-11e9-a994-0b9e8b66278d/5c4f456b01154.image.png), url(https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/3/84/384a1a5a-2328-11e9-b71a-537079951299/5c4f460f2b594.image.png); background-position:left center, right top;background-repeat:no-repeat;background-size:auto 85%, contain;">
<h2 style="padding-top:5px;margin:0;font-family: 'exo', sans-serif;color:#fff;">
Enter to win an Amazon Gift Card!
</h2>
<p style="padding:0;margin:0;font-family: 'exo', sans-serif;color:#fddd21;">
VOTE NOW! 2019 Student Choice Awards
</p>
</div>
</a>
</div>
<hr style="border: 1.5px solid red;margin:0;padding:0;">
</center>
</div></div><div id="tncms-block-730731" class="tncms-block"><div class="visible-xs visible-sm">
<center>
<div style="background-color:#000;opacity:0.8;height:75px;border-top: 3px solid red;">
<a href="https://dailyemerald.com/bestofcampus/" style="text-decoration:none;">
<div width="80%" style="height:75px;width:90%;background-image: url(https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/a/6e/a6ea524c-2326-11e9-a994-0b9e8b66278d/5c4f456b01154.image.png), url(https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/3/84/384a1a5a-2328-11e9-b71a-537079951299/5c4f460f2b594.image.png); background-position:left center, right top;background-repeat:no-repeat;background-size:auto 65%, contain;">
<h5 style="padding-top:20px;margin:0;font-family: 'exo', sans-serif;color:#fff;padding-left:35%;text-align:left;">
<strong>Enter to win an Amazon Gift Card!</strong>
</h5>
<p style="margin:0;font-family: 'exo', sans-serif;color:#fff;padding-left:35%;text-align:left;">VOTE NOW! Student Choice Awards
</p>
</div>
</a>
</div>
</center>
</div></div></div></div>

</div>
<div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>
<script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            });
    </script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_683382 = $('#user-controls-683382 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_683382.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_683382.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            var io = new IntersectionObserver(callback),
                targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
            targets.forEach(function(e){
                io.observe(e);
            }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.30d2228d6f0f93ea4fe6b826551c1ccf.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script></body>
</html>