 <!DOCTYPE html>
<html lang="en">
<head>
<base href="https://www.dailyemerald.com/content/tncms/live/" />
<meta name="keywords" content="eugene emeralds, didier vargas, baseball, sport, everett aquasox, home run, innings, jorge benitez, triple" />
<meta name="news_keywords" content="eugene emeralds, didier vargas, baseball, sport, everett aquasox, home run, innings, jorge benitez, triple" />
<meta name="description" content="It was another rough night for the Eugene Emeralds on Friday, losing by a final score of 10-4." />
<meta name="author" content="Brady Lim" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dailyemerald.com/sports/emeralds-fall-to-aquasox-for-the-second-night-in-a/article_6fb73e1e-9fbf-11e9-8807-8f40267af320.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/c4/fc489508-73f0-5114-af2a-3838748de2cf/5ba554b2f39ab.image.jpg?resize=947%2C630" />
<meta property="og:image:width" content="947" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Emeralds fall to AquaSox for the second night in a row, 10-4" />
<meta property="og:description" content="It was another rough night for the Eugene Emeralds on Friday, losing by a final score of 10-4." />
<meta property="og:site_name" content="Daily Emerald" />
<meta property="og:section" content="Sports" />
<meta property="fb:app_id" content="1575923942653133" />
<meta property="article:publisher" content="https://www.facebook.com/dailyemerald" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@dailyemerald" />
<meta name="twitter:image:alt" content="Photos: Dog Day brings smiles to Eugene Emeralds game at PK Park" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.2931690ceaf85a2c168111bd159c1be6.css" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.4cce04b95f9b49884d7452d4a02f3f09.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Exo+2:400,500,700|Open+Sans:400,700|Oswald:400" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css" />
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.140.0"},"page":{"grid":"pattern","style":"default","path":"\/sports","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Brady Lim"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":225},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-55114715-16"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb8ce7db3d97ee68fa83a4ab2b12db43.js"></script>
<script>/*<![CDATA[*/ (function(d,w,s){
        if(w.fetch&&w.Promise&&w.IntersectionObserver&&[].includes&&Object.assign&&w.Map&&w.NodeList)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator';
        sc.parentNode.insertBefore(js, sc);
    }(document,window,'script')) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/ads/impressions.js?_dc=1562430903"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/ads/traffic.js?_dc=1562398507"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/ads/settings.js?_dc=1547565591"></script>
<script>/*<![CDATA[*/ var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    var gptAdSlots = [];
    var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.targeting.k = ["eugene emeralds","didier vargas","baseball","sport","everett aquasox","home run","innings","jorge benitez","triple"];
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.8e53564c4372008ce3ae3c43f6d8e16d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.4ad5149d4e4a5e7661c8596fd9dbfce4.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.c027d016a43e4c04da349702bccf6526.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.9afeb985d16cbfcba854ed7453649262.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/27621775/tn_banner_1';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [728,90]).addSize([1200, 0], [728,90]).build();
                gptAdSlots['ad-771826'] = googletag.defineSlot(adUnit, [728,90], 'ad-771826').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/27621775/tn_banner_1';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,40]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-771827'] = googletag.defineSlot(adUnit, [320,40], 'ad-771827').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/  
    
        window.fbAsyncInit = function() {
            FB.init({
                appId: '1575923942653133',
                xfbml: true,
                version: 'v2.12'
            });
            
            /** comment callback */
            FB.Event.subscribe('comment.create', function(response){ 
                // Track comment event
                __tnt.trackEvent({
                    'network': 'Facebook',
                    'socialAction': 'comment',
                    'url': 'https://www.dailyemerald.com/sports/emeralds-fall-to-aquasox-for-the-second-night-in-a/article_6fb73e1e-9fbf-11e9-8807-8f40267af320.html'
                });
            });
        };
        
        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/27621775/tn_halfpage_3';
            
                gptAdSlots['ad-703580'] = googletag.defineSlot(adUnit, [300,250],[300,600], 'ad-703580').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/27621775/tn_halfpage_3';
            
                gptAdSlots['ad-733161'] = googletag.defineSlot(adUnit, [[300, 250], [600,300]], 'ad-733161').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/27621775/dailyemerald.com/sports';
            
                gptAdSlots['ad-755715'] = googletag.defineSlot(adUnit, [300, 600], 'ad-755715').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/27621775/tn_medrect_1';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-731544'] = googletag.defineSlot(adUnit, [300, 250], 'ad-731544').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/27621775/tn_halfpage_1';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300, 600]).addSize([1200, 0], [300, 600]).build();
                gptAdSlots['ad-701539'] = googletag.defineSlot(adUnit, [300, 600], 'ad-701539').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/27621775/tn_medrect_1';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-700158'] = googletag.defineSlot(adUnit, [300, 250], 'ad-700158').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/27621775/tn_medrect_1';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-700218'] = googletag.defineSlot(adUnit, [300, 250], 'ad-700218').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/27621775/tn_medrect_1';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [300, 250]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-700192'] = googletag.defineSlot(adUnit, [300, 250], 'ad-700192').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/27621775/tn_medrect_1';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300, 250],[300,600]).addSize([1200, 0], [300, 250],[300,600]).build();
                gptAdSlots['ad-731547'] = googletag.defineSlot(adUnit, [300, 250],[300,600], 'ad-731547').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/27621775/tn_medrect_1';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-700160'] = googletag.defineSlot(adUnit, [300, 250], 'ad-700160').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/27621775/dailyemerald.com/sports';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], [300,600]).build();
                gptAdSlots['ad-781242'] = googletag.defineSlot(adUnit, [[300,600]], 'ad-781242').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/27621775/tn_medrect_1';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-706563'] = googletag.defineSlot(adUnit, [300, 250], 'ad-706563').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/27621775/tn_halfpage_1';
            
                gptAdSlots['ad-754483'] = googletag.defineSlot(adUnit, [300, 250], [600,300], 'ad-754483').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/27621775/tn_halfpage_1';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [300, 600]).addSize([1200, 0], [300, 600]).build();
                gptAdSlots['ad-733157'] = googletag.defineSlot(adUnit, [300, 600], 'ad-733157').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/27621775/dailyemerald.com/sports';
            
                gptAdSlots['ad-683563'] = googletag.defineSlot(adUnit, [300, 600], 'ad-683563').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    
 /*]]>*/</script>
<title>Emeralds fall to AquaSox for the second night in a row, 10-4 | Sports | dailyemerald.com</title>
<style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #111; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #8CC740; } #site-footer-container, #site-footer { background-color: #8CC740; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #9b9b9b; } .navbar-toggle .icon-bar { background-color: #9b9b9b !important; } .navbar-toggle .sr-only-show { color: #9b9b9b !important; } #site-top-nav .list-inline>li>a { color: #fff; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #9b9b9b; } }#site-copyright a, #site-footer a { color: #fff; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #8CC740; }#site-header-container{ border-bottom: 3px solid #8CC740; }#site-footer-container{ border-top: 3px solid #8CC740; } .tnt-bg-accent { background-color: #8CC740; } a .tnt-caret-down { color: #8CC740; } .block-title .block-title-inner { border-color: #8CC740; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #8CC740; } .form-control:focus { border-bottom-color: #8CC740; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style>   <style>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</style>
<link rel="shortcut icon" type="image/x-icon" href="https://www.dailyemerald.com/content/tncms/site/icon.ico" />
<link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
<link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
<link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
<link rel="dns-prefetch preconnect" href="//connect.facebook.net">
<link rel="alternate" type="application/rss+xml" title="Emeralds fall to AquaSox for the second night in a row, 10-4 | Sports | dailyemerald.com" href="https://www.dailyemerald.com/search/?f=rss&amp;t=article&amp;c=sports&amp;l=50&amp;s=start_time&amp;sd=desc" />
<link rel="canonical" href="https://www.dailyemerald.com/sports/emeralds-fall-to-aquasox-for-the-second-night-in-a/article_6fb73e1e-9fbf-11e9-8807-8f40267af320.html" />
<script defer src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.4a9fdca450d57375be3be7a06b5bc5f0.js"></script>

<script type="text/javascript">
(function (w, d, s, p) {
  let f = d.getElementsByTagName(s)[0], j = d.createElement(s);
  j.id = 'flytedigital';
  j.async = true;
  j.src = 'https://digital.flytedesk.com/js/head.js#' + p;
  f.parentNode.insertBefore(j, f);
})(window, document, 'script', '8b83121b-d01d-4ac3-8999-cd773157d71a');
</script>

</head>
<body class=" blox-asset app-editorial uuid-6fb73e1e-9fbf-11e9-8807-8f40267af320  section-sports type-article infinity-disabled">
<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.dailyemerald.com'); TNTracker.trackPageView(); }
	// -->
	</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.140.0&tncms.page.grid=pattern&tncms.page.style=default&tncms.page.path=%2Fsports&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Brady+Lim&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=225&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-55114715-16&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
<script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.dailyemerald.com",
  secureDomain: "www.dailyemerald.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>
<div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
<div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div>
<div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
</div>
<div id="site-container"><div id="asset-edit-container-6fb73e1e-9fbf-11e9-8807-8f40267af320" class="asset-owner-content asset-edit-container progress hidden-print">
<div class="progress-bar progress-bar-primary progress-bar-striped">
<div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
<div class="asset-edit-message pull-left">You are the owner of this article.</div>
<div class="asset-edit-btns pull-right">
<a class="btn btn-primary" href="https://www.dailyemerald.com/users/admin/contribute/article/?assetid=6fb73e1e-9fbf-11e9-8807-8f40267af320&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
<a class="btn btn-danger" href="https://www.dailyemerald.com/users/admin/contribute/article/?from_section=/sports"><i class="fas tnt-plus-square"></i> Add New Article</a>
</div>
<div class="clearfix"></div>
</div>
</div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>
<aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
<div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-702261" class="tncms-block"><div id="site-logo-702261" class="site-logo-container text-left">
<div class="logo-top"></div>
<div class="logo-middle">
<a href="/"><img src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/ee79e318-d93c-11e8-a991-537f4f294344.png?resize=200%2C70" srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/ee79e318-d93c-11e8-a991-537f4f294344.png?resize=200%2C70 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/ee79e318-d93c-11e8-a991-537f4f294344.png?resize=300%2C105 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/ee79e318-d93c-11e8-a991-537f4f294344.png?resize=400%2C140 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/ee79e318-d93c-11e8-a991-537f4f294344.png?resize=540%2C189 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/ee79e318-d93c-11e8-a991-537f4f294344.png 750w" sizes="100vw" class=" img-responsive lazyload tnt-prop-img" alt=""></a>
</div>
<div class="logo-bottom"></div>
</div></div></div>
<div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/emg/" class="nav-link tnt-section-about-emg">About EMG</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/apply/" class="nav-link tnt-section-apply">Apply</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/advertise/" class="nav-link tnt-section-advertise-with-us">Advertise With Us!</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/dailye/" class="nav-link tnt-section-sign-up-for-the-dailye">Sign up for the DailyE</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="https://www.dailyemerald.com/donate/" target="_blank" rel="noopener" class="nav-link tnt-section-donate">Donate</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/site/privacy.html" class="nav-link tnt-section-privacy-policy">Privacy Policy</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="https://sites.google.com/dailyemerald.com/emgstaffresources/home" target="_blank" rel="noopener" class="nav-link tnt-section-staff-resources">Staff Resources</a>
</div>
</div></div></div></div>
<div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
</aside>
<aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
<div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-702417" class="tncms-block padding-bottom"><section id="block-702417" class="block emphasis-h3   "><div class="block"><a href="/" rel="nofollow"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=200%2C50 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=300%2C75 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png 400w" data-sizes="auto" class=" img-responsive lazyload tnt-prop-img" alt="Daily Emerald"></a></div></section></div></div>
<div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/" class="nav-link tnt-section-home">Home</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/news/" class="nav-link tnt-section-news">News</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/sports/" class="nav-link tnt-section-sports">Sports</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/arts-culture/" class="nav-link tnt-section-arts-culture">Arts & Culture</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/opinion/" class="nav-link tnt-section-opinion">Opinion</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/multimedia/" class="nav-link tnt-section-multimedia">Multimedia</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/e1/" class="nav-link tnt-section-e1">E1</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/grade-tracker/" class="nav-link tnt-section-grade-tracker">Grade Tracker</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/apply/" class="nav-link tnt-section-apply">Apply</a>
</div>
</div></div></div></div>
<div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-683383" class="tncms-block hidden-md hidden-lg"><div id="user-controls-683383" class="user-controls show-onload clearfix default"><div class="not-logged-in">
<ul class="list-inline"><li><a href="https://www.dailyemerald.com/users/signup/?referer_url=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Femeralds-fall-to-aquasox-for-the-second-night-in-a%2Farticle_6fb73e1e-9fbf-11e9-8807-8f40267af320.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
<a href="https://www.dailyemerald.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Femeralds-fall-to-aquasox-for-the-second-night-in-a%2Farticle_6fb73e1e-9fbf-11e9-8807-8f40267af320.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
Log In
</a></li>
</ul>
</div>
<div class="logged-in">
<div class="hide show-offcanvas">
<ul class="list-inline">
<li><a href="https://www.dailyemerald.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
<li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-683383').submit(); return false;" rel="nofollow"> Logout</a></li>
</ul>
</div>
<ul class="hide-offcanvas list-inline">
<li class="dropdown pull-right">
<div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
</div>
<ul class="dropdown-menu dropdown-menu-right" role="menu">
<li role="presentation" class="dropdown-header">My Account</li>
<li><a href="https://www.dailyemerald.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
<li><a class="tn-user-profile-url" href="" data-app="https://www.dailyemerald.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
<li><a href="https://www.dailyemerald.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
<li role="presentation" class="divider"></li>
<li><a class="logout-btn" onclick="jQuery('#user-logout-form-683383').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
</ul>
</li>
</ul>
</div>
</div>
<form method="post" action="https://www.dailyemerald.com/users/logout/" id="user-logout-form-683383"><input type="hidden" name="referer_url" value="https://www.dailyemerald.com/sports/emeralds-fall-to-aquasox-for-the-second-night-in-a/article_6fb73e1e-9fbf-11e9-8807-8f40267af320.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-708775" class="tncms-block hidden-md hidden-lg"><section id="block-708775" class="block emphasis-h3   ">
<div class="clearfix"></div>
<div id="search-form-708775" class="search-form-container card clearfix text-center well">
<form id="site-search-708775" action="/search/" method="GET">
<input type="hidden" name="sd" value="desc">
<input type="hidden" name="l" value="25">
<input type="hidden" name="sort" value="relevance">
<input type="hidden" name="f" value="html">
<input type="hidden" name="t" value="article,video,youtube,collection">
<input type="hidden" name="app" value="editorial">
<input type="hidden" name="nsa" value="eedition">
<div class="site-search-form input-group default normal ">
<input id="site-search-708775-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
<input type="submit" class="hide" value="Search">
<span class="input-group-btn">
<button id="site-search-708775-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
<span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
<span class="hidden-xs hidden-sm">Search</span>
</button>
</span>
</div>
<div class="clearfix"></div>
</form>
<div class="clearfix"></div>
</div>
</section>
<script>
    $('#site-search-708775-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-708775').submit();
        return false;
    });

    $('#site-search-708775').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-708775 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-708775 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-708775-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-770983" class="tncms-block"><div class="follow-links-770983 pull-right">
<section id="block-770983" class="block emphasis-h3   "><ul class="list-inline">
<li>
<a href="https://www.facebook.com/dailyemerald" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-facebook-f"></i>
<span class="sr-only">Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/dailyemerald/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-twitter"></i>
<span class="sr-only">Twitter</span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/dailyemerald" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-youtube"></i>
<span class="sr-only">YouTube</span>
</a>
</li>
<li>
<a href="https://www.instagram.com/dailyemerald/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-instagram"></i>
<span class="sr-only">Instagram</span>
</a>
</li>
</ul>
</section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyemerald.com",
  "sameAs" : ["https://www.facebook.com/dailyemerald","http://twitter.com/dailyemerald/","https://www.youtube.com/user/dailyemerald","https://www.instagram.com/dailyemerald/"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-773922" class="tncms-block"><div style="color:#fff;font-family:'exo';margin-right:10px;text-align:right;">
<a href="/emg/">
<h3 style="color:#fff;">Emerald Media Group</h3></a>
<a href="https://www.dailyemerald.com/">
<h4 style="color:#fff;">Daily Emerald</h4></a>
<a href="https://www.dailyemerald.com/ethos/">
<h4 style="color:#fff;">Ethos Magazine</h4></a>
<a href="https://www.dailyemerald.com/essentials/">
<h4 style="color:#fff;">Emerald Essentials</h4></a>
<a href="https://www.dailyemerald.com/photobooth/">
<h4 style="color:#fff;">Emerald PhotoBooth</h4></a>
<a href="https://duckshousing.com/">
<h4 style="color:#fff;">Ducks Housing</h4></a>
</div></div><div id="tncms-block-733171" class="tncms-block"><div style="margin-right:10px;text-align:right;">
<a href="https://www.dailyemerald.com/advertise/">
<h4 style="color:#8CC740;">Advertise</h4>
</a>
<a href="https://www.dailyemerald.com/dailye/">
<h4 style="color:#8CC740;">Sign up for the DailyE!</h4>
</a>
<a href="https://www.dailyemerald.com/site/privacy.html">
<h4 style="color:#8CC740;">Privacy</h4>
</a>
<a href="https://sites.google.com/dailyemerald.com/emgstaffresources/home">
<h4 style="color:#8CC740;">Staff Resources</h4>
</a>
</div></div></div>
</aside>
<div class="offcanvas-inner">
<div class="offcanvas-close-btn"></div>
<div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
<div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
<header id="site-top-nav" class="container">
<div class="row">
<div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
<a class="nav-link nav-home  tnt-section-daily-emerald" href="/">
<span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Daily Emerald</span>
</a></li><li>
<a class="nav-link  tnt-section-ethos-magazine" href="/ethos/"> 
<span class="nav-label">Ethos Magazine</span>
</a></li><li>
<a class="nav-link  tnt-section-emerald-essentials" href="/essentials/">
<span class="nav-label">Emerald Essentials</span>
</a></li><li>
<a class="nav-link  tnt-section-emerald-photobooth" href="/photobooth/">
<span class="nav-label">Emerald PhotoBooth</span>
</a></li><li>
<a class="nav-link  tnt-section-ducks-housing" href="/duckshousing/">
<span class="nav-label">Ducks Housing</span>
</a></li><li>
<a class="nav-link  tnt-section-marketplace" href="/marketplace/">
<span class="nav-label">Marketplace</span>
</a></li></ul></div></div>
<div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "></div></div>
</div>
</header>
</div>
<div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
<header id="site-header" class="container" role="banner">
<div class="row">
<div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-771826" class="tncms-block hidden-xs hidden-sm"><div class="tnt-ads-container text-center  ">
<div id="ad-771826" class="tnt-ads dfp-ad">
<script>
                googletag.cmd.push(function() {
                        googletag.display('ad-771826');
                        
                });
            </script>
</div>
</div>
</div></div></div>
</div>
<div class="row">
<div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-686821" class="tncms-block"><button type="button" class="hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button></div></div></div>
<div id="masthead-col-two" class="col-md-6 col-sm-6">
<div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-683330" class="tncms-block a"><section id="block-683330" class="block emphasis-h3   "><div class="block"><a href="/" rel="nofollow"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=200%2C48 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=300%2C72 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=400%2C96 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=540%2C130 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=750%2C180 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png 1200w" data-sizes="auto" class=" img-responsive lazyload tnt-prop-img" alt="Daily Emerald "></a></div></section></div></div>
</div>
<div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-683378" class="tncms-block"><ul id="site-search-683378-dropdown" class="nav navbar-nav navbar-right ">
<li class="search-form-dropdown dropdown">
<a onclick="javascript:void(0); return false;" class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
<ul class="dropdown-menu">
<li><form id="site-search-683378" action="/search/" method="GET">
<input type="hidden" name="sd" value="desc">
<input type="hidden" name="l" value="25">
<input type="hidden" name="sort" value="relevance">
<input type="hidden" name="f" value="html">
<input type="hidden" name="t" value="article,video,youtube,collection">
<input type="hidden" name="app" value="editorial">
<input type="hidden" name="nsa" value="eedition">
<div class="site-search-form input-group pull-right input-group-lg ">
<input id="site-search-683378-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
<input type="submit" class="hide" value="Search">
<span class="input-group-btn">
<button id="site-search-683378-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
<span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
<span class="hidden-xs hidden-sm">Search</span>
</button>
</span>
</div>
<div class="clearfix"></div>
</form></ul>
</li>
</ul>
<script>
    $('#site-search-683378-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-683378').submit();
        return false;
    });

    $('#site-search-683378').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-683378 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-683378 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-683378-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div></div>
</div>
<div class="row">
<div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
</div>
</header>
</div>
<div id="site-navbar-container" class="hidden-print affix-top">
<nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
<div class="navbar-header">
<button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="visible-lg visible-md sr-only-show">Menu</span>
</button>
<button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="navbar-brand hidden-md hidden-lg pos_right">
<div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-683375" class="tncms-block"><section id="block-683375" class="block emphasis-h3   "><div class="block"><a href="/" rel="nofollow"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=200%2C36 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=300%2C53 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=400%2C71 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=540%2C96 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=750%2C134 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png 1200w" data-sizes="auto" class=" img-responsive lazyload tnt-prop-img" alt="Daily Emerald"></a></div></section></div></div>
</div>
</div>
<div id="navbar-collapse" class="navbar-collapse collapse">
<div class="pull-right">
<div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-770982" class="tncms-block"><a href="https://www.dailyemerald.com/donate/" style="text-decoration:none;color:#000;!important"><div style="border: solid 2px #8CC740; border-radius:5px;font-family:'exo', sans;width:100px;height:33px;margin-top:9px;margin-left:10px;padding:5px;float:right;text-align:center;vertical-align:middle;"><strong>DONATE</strong></div></a></div><div id="tncms-block-683382" class="tncms-block nav-login"><div id="user-controls-683382" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
<ul class="nav navbar-nav navbar-right"><li><a onclick="javascript:void(0); return false;" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
<span class="fas tnt-user"></span>
</a>
<ul class="dropdown-menu dropdown-menu-right" role="menu">
<li>
<div style="width: 300px; padding: 15px">
<div class="row padding-bottom">
<div class="col-md-12">
<h4>Log In Using Your Account</h4>
<a class="btn btn-block btn-primary" href="https://www.dailyemerald.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Femeralds-fall-to-aquasox-for-the-second-night-in-a%2Farticle_6fb73e1e-9fbf-11e9-8807-8f40267af320.html" rel="nofollow">Log In</a>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="https://www.dailyemerald.com/users/signup/?referer_url=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Femeralds-fall-to-aquasox-for-the-second-night-in-a%2Farticle_6fb73e1e-9fbf-11e9-8807-8f40267af320.html" rel="nofollow">Sign Up Today</a></div>
</div>
</div>
</div>
</li>
</ul>
</li>
</ul>
</div>
<div class="logged-in">
 <ul class="nav navbar-nav navbar-right">
<li class="dropdown pull-right">
<a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"></div><b class="caret user-control-link"></b>
</a>
<ul class="dropdown-menu dropdown-menu-right" role="menu">
<li role="presentation" class="dropdown-header">My Account</li>
<li><a href="https://www.dailyemerald.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
<li><a class="tn-user-profile-url" href="" data-app="https://www.dailyemerald.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
<li><a href="https://www.dailyemerald.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
<li role="presentation" class="divider"></li>
<li><a class="logout-btn" onclick="jQuery('#user-logout-form-683382').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
</ul>
</li>
</ul>
</div>
</div>
<form method="post" action="https://www.dailyemerald.com/users/logout/" id="user-logout-form-683382"><input type="hidden" name="referer_url" value="https://www.dailyemerald.com/sports/emeralds-fall-to-aquasox-for-the-second-night-in-a/article_6fb73e1e-9fbf-11e9-8807-8f40267af320.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-683380" class="tncms-block"><div class="follow-links-683380 pull-right">
<section id="block-683380" class="block emphasis-h3   "><ul class="list-inline">
<li>
<a href="https://www.facebook.com/dailyemerald" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-facebook-f"></i>
<span class="sr-only">Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/dailyemerald/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-twitter"></i>
<span class="sr-only">Twitter</span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/dailyemerald" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-youtube"></i>
<span class="sr-only">YouTube</span>
</a>
</li>
<li>
<a href="https://www.instagram.com/dailyemerald/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-instagram"></i>
<span class="sr-only">Instagram</span>
</a>
</li>
</ul>
</section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyemerald.com",
  "sameAs" : ["https://www.facebook.com/dailyemerald","http://twitter.com/dailyemerald/","https://www.youtube.com/user/dailyemerald","https://www.instagram.com/dailyemerald/"]
}
</script>
<div class="clearfix"></div></div></div>
</div>
<div class="navbar-left">
<div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
<a class="nav-link nav-home dropdown-toggle  tnt-section-i-class-fas-tnt-home-i" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/">
<span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label"><i class="fas tnt-home"></i></span>
</a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
<a class="nav-link  tnt-section-about-us" href="/site/about.html">
<span class="nav-label">About Us</span>
</a></li><li>
<a class="nav-link  tnt-section-contact-us" href="/site/contact.html">
<span class="nav-label">Contact Us</span>
</a></li><li>
<a class="nav-link  tnt-section-advertise-with-us" href="/advertise/">
<span class="nav-label">Advertise With Us!</span>
</a></li><li>
<a class="nav-link  tnt-section-distrubution" href="/site/rack_locations.html">
<span class="nav-label">Distrubution</span>
</a></li><li>
<a class="nav-link  tnt-section-alumni" href="/site/alumni.html">
<span class="nav-label">Alumni</span>
</a></li><li>
<a class="nav-link  tnt-section-awards" href="/site/awards.html">
<span class="nav-label">Awards</span>
</a></li><li>
<a class="nav-link  tnt-section-submit-a-tip" href="/site/forms/online_services/submit_a_tip">
<span class="nav-label">Submit A Tip</span>
</a></li><li>
<a class="nav-link  tnt-section-apply" href="/site/apply">
<span class="nav-label">Apply</span>
</a></li><li>
<a class="nav-link  tnt-section-donate" href="https://donorbox.org/emerald-media" target="_blank" rel="noopener">
<span class="nav-label">Donate</span>
</a></li></ul></li><li class="dropdown">
<a class="nav-link dropdown-toggle  tnt-section-news" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/news/">
<span class="nav-label">News</span>
</a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
<a class="nav-link  tnt-section-academics" href="/news/academics/">
<span class="nav-label">Academics</span>
</a></li><li>
<a class="nav-link  tnt-section-administration" href="/news/administration/">
<span class="nav-label">Administration</span>
</a></li><li>
<a class="nav-link  tnt-section-asuo" href="/news/asuo/">
<span class="nav-label">ASUO</span>
</a></li><li>
<a class="nav-link  tnt-section-crime" href="/news/crime/">
<span class="nav-label">Crime</span>
</a></li><li>
<a class="nav-link  tnt-section-eugene-community" href="/news/community-news/">
<span class="nav-label">Eugene Community</span>
</a></li><li>
<a class="nav-link  tnt-section-fraternity-sorority-life" href="/news/fsl/">
<span class="nav-label">Fraternity & Sorority Life</span>
</a></li><li>
<a class="nav-link  tnt-section-housing" href="/news/housing/">
<span class="nav-label">Housing</span>
</a></li><li>
<a class="nav-link  tnt-section-news-podcasts" href="/multimedia/podcasts/news/">
<span class="nav-label">News Podcasts</span>
</a></li><li>
<a class="nav-link  tnt-section-politics" href="/news/politics/">
<span class="nav-label">Politics</span>
</a></li><li>
<a class="nav-link  tnt-section-technology" href="/news/tech/">
<span class="nav-label">Technology</span>
</a></li></ul></li><li class="dropdown">
<a class="nav-link dropdown-toggle  tnt-section-sports" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/sports/">
<span class="nav-label">Sports</span>
</a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
<a class="nav-link  tnt-section-final-four" href="/sports/final-four/">
<span class="nav-label">Final Four</span>
</a></li><li>
<a class="nav-link  tnt-section-acrobatics-tumbling" href="/sports/acrobatics-tumbling/">
<span class="nav-label">Acrobatics & Tumbling</span>
</a></li><li>
<a class="nav-link  tnt-section-baseball" href="/sports/baseball/">
<span class="nav-label">Baseball</span>
</a></li><li>
<a class="nav-link  tnt-section-club-sports" href="/sports/club-sports/">
<span class="nav-label">Club Sports</span>
</a></li><li>
<a class="nav-link  tnt-section-mens-basketball" href="/sports/basketball-men/">
<span class="nav-label">Men's Basketball</span>
</a></li><li>
<a class="nav-link  tnt-section-womens-basketball" href="/sports/basketball-women/">
<span class="nav-label">Women's Basketball</span>
</a></li><li>
<a class="nav-link  tnt-section-football" href="/sports/football/">
<span class="nav-label">Football</span>
</a></li><li>
<a class="nav-link  tnt-section-golf" href="/sports/golf/">
<span class="nav-label">Golf</span>
</a></li><li>
<a class="nav-link  tnt-section-lacrosse" href="/sports/lacrosse/">
<span class="nav-label">Lacrosse</span>
</a></li><li>
<a class="nav-link  tnt-section-womens-soccer" href="/sports/soccer-women/">
<span class="nav-label">Women's Soccer</span>
</a></li><li>
<a class="nav-link  tnt-section-softball" href="/sports/softball/">
<span class="nav-label">Softball</span>
</a></li><li>
<a class="nav-link  tnt-section-quick-hits" href="/sports/quick-hits/">
<span class="nav-label">Quick Hits</span>
</a></li><li>
<a class="nav-link  tnt-section-sports-columns" href="/sports/columns-sports/">
<span class="nav-label">Sports Columns</span>
</a></li><li>
<a class="nav-link  tnt-section-sports-podcasts" href="/multimedia/podcasts/sports">
<span class="nav-label">Sports Podcasts</span>
</a></li><li>
<a class="nav-link  tnt-section-mens-tennis" href="/sports/tennis-men/">
<span class="nav-label">Men's Tennis</span>
</a></li><li>
<a class="nav-link  tnt-section-womens-tennis" href="/sports/tennis-women/">
<span class="nav-label">Women's Tennis</span>
</a></li><li>
<a class="nav-link  tnt-section-track-field" href="/sports/track-field/">
<span class="nav-label">Track & Field</span>
</a></li><li>
<a class="nav-link  tnt-section-volleyball" href="/sports/volleyball/">
<span class="nav-label">Volleyball</span>
</a></li></ul></li><li class="dropdown">
<a class="nav-link dropdown-toggle  tnt-section-ac" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/arts-culture/">
<span class="nav-label">A&C</span>
</a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
<a class="nav-link  tnt-section-arts-culture-podcasts" href="/multimedia/podcasts/arts-culture-podcasts/">
<span class="nav-label">Arts & Culture Podcasts</span>
</a></li><li>
<a class="nav-link  tnt-section-books" href="/arts-culture/books/">
<span class="nav-label">Books</span>
</a></li><li>
<a class="nav-link  tnt-section-events" href="/arts-culture/events/">
<span class="nav-label">Events</span>
</a></li><li>
<a class="nav-link  tnt-section-fashion" href="/arts-culture/fashion/">
<span class="nav-label">Fashion</span>
</a></li><li>
<a class="nav-link  tnt-section-film-tv" href="/arts-culture/film-tv/">
<span class="nav-label">Film & TV</span>
</a></li><li>
<a class="nav-link  tnt-section-food-drink" href="/arts-culture/food-drink/">
<span class="nav-label">Food-drink</span>
</a></li><li>
<a class="nav-link  tnt-section-health" href="/arts-culture/health/">
<span class="nav-label">Health</span>
</a></li><li>
<a class="nav-link  tnt-section-music" href="/arts-culture/music/">
<span class="nav-label">Music</span>
</a></li><li>
<a class="nav-link  tnt-section-nightlife" href="/arts-culture/nightlife/">
<span class="nav-label">Nightlife</span>
</a></li><li>
<a class="nav-link  tnt-section-outdoors" href="/arts-culture/outdoors/">
<span class="nav-label">Outdoors</span>
</a></li><li>
<a class="nav-link  tnt-section-sex-relationships" href="/arts-culture/sex-relationships/">
<span class="nav-label">Sex & Relationships</span>
</a></li><li>
<a class="nav-link  tnt-section-theater" href="/arts-culture/theater/">
<span class="nav-label">Theater</span>
</a></li><li>
<a class="nav-link  tnt-section-video-games" href="/arts-culture/video-games/">
<span class="nav-label">Video Games</span>
</a></li></ul></li><li class="dropdown">
<a class="nav-link dropdown-toggle  tnt-section-opinion" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/opinion/">
<span class="nav-label">Opinion</span>
</a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
<a class="nav-link  tnt-section-columns" href="/opinion/columns/">
<span class="nav-label">Columns</span>
</a></li><li>
<a class="nav-link  tnt-section-editorials" href="/opinion/editorials/">
<span class="nav-label">Editorials</span>
</a></li><li>
<a class="nav-link  tnt-section-letters-to-the-editor" href="/opinion/letters-to-the-editor/">
<span class="nav-label">Letters to the Editor</span>
</a></li><li>
<a class="nav-link  tnt-section-op-eds" href="/opinion/op-ed/">
<span class="nav-label">Op-Eds</span>
</a></li></ul></li><li class="dropdown">
<a class="nav-link dropdown-toggle  tnt-section-multimedia" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/multimedia/">
<span class="nav-label">Multimedia</span>
</a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
<a class="nav-link  tnt-section-illustration" href="/multimedia/illustration/">
<span class="nav-label">Illustration</span>
</a></li><li>
<a class="nav-link  tnt-section-photos" href="/multimedia/photo/">
<span class="nav-label">Photos</span>
</a></li><li>
<a class="nav-link  tnt-section-podcasts" href="/multimedia/podcasts/">
<span class="nav-label">Podcasts</span>
</a></li><li>
<a class="nav-link  tnt-section-video" href="/multimedia/video/">
<span class="nav-label">Video</span>
</a></li></ul></li><li>
<a class="nav-link  tnt-section-e1" href="/e1/">
<span class="nav-label">E1</span>
</a></li><li>
<a class="nav-link  tnt-section-grade-tracker" href="https://dailyemerald.github.io/grade-data/" target="_blank" rel="noopener">
<span class="nav-label">Grade Tracker</span>
</a></li><li>
<a class="nav-link  tnt-section-alumni" href="/alumni/">
<span class="nav-label">Alumni</span>
</a></li></ul></div>
</div>
</div>
</nav>
</div>
<div id="main-body-container">
<section id="main-top-container" class="container-fullscreen-region container-fluid">
<div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-731531" class="tncms-block"><div style="height:10px;background-color:#fff">
</div></div><div id="tncms-block-771827" class="tncms-block hidden-sm hidden-md hidden-lg"><div class="tnt-ads-container text-center  ">
<div id="ad-771827" class="tnt-ads dfp-ad">
<script>
                googletag.cmd.push(function() {
                        googletag.display('ad-771827');
                        
                });
            </script>
</div>
</div>
</div><div id="tncms-block-754578" class="tncms-block"><div style="height:10px;background-color:#fff">
</div></div></div></div>
</section>
<section id="main-page-container" class="container">
<div class="row">
<div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
<div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
</div><div id="modal-image-fc489508-73f0-5114-af2a-3838748de2cf" class="modal fullscreen in modal-image image-default modal-fc489508-73f0-5114-af2a-3838748de2cf" role="dialog" aria-hidden="true" data-lazy-content>
<template>
<button type="button" class="close hidden-print" data-dismiss="modal">
<span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
<span class="sr-only">Close</span>
</button>
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-body">
<div class="modal-image-container"><figure class="photo layout-horizontal">
<div class="image">
<img src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/c4/fc489508-73f0-5114-af2a-3838748de2cf/5ba554b2f39ab.image.jpg?resize=400%2C266" srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/c4/fc489508-73f0-5114-af2a-3838748de2cf/5ba554b2f39ab.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/c4/fc489508-73f0-5114-af2a-3838748de2cf/5ba554b2f39ab.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/c4/fc489508-73f0-5114-af2a-3838748de2cf/5ba554b2f39ab.image.jpg?resize=400%2C266 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/c4/fc489508-73f0-5114-af2a-3838748de2cf/5ba554b2f39ab.image.jpg?resize=540%2C359 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/c4/fc489508-73f0-5114-af2a-3838748de2cf/5ba554b2f39ab.image.jpg?resize=750%2C499 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/c4/fc489508-73f0-5114-af2a-3838748de2cf/5ba554b2f39ab.image.jpg?resize=1200%2C798 1200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/c4/fc489508-73f0-5114-af2a-3838748de2cf/5ba554b2f39ab.image.jpg?resize=1700%2C1131 1700w" sizes="100vw" width="1765" height="1174" alt="Photos: Dog Day brings smiles to Eugene Emeralds game at PK Park" class="img-responsive true-size" />
</div>
</figure></div>
</div>
</div>
</div>
<div class="modal-caption">
<div class="caption-container">
<span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-fc489508-73f0-5114-af2a-3838748de2cf" data-target=".caption-inner-modal-image-fc489508-73f0-5114-af2a-3838748de2cf">
<i class="fas tnt-minus-circle"></i>
</span>
<div class="caption-inner-modal-image-fc489508-73f0-5114-af2a-3838748de2cf collapse in"><div class="caption-text"><p>Emeralds Luke Reynolds (4) walks to his position at third base. The Emeralds host Dog Day at PK Park and take on the Hillsboro Hops on Aug. 15, 2018. (Rylee Marron/Emerald)</p></div><div class="card-meta">
<ul class="list-inline">
</ul>
</div>
<div class="photo-share">
<ul class="social-share-links hidden-print list-inline icon">
<li class="social-share-link fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Fbaseball%2Fphotos-dog-day-brings-smiles-to-eugene-emeralds-game-at%2Fimage_fc489508-73f0-5114-af2a-3838748de2cf.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/baseball/photos-dog-day-brings-smiles-to-eugene-emeralds-game-at/image_fc489508-73f0-5114-af2a-3838748de2cf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":fc489508-73f0-5114-af2a-3838748de2cf}'>
<span class="tnt-stack">
<i class="fab tnt-facebook-f tnt-stack-1x"></i>
</span>
<span class="sr-only">Facebook</span>
</a>
</li><li class="social-share-link tw">
<a href="https://twitter.com/intent/tweet?&text=Photos%3A%20Dog%20Day%20brings%20smiles%20to%20Eugene%20Emeralds%20game%20at%20PK%20Park&via=dailyemerald&url=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Fbaseball%2Fphotos-dog-day-brings-smiles-to-eugene-emeralds-game-at%2Fimage_fc489508-73f0-5114-af2a-3838748de2cf.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/baseball/photos-dog-day-brings-smiles-to-eugene-emeralds-game-at/image_fc489508-73f0-5114-af2a-3838748de2cf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":fc489508-73f0-5114-af2a-3838748de2cf}'>
<span class="tnt-stack">
<i class="fab tnt-twitter tnt-stack-1x"></i>
</span>
<span class="sr-only">Twitter</span>
</a>
</li><li class="social-share-link sms" style="display:none;">
<a href="sms:?body=Check%20out%20this%20link:%20www.dailyemerald.com/tncms/asset/editorial/fc489508-73f0-5114-af2a-3838748de2cf" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":fc489508-73f0-5114-af2a-3838748de2cf}' rel="nofollow">
<span class="tnt-stack">
<i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
</span>
<span class="sr-only">SMS</span>
</a>
</li><li class="social-share-link em">
<a href="/cdn-cgi/l/email-protection#615e1214030b0402155c4454232500080d18445351240c0413000d0544542544535131090e150e12445220445351250e064453512500184453510313080f0612445351120c080d0412445351150e445351241406040f04445351240c0413000d051244535106000c044453510015445351312a4453513100130a47030e05185c09151511124452204453274453271616164f0500080d18040c0413000d054f020e0c44532712110e1315124453270300120403000d0d44532711090e150e124c050e064c0500184c0313080f06124c120c080d04124c150e4c041406040f044c040c0413000d05124c06000c044c0015445327080c0006043e07025559585451594c565207514c545050554c000753004c5259525956555905045302074f09150c0d44522714150c3e0c040508140c445225120e0208000d44535714150c3e120e14130204445225040c00080d44535714150c3e02000c110008060f445225141204134c1209001304" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":fc489508-73f0-5114-af2a-3838748de2cf}' bSendHash rel="nofollow">
<span class="tnt-stack">
<i class="fas tnt-envelope tnt-stack-1x"></i>
</span>
<span class="sr-only">Email</span>
</a>
</li><li class="social-share-link pr">
<a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/baseball/photos-dog-day-brings-smiles-to-eugene-emeralds-game-at/image_fc489508-73f0-5114-af2a-3838748de2cf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":fc489508-73f0-5114-af2a-3838748de2cf}' rel="nofollow">
<span class="tnt-stack">
<i class="fas tnt-print tnt-stack-1x"></i>
</span>
<span class="sr-only">Print</span>
</a>
</li><li class="social-share-link sv">
<a class="save-list-fc489508-73f0-5114-af2a-3838748de2cf-btn save-asset " title="Save to list" href="#" role="button" rel="nofollow" data-asset-uuid="fc489508-73f0-5114-af2a-3838748de2cf">
<span class="tnt-stack">
<i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
</span>
<span class="sr-only">Save</span>
</a>
</li>
</ul><form method="post" data-uuid="fc489508-73f0-5114-af2a-3838748de2cf" class="save-list-fc489508-73f0-5114-af2a-3838748de2cf-form save-asset-to-list" action="/users/admin/list/">
<input type="hidden" name="action" value="addasset" />
<input type="hidden" name="format" value="json" />
<input type="hidden" name="listasset" value="fc489508-73f0-5114-af2a-3838748de2cf" />
<input type="hidden" name="listapp" value="editorial" />
<input type="hidden" name="autocreate" value="true" />
<input type="hidden" name="listname" value="images" />
<input class="hide" type="submit" name="submit" value="Save" />
</form>
</div>
</div>
</div>
</div>
<style>
                #modal-image-fc489508-73f0-5114-af2a-3838748de2cf img { max-height: 1174px; }
            </style>
</template>
</div><article itemscope itemtype="https://schema.org/Article" id="asset-6fb73e1e-9fbf-11e9-8807-8f40267af320" class="asset article-default" data-url="https://www.dailyemerald.com/sports/emeralds-fall-to-aquasox-for-the-second-night-in-a/article_6fb73e1e-9fbf-11e9-8807-8f40267af320.html">
<span itemscope itemtype="http://schema.org/SpeakableSpecification">
<meta itemprop="cssSelector" content=".asset-header .headline" />
<meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
</span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/c4/fc489508-73f0-5114-af2a-3838748de2cf/5ba554b2f39ab.image.jpg?resize=947%2C630">
<meta itemprop="width" content="947">
<meta itemprop="height" content="630">
</div>
<meta itemprop="name" content="dailyemerald.com">
</div>
<link itemprop="mainEntityOfPage" href="https://www.dailyemerald.com/sports/emeralds-fall-to-aquasox-for-the-second-night-in-a/article_6fb73e1e-9fbf-11e9-8807-8f40267af320.html" />
<style>
                .asset-paging .direction {
                    color: #8CC740;
                }
            </style><div class="asset-paging-container hidden-print">
<div id="asset-paging-6fb73e1e-9fbf-11e9-8807-8f40267af320" class="asset-paging">
<div id="paging-prev-6fb73e1e-9fbf-11e9-8807-8f40267af320" class="paging-link prev offset"></div>
<div id="paging-next-6fb73e1e-9fbf-11e9-8807-8f40267af320" class="paging-link next offset"></div>
<div class="clearfix"></div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="asset-masthead ">
<header class="asset-header">
<h1 itemprop="headline" class="headline">
<span>
Emeralds fall to AquaSox for the second night in a row, 10-4
</span>
</h1>
<div class="meta">
<span>
<ul class="list-inline">
<li><span itemprop="author" class="tnt-byline">Brady Lim</span></li>
<li>
<time datetime="2019-07-06T09:00:00-07:00" class="tnt-date asset-date text-muted">46 min ago</time></li>
<li class="hidden-print"><a href="/sports/emeralds-fall-to-aquasox-for-the-second-night-in-a/article_6fb73e1e-9fbf-11e9-8807-8f40267af320.html#comments" class="cm"><span class="fas tnt-comments"></span></a></li>
</ul>
</span>
</div>
<meta itemprop="dateCreated" content="2019-07-06T09:00:00-07:00">
<meta itemprop="datePublished" content="2019-07-06T09:00:00-07:00">
<meta itemprop="dateModified" content="2019-07-06T09:00:00-07:00">
</header>
<div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
<li class="social-share-link fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Femeralds-fall-to-aquasox-for-the-second-night-in-a%2Farticle_6fb73e1e-9fbf-11e9-8807-8f40267af320.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/emeralds-fall-to-aquasox-for-the-second-night-in-a/article_6fb73e1e-9fbf-11e9-8807-8f40267af320.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":6fb73e1e-9fbf-11e9-8807-8f40267af320}'>
<span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
<i class="fab tnt-facebook-f tnt-stack-1x"></i>
</span>
<span class="sr-only">Facebook</span>
</a>
</li><li class="social-share-link tw">
<a href="https://twitter.com/intent/tweet?&text=Emeralds%20fall%20to%20AquaSox%20for%20the%20second%20night%20in%20a%20row%2C%2010-4&via=dailyemerald&url=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Femeralds-fall-to-aquasox-for-the-second-night-in-a%2Farticle_6fb73e1e-9fbf-11e9-8807-8f40267af320.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/emeralds-fall-to-aquasox-for-the-second-night-in-a/article_6fb73e1e-9fbf-11e9-8807-8f40267af320.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":6fb73e1e-9fbf-11e9-8807-8f40267af320}'>
<span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
<i class="fab tnt-twitter tnt-stack-1x"></i>
</span>
<span class="sr-only">Twitter</span>
</a>
</li><li class="social-share-link sms" style="display:none;">
<a href="sms:?body=Check%20out%20this%20link:%20www.dailyemerald.com/tncms/asset/editorial/6fb73e1e-9fbf-11e9-8807-8f40267af320" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":6fb73e1e-9fbf-11e9-8807-8f40267af320}' rel="nofollow">
<span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
<i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
</span>
<span class="sr-only">SMS</span>
</a>
</li><li class="social-share-link em">
<a href="/cdn-cgi/l/email-protection#5c632f293e36393f286179691e183d353025796e6c1931392e3d3038796918796e6c1931392e3d30382f796e6c3a3d3030796e6c2833796e6c1d2d293d0f3324796e6c3a332e796e6c283439796e6c2f393f333238796e6c32353b3428796e6c3532796e6c3d796e6c2e332b796e1f796e6c6d6c71687a3e333825613428282c2f796f1d796e1a796e1a2b2b2b72383d3530253931392e3d3038723f3331796e1a2f2c332e282f796e1a3931392e3d30382f713a3d3030712833713d2d293d2f3324713a332e71283439712f393f3332387132353b3428713532713d796e1a3d2e28353f3039036a3a3e6b6f396d3971653a3e3a716d6d39657164646c6b71643a686c6e6a6b3d3a6f6e6c7234283130796f1a29283103313938352931796f182f333f353d30796e6a292831032f33292e3f39796f1839313d3530796e6a292831033f3d312c3d353b32796f18292f392e712f343d2e39" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":6fb73e1e-9fbf-11e9-8807-8f40267af320}' bSendHash rel="nofollow">
<span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
<i class="fas tnt-envelope tnt-stack-1x"></i>
</span>
 <span class="sr-only">Email</span>
</a>
</li></ul></div>
</div>
<div class="row">
<div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
<div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
<div id="asset-photo" class="card"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print" data-toggle="modal" data-target=".modal-fc489508-73f0-5114-af2a-3838748de2cf">
<span class="fas tnt-expand"></span>
</span>
<div class="image" data-toggle="modal" data-target=".modal-fc489508-73f0-5114-af2a-3838748de2cf">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="1765">
<meta itemprop="height" content="1174">
<meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/c4/fc489508-73f0-5114-af2a-3838748de2cf/5ba554b2f39ab.image.jpg?resize=1200%2C798">
<meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/c4/fc489508-73f0-5114-af2a-3838748de2cf/5ba554b2f39ab.image.jpg?resize=1200%2C798">
<img src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/c4/fc489508-73f0-5114-af2a-3838748de2cf/5ba554b2f39ab.image.jpg?resize=400%2C266" srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/c4/fc489508-73f0-5114-af2a-3838748de2cf/5ba554b2f39ab.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/c4/fc489508-73f0-5114-af2a-3838748de2cf/5ba554b2f39ab.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/c4/fc489508-73f0-5114-af2a-3838748de2cf/5ba554b2f39ab.image.jpg?resize=400%2C266 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/c4/fc489508-73f0-5114-af2a-3838748de2cf/5ba554b2f39ab.image.jpg?resize=540%2C359 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/c4/fc489508-73f0-5114-af2a-3838748de2cf/5ba554b2f39ab.image.jpg?resize=750%2C499 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/c4/fc489508-73f0-5114-af2a-3838748de2cf/5ba554b2f39ab.image.jpg?resize=1200%2C798 1200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/c4/fc489508-73f0-5114-af2a-3838748de2cf/5ba554b2f39ab.image.jpg?resize=1700%2C1131 1700w" sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw" width="1765" height="1174" alt="Photos: Dog Day brings smiles to Eugene Emeralds game at PK Park" class="img-responsive full tnt-restrict-img-fc489508-73f0-5114-af2a-3838748de2cf" />
</div><style>
                .tnt-restrict-img-fc489508-73f0-5114-af2a-3838748de2cf {
                    max-width: 1765px;
                }
            </style>
</div>
<figcaption class="caption">
<span class="caption-text">
<p>Emeralds Luke Reynolds (4) walks to his position at third base. The Emeralds host Dog Day at PK Park and take on the Hillsboro Hops on Aug. 15, 2018. (Rylee Marron/Emerald)</p>
</span>
</figcaption>
</figure></div>
<div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>
<div id="asset-content" data-asset-uuid="6fb73e1e-9fbf-11e9-8807-8f40267af320">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
<div class="asset-body" data-subscription-required-class="asset-body">
<div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
<li class="social-share-link fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Femeralds-fall-to-aquasox-for-the-second-night-in-a%2Farticle_6fb73e1e-9fbf-11e9-8807-8f40267af320.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/emeralds-fall-to-aquasox-for-the-second-night-in-a/article_6fb73e1e-9fbf-11e9-8807-8f40267af320.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":6fb73e1e-9fbf-11e9-8807-8f40267af320}'>
<span class="tnt-stack">
<i class="fab tnt-facebook-f tnt-stack-1x"></i>
</span>
<span class="sr-only">Facebook</span>
</a>
</li><li class="social-share-link tw">
<a href="https://twitter.com/intent/tweet?&text=Emeralds%20fall%20to%20AquaSox%20for%20the%20second%20night%20in%20a%20row%2C%2010-4&via=dailyemerald&url=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Femeralds-fall-to-aquasox-for-the-second-night-in-a%2Farticle_6fb73e1e-9fbf-11e9-8807-8f40267af320.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/emeralds-fall-to-aquasox-for-the-second-night-in-a/article_6fb73e1e-9fbf-11e9-8807-8f40267af320.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":6fb73e1e-9fbf-11e9-8807-8f40267af320}'>
<span class="tnt-stack">
<i class="fab tnt-twitter tnt-stack-1x"></i>
</span>
<span class="sr-only">Twitter</span>
</a>
</li><li class="social-share-link sms" style="display:none;">
<a href="sms:?body=Check%20out%20this%20link:%20www.dailyemerald.com/tncms/asset/editorial/6fb73e1e-9fbf-11e9-8807-8f40267af320" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":6fb73e1e-9fbf-11e9-8807-8f40267af320}' rel="nofollow">
<span class="tnt-stack">
<i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
</span>
<span class="sr-only">SMS</span>
</a>
</li><li class="social-share-link em">
<a href="/cdn-cgi/l/email-protection#c3fcb0b6a1a9a6a0b7fee6f68187a2aaafbae6f1f386aea6b1a2afa7e6f687e6f1f386aea6b1a2afa7b0e6f1f3a5a2afafe6f1f3b7ace6f1f382b2b6a290acbbe6f1f3a5acb1e6f1f3b7aba6e6f1f3b0a6a0acada7e6f1f3adaaa4abb7e6f1f3aaade6f1f3a2e6f1f3b1acb4e6f180e6f1f3f2f3eef7e5a1aca7bafeabb7b7b3b0e6f082e6f185e6f185b4b4b4eda7a2aaafbaa6aea6b1a2afa7eda0acaee6f185b0b3acb1b7b0e6f185a6aea6b1a2afa7b0eea5a2afafeeb7aceea2b2b6a2b0acbbeea5acb1eeb7aba6eeb0a6a0acada7eeadaaa4abb7eeaaadeea2e6f185a2b1b7aaa0afa69cf5a5a1f4f0a6f2a6eefaa5a1a5eef2f2a6faeefbfbf3f4eefba5f7f3f1f5f4a2a5f0f1f3edabb7aeafe6f085b6b7ae9caea6a7aab6aee6f087b0aca0aaa2afe6f1f5b6b7ae9cb0acb6b1a0a6e6f087a6aea2aaafe6f1f5b6b7ae9ca0a2aeb3a2aaa4ade6f087b6b0a6b1eeb0aba2b1a6" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":6fb73e1e-9fbf-11e9-8807-8f40267af320}' bSendHash rel="nofollow">
<span class="tnt-stack">
<i class="fas tnt-envelope tnt-stack-1x"></i>
</span>
<span class="sr-only">Email</span>
</a>
</li><li class="social-share-link pr">
<a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/emeralds-fall-to-aquasox-for-the-second-night-in-a/article_6fb73e1e-9fbf-11e9-8807-8f40267af320.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":6fb73e1e-9fbf-11e9-8807-8f40267af320}' rel="nofollow">
<span class="tnt-stack">
<i class="fas tnt-print tnt-stack-1x"></i>
</span>
<span class="sr-only">Print</span>
</a>
</li><li class="social-share-link sv">
<a class="save-list-6fb73e1e-9fbf-11e9-8807-8f40267af320-btn save-asset " title="Save to list" href="#" role="button" rel="nofollow" data-asset-uuid="6fb73e1e-9fbf-11e9-8807-8f40267af320">
<span class="tnt-stack">
<i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
</span>
<span class="sr-only">Save</span>
</a>
</li>
</ul><form method="post" data-uuid="6fb73e1e-9fbf-11e9-8807-8f40267af320" class="save-list-6fb73e1e-9fbf-11e9-8807-8f40267af320-form save-asset-to-list" action="/users/admin/list/">
<input type="hidden" name="action" value="addasset" />
<input type="hidden" name="format" value="json" />
<input type="hidden" name="listasset" value="6fb73e1e-9fbf-11e9-8807-8f40267af320" />
<input type="hidden" name="listapp" value="editorial" />
<input type="hidden" name="autocreate" value="true" />
<input type="hidden" name="listname" value="articles" />
<input class="hide" type="submit" name="submit" value="Save" />
</form>
</div>
<div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>
<div itemprop="articleBody" class="asset-content  subscriber-premium">
<meta itemprop="isAccessibleForFree" content="true" />
<p dir="ltr"><span>It was another rough night for the Eugene Emeralds on Friday, losing by a final score of 10-4.</span></p><p dir="ltr"><span>The Everett AquaSox once again jumped on Eugene’s starting pitcher in the first inning, this time left-hander Didier Vargas. A leadoff single, hit-by-pitch, walk and double helped to push across three runs in the first frame.</span></p><p dir="ltr"><span>Unlike Thursday night, however, the Emeralds fought back in the bottom half thanks to a leadoff triple by center fielder Fernando Kelli and a subsequent sacrifice fly by Nelson Maldonado. For Maldonado, it was his first plate appearance and RBI at the short season class-A level.</span></p>
<div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p dir="ltr"><span>Vargas ran into more trouble in the second, recording just one out and allowing two more runs. Eugene manager Lance Rymel then lifted Vargas in favor of righty Maikel Aguiar, who ran into plenty of trouble of his own. Two and two-thirds innings, four runs and eight walks later, he too was removed in a 9-1 game.</span></p><p dir="ltr"><span>Offensively for Eugene, it was once again a mix of old and new faces as the team continues to work in their 2019 MLB draftees.</span></p><p dir="ltr"><span>“I felt good,” said Grayson Byrd, one of the recent draftees to join the Emeralds. “A lot of new names so I’m trying to get used to that, but at the end of the day it’s just baseball.”</span></p><p dir="ltr"><span>As a unit, Eugene pitching combined to issue 15 free passes, five of which eventually came around to score. The big blow of the ballgame offensively for Everett came from Cade Marlowe via a two-out, two-run single in the fifth to put them up 7-1.</span></p><p dir="ltr"><span>From there, the Emeralds were playing from well behind for the second consecutive night. </span></p>
<div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-703580" class="tncms-block"><div class="tnt-ads-container text-center  ">
<div id="ad-703580" class="tnt-ads dfp-ad">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                googletag.cmd.push(function() {
                        googletag.display('ad-703580');
                        
                });
            </script>
</div>
</div>
</div></div><p dir="ltr"><span>“You’re trying to get on base a little bit more. You’re a little less aggressive on the bases,” Byrd said. “At the plate, you’re trying to compete and have quality at-bats every time you go up there.”</span></p><p dir="ltr"><span>Just as they got down big in the early stages of the game for the second night in a row, the Emeralds once again staged a rally in the late innings. Three doubles, a triple and a home run in the ninth inning plated three, two coming on a home run off the bat of shortstop Luis Vasquez. </span></p><p>It wasn’t a great night on the hill for Eugene, but 22-year-old Riley McCauley stepped up in the late going, tossing two scoreless frames.</p><p dir="ltr"><span>The standout for the AquaSox was lefty Jorge Benitez, who tossed four dazzling relief innings while punching out seven and walking just one.</span></p><p dir="ltr"><span>Everett will send right-hander Damon Casetta-Stubbs to the mound Saturday night as they go for the sweep. Southpaw Chris Allen will get the start for Eugene looking to end a three-game skid. First pitch is scheduled for 7:05 p.m.</span></p>
<div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
</div>
<div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
<li class="social-share-link fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Femeralds-fall-to-aquasox-for-the-second-night-in-a%2Farticle_6fb73e1e-9fbf-11e9-8807-8f40267af320.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/emeralds-fall-to-aquasox-for-the-second-night-in-a/article_6fb73e1e-9fbf-11e9-8807-8f40267af320.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":6fb73e1e-9fbf-11e9-8807-8f40267af320}'>
<span class="tnt-stack">
<i class="fab tnt-facebook-f tnt-stack-1x"></i>
</span>
<span class="sr-only">Facebook</span>
</a>
</li><li class="social-share-link tw">
<a href="https://twitter.com/intent/tweet?&text=Emeralds%20fall%20to%20AquaSox%20for%20the%20second%20night%20in%20a%20row%2C%2010-4&via=dailyemerald&url=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Femeralds-fall-to-aquasox-for-the-second-night-in-a%2Farticle_6fb73e1e-9fbf-11e9-8807-8f40267af320.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/emeralds-fall-to-aquasox-for-the-second-night-in-a/article_6fb73e1e-9fbf-11e9-8807-8f40267af320.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":6fb73e1e-9fbf-11e9-8807-8f40267af320}'>
<span class="tnt-stack">
<i class="fab tnt-twitter tnt-stack-1x"></i>
</span>
<span class="sr-only">Twitter</span>
</a>
</li><li class="social-share-link sms" style="display:none;">
<a href="sms:?body=Check%20out%20this%20link:%20www.dailyemerald.com/tncms/asset/editorial/6fb73e1e-9fbf-11e9-8807-8f40267af320" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":6fb73e1e-9fbf-11e9-8807-8f40267af320}' rel="nofollow">
<span class="tnt-stack">
<i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
</span>
<span class="sr-only">SMS</span>
</a>
</li><li class="social-share-link em">
<a href="/cdn-cgi/l/email-protection#340b4741565e5157400911017670555d584d11060471595146555850110170110604715951465558504711060452555858110604405b11060475454155675b4c110604525b46110604405c511106044751575b5a501106045a5d535c401106045d5a11060455110604465b431106771106040504190012565b504d095c404044471107751106721106724343431a50555d584d515951465558501a575b5911067247445b4640471106725159514655585047195255585819405b1955454155475b4c19525b4619405c51194751575b5a50195a5d535c40195d5a19551106725546405d5758516b0252560307510551190d525652190505510d190c0c0403190c52000406020355520706041a5c4059581107724140596b5951505d4159110770475b575d55581106024140596b475b414657511107705159555d581106024140596b57555944555d535a1107704147514619475c554651" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":6fb73e1e-9fbf-11e9-8807-8f40267af320}' bSendHash rel="nofollow">
<span class="tnt-stack">
<i class="fas tnt-envelope tnt-stack-1x"></i>
</span>
<span class="sr-only">Email</span>
</a>
</li><li class="social-share-link pr">
<a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/emeralds-fall-to-aquasox-for-the-second-night-in-a/article_6fb73e1e-9fbf-11e9-8807-8f40267af320.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":6fb73e1e-9fbf-11e9-8807-8f40267af320}' rel="nofollow">
<span class="tnt-stack">
<i class="fas tnt-print tnt-stack-1x"></i>
</span>
<span class="sr-only">Print</span>
</a>
</li><li class="social-share-link sv">
<a class="save-list-6fb73e1e-9fbf-11e9-8807-8f40267af320-btn save-asset " title="Save to list" href="#" role="button" rel="nofollow" data-asset-uuid="6fb73e1e-9fbf-11e9-8807-8f40267af320">
<span class="tnt-stack">
<i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
</span>
<span class="sr-only">Save</span>
</a>
</li>
</ul><form method="post" data-uuid="6fb73e1e-9fbf-11e9-8807-8f40267af320" class="save-list-6fb73e1e-9fbf-11e9-8807-8f40267af320-form save-asset-to-list" action="/users/admin/list/">
<input type="hidden" name="action" value="addasset" />
<input type="hidden" name="format" value="json" />
<input type="hidden" name="listasset" value="6fb73e1e-9fbf-11e9-8807-8f40267af320" />
<input type="hidden" name="listapp" value="editorial" />
<input type="hidden" name="autocreate" value="true" />
<input type="hidden" name="listname" value="articles" />
<input class="hide" type="submit" name="submit" value="Save" />
</form>
</div>
</div>
</div></div>
<div id="asset-below">
<div class="asset-tags hidden-print">
<h4>Tags</h4>
<ul class="list-inline"><li>
<a href="/search/?k=%22eugene%20emeralds%22#tncms-source=keyword" class="tag-eugene-emeralds label label-default">Eugene Emeralds</a>
</li> <li>
<a href="/search/?k=%22didier%20vargas%22#tncms-source=keyword" class="tag-didier-vargas label label-default">Didier Vargas</a>
</li> <li>
<a href="/search/?k=%22baseball%22#tncms-source=keyword" class="tag-baseball label label-default">Baseball</a>
</li> <li>
<a href="/search/?k=%22sport%22#tncms-source=keyword" class="tag-sport label label-default">Sport</a>
</li> <li>
<a href="/search/?k=%22everett%20aquasox%22#tncms-source=keyword" class="tag-everett-aquasox label label-default">Everett Aquasox</a>
</li> <li>
<a href="/search/?k=%22home%20run%22#tncms-source=keyword" class="tag-home-run label label-default">Home Run</a>
</li> <li>
<a href="/search/?k=%22innings%22#tncms-source=keyword" class="tag-innings label label-default">Innings</a>
</li> <li>
<a href="/search/?k=%22jorge%20benitez%22#tncms-source=keyword" class="tag-jorge-benitez label label-default">Jorge Benitez</a>
</li> <li>
<a href="/search/?k=%22triple%22#tncms-source=keyword" class="tag-triple label label-default">Triple</a>
</li> </ul>
</div>
<div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-762145" class="tncms-block"><div>
<hr style="border-right: medium none; border-top: #cccccc 1px solid; border-left: medium none; border-bottom: medium none; height: 1px;">
<strong>As UO's independent student-run publication, the Daily Emerald covers all things Ducks, and covering the NCAA tournament is one of the most exciting opportunities for Emerald sports reporters. Any donation large or small helps support independent student journalism and provides Emerald reporters with the opportunity to cover the Ducks' shot at bringing a national title home to Eugene.</strong><br><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://donorbox.org/install-popup-button.js" type="text/javascript" defer></script><a class="dbox-donation-button" style="background: #9fcc3b; color: #fff; text-decoration: none; font-family: Verdana,sans-serif; display: inline-block; font-size: 16px; padding: 10px 14px 10px 14px; -webkit-border-radius: 2px; -moz-border-radius: 2px; border-radius: 2px; box-shadow: 0 1px 0 0 #6f8e29; text-shadow: 0 1px rgba(0, 0, 0, 0.3);" href="https://www.gofundme.com/daily-emerald-final-four-sports-travel?teamInvite=Di0nQedyd3QToLV0c9dCKRQ0Pr2aU6qfMsYM044zvflIwDtcSOf5CNxrNreRbIbE&amp;utm_medium=email&amp;utm_source=product&amp;utm_campaign=p_email%2Bteaminviteemail&amp;fbclid=IwAR0WgMxeSd19cVdiQbvboz1C1caDKID1tOa9xiNE22ra5vTkf9MMYhtAMxA">Donate</a>
<hr style="border-right: medium none; border-top: #cccccc 1px solid; border-left: medium none; border-bottom: medium none; height: 1px;">
</div></div><div id="tncms-block-733161" class="tncms-block"><div class="tnt-ads-container text-center  ">
<div id="ad-733161" class="tnt-ads dfp-ad">
<script>
                googletag.cmd.push(function() {
                        googletag.display('ad-733161');
                        
                });
            </script>
</div>
</div>
</div></div>
<div class="asset-comments hidden-print">
<div class="comments-container">
<div id="comments" class="fb-comments" data-href="http://www.dailyemerald.com/tncms/asset/editorial/6fb73e1e-9fbf-11e9-8807-8f40267af320/" data-num-posts="10" data-width="100%"></div>
<style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
</div>
</div></div>
</div>
</div>
</div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
<div class="main-sidebar-wrap">
<div id="tncms-region-article_side_top" class="tncms-region hidden-print"><div id="tncms-block-740235" class="tncms-block"><div margin-top:0px></div>
<center>
<a href="http://dailyemerald.com/chews-brews">
<img src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/c/db/cdb3e0f2-30b7-11e9-ac79-172faac37f98/5cd347231cb0b.image.gif" width="300px" height="250px"></a>
</center>
<div style="height:15px;"></div></div><div id="tncms-block-755715" class="tncms-block"><div class="tnt-ads-container text-center  ">
<div id="ad-755715" class="tnt-ads dfp-ad">
<script>
                googletag.cmd.push(function() {
                        googletag.display('ad-755715');
                        
                });
            </script>
</div>
</div>
</div><div id="tncms-block-731544" class="tncms-block hidden-xs hidden-sm"><div class="tnt-ads-container text-center  ">
<div id="ad-731544" class="tnt-ads dfp-ad">
<script>
                googletag.cmd.push(function() {
                        googletag.display('ad-731544');
                        
                });
            </script>
</div>
</div>
</div><div id="tncms-block-702342" class="tncms-block"><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{ clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style><div id="mc_embed_signup">
<form action="https://dailyemerald.us2.list-manage.com/subscribe/post?u=bc301242e4224997e2e590f38&amp;id=d1d250c9c1" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<center>
<img src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/3/60/360290aa-fa7a-11e8-a765-b7ff3a7932fa/5c0b0655035c5.image.png" width="70%">
</center>
<h2>Subscribe to receive the DailyE, our digital newsletter!</h2>
<div class="indicates-required">
<div width="100%">
<input type="email" value="" name="EMAIL" class="required email" placeholder="email address" id="mce-EMAIL" style="width:100%;height:20px;">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_bc301242e4224997e2e590f38_d1d250c9c1" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button" style="background-color:#8CC740;border-radius:4px;border: 1px solid white"></div>
<h5><a href="https://us2.campaign-archive.com/home/?u=bc301242e4224997e2e590f38&amp;id=d1d250c9c1" title="View previous campaigns">Take a look at past DailyE Newsletters!</a></h5>
</div>
</div>
<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[2]='MMERGE2';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
</form>
</div></div><div id="tncms-block-701539" class="tncms-block hidden-xs hidden-sm"><div class="tnt-ads-container text-center  ">
<div id="ad-701539" class="tnt-ads dfp-ad">
<script>
                googletag.cmd.push(function() {
                        googletag.display('ad-701539');
                        
                });
            </script>
</div>
</div>
</div><div id="tncms-block-700158" class="tncms-block hidden-xs hidden-sm"><div class="tnt-ads-container text-center  ">
<div id="ad-700158" class="tnt-ads dfp-ad">
<script>
                googletag.cmd.push(function() {
                        googletag.display('ad-700158');
                        
                });
            </script>
</div>
</div>
</div><div id="tncms-block-700218" class="tncms-block hidden-sm hidden-md hidden-lg"><div class="tnt-ads-container text-center  ">
<div id="ad-700218" class="tnt-ads dfp-ad">
<script>
                googletag.cmd.push(function() {
                        googletag.display('ad-700218');
                        
                });
            </script>
</div>
</div>
</div><div id="tncms-block-700192" class="tncms-block hidden-xs hidden-md hidden-lg"><div class="tnt-ads-container text-center  ">
<div id="ad-700192" class="tnt-ads dfp-ad">
<script>
                googletag.cmd.push(function() {
                        googletag.display('ad-700192');
                        
                });
            </script>
</div>
</div>
</div><div id="tncms-block-731547" class="tncms-block hidden-xs hidden-sm"><div class="tnt-ads-container text-center  ">
<div id="ad-731547" class="tnt-ads dfp-ad">
<script>
                googletag.cmd.push(function() {
                        googletag.display('ad-731547');
                        
                });
            </script>
</div>
</div>
</div></div>
<div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"><div id="tncms-block-781240" class="tncms-block"><div margin-top:0px></div>
<center>
<a href="http://dailyemerald.com/chews-brews">
<img src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/c/db/cdb3e0f2-30b7-11e9-ac79-172faac37f98/5cd347231cb0b.image.gif" width="300px" height="250px"></a>
</center>
<div style="height:15px;"></div></div><div id="tncms-block-700160" class="tncms-block hidden-xs hidden-sm"><div class="tnt-ads-container text-center  ">
<div id="ad-700160" class="tnt-ads dfp-ad">
<script>
                googletag.cmd.push(function() {
                        googletag.display('ad-700160');
                        
                });
            </script>
</div>
</div>
</div><div id="tncms-block-781241" class="tncms-block"><br><center>
<div class="hidden-xs, hidden-sm">
<div style="margin:auto;">
<div style="text-align:center;">
<a href="https://tickets.uoregon.edu/">
<img src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/1/90/190683fc-25b4-11e9-b1a8-ffad45653301/5c538bcb74b6b.image.png?resize=300%2C90"></a>
<div data-cswidget="9132"> </div>
<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"> </script>
</div>
</div>
</div>
</center></div><div id="tncms-block-781242" class="tncms-block"><div class="tnt-ads-container text-center  ">
<div id="ad-781242" class="tnt-ads dfp-ad">
<script>
                googletag.cmd.push(function() {
                        googletag.display('ad-781242');
                        
                });
            </script>
</div>
</div>
</div></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-781243" class="tncms-block"><div margin-top:0px></div>
<center>
<a href="http://dailyemerald.com/chews-brews">
<img src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/c/db/cdb3e0f2-30b7-11e9-ac79-172faac37f98/5cd347231cb0b.image.gif" width="300px" height="250px"></a>
</center>
<div style="height:15px;"></div></div><div id="tncms-block-740233" class="tncms-block"><script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us2.list-manage.com","uuid":"bc301242e4224997e2e590f38","lid":"d1d250c9c1","uniqueMethods":true}) })</script></div><div id="tncms-block-706563" class="tncms-block hidden-xs hidden-sm"><div class="tnt-ads-container text-center  ">
<div id="ad-706563" class="tnt-ads dfp-ad">
<script>
                googletag.cmd.push(function() {
                        googletag.display('ad-706563');
                        
                });
            </script>
</div>
</div>
</div></div>
<div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"><div id="tncms-block-754483" class="tncms-block"><div class="tnt-ads-container text-center  ">
<div id="ad-754483" class="tnt-ads dfp-ad">
<script>
                googletag.cmd.push(function() {
                        googletag.display('ad-754483');
                        
                });
            </script>
</div>
</div>
</div><div id="tncms-block-733157" class="tncms-block hidden-xs hidden-sm"><div class="tnt-ads-container text-center  ">
<div id="ad-733157" class="tnt-ads dfp-ad">
<script>
                googletag.cmd.push(function() {
                        googletag.display('ad-733157');
                        
                });
            </script>
</div>
</div>
</div></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div>
<div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"><div id="tncms-block-683563" class="tncms-block"><div class="tnt-ads-container text-center  ">
<div id="ad-683563" class="tnt-ads dfp-ad">
<script>
                googletag.cmd.push(function() {
                        googletag.display('ad-683563');
                        
                });
            </script>
</div>
</div>
</div></div>
<div id="sticky-right-rail-spacer">
<div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
</div>
</div>
</div></div>
</article>
<div class="row">
<div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
</div></section>
<section id="main-bottom-container" class="container-fullscreen-region container-fluid">
<div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
</section>
</div>
<div id="site-footer-container" class="hidden-print">

<div class="container">
<div id="asset-container-bottom" class="col-md-12">
<div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div>
</div>
</div>
<footer id="site-footer" class="container well-main">
<div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
<div class="row">
<div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-683376" class="tncms-block padding-bottom"><section id="block-683376" class="block emphasis-h3   "><div class="block"><a href="/" rel="nofollow"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=200%2C50 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=300%2C75 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png 400w" data-sizes="auto" class=" img-responsive lazyload tnt-prop-img" alt="Daily Emerald"></a></div></section></div><div id="tncms-block-683381" class="tncms-block padding-bottom footer-social"><div class="follow-links-683381 pull-right">
<section id="block-683381" class="block emphasis-h4   "><ul class="list-inline">
<li>
<a href="https://www.facebook.com/dailyemerald" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-facebook-f"></i>
<span class="sr-only">Facebook</span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/dailyemerald" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-youtube"></i>
<span class="sr-only">YouTube</span>
</a>
</li>
<li>
<a href="https://www.instagram.com/dailyemerald/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-instagram"></i>
<span class="sr-only">Instagram</span>
</a>
</li>
</ul>
</section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyemerald.com",
  "sameAs" : ["https://www.facebook.com/dailyemerald","https://www.youtube.com/user/dailyemerald","https://www.instagram.com/dailyemerald/"]
}
</script>
<div class="clearfix"></div></div></div></div>
<div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-683379" class="tncms-block hidden-md hidden-lg"><section id="block-683379" class="block emphasis-h3   ">
<div class="clearfix"></div>
<div id="search-form-683379" class="search-form-container card clearfix text-center well">
<form id="site-search-683379" action="/search/" method="GET">
<input type="hidden" name="sd" value="desc">
<input type="hidden" name="l" value="25">
<input type="hidden" name="sort" value="relevance">
<input type="hidden" name="f" value="html">
<input type="hidden" name="t" value="article,video,youtube,collection">
<input type="hidden" name="app" value="editorial">
<input type="hidden" name="nsa" value="eedition">
<div class="site-search-form input-group default normal ">
<input id="site-search-683379-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
<input type="submit" class="hide" value="Search">
<span class="input-group-btn">
<button id="site-search-683379-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
<span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
<span class="hidden-xs hidden-sm">Search</span>
</button>
</span>
</div>
<div class="clearfix"></div>
</form>
<div class="clearfix"></div>
</div>
</section>
<script>
    $('#site-search-683379-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-683379').submit();
        return false;
    });

    $('#site-search-683379').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-683379 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-683379 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-683379-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-686333" class="tncms-block whoweare"><section id="block-686333" class="block emphasis-h2   "><div class="clearfix">
<div class="block-title title-686333 ">
<div class="block-title-inner">
<h2>
Who We Are
</h2>
</div>
</div></div><article class="card promo media"><div class="media-body"><p>The <strong>Daily Emerald</strong> is the news division of Emerald Media Group, University of Oregon’s independent student media organization.<br>
<hr>
<strong>EDITOR in CHIEF</strong><br>
Zach Price<br>(541) 346-5511 Ext. 325 <br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5c39383528332e1c383d3530253931392e3d3038723f3331">[email&#160;protected]</a></p></div>
</article></section></div></div></div>
<div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-723282" class="tncms-block"><div>
<form action="https://dailyemerald.us2.list-manage.com/subscribe/post?u=bc301242e4224997e2e590f38&amp;id=d1d250c9c1" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div>
<center>
<a href="https://www.dailyemerald.com/dailye/">
<img src="https://admin-newyork1.bloxcms.com/dailyemerald.com/content/tncms/assets/v3/editorial/5/ff/5ff21c9a-fa7b-11e8-af96-2f50568ff3ec/5c0b082c160b3.image.png" width="65%"></a>
<h4 style="font-family: 'exo', sans-serif;color:#fff;width:80%;">
Subscribe to receive the DailyE, our digital newsletter!
</h4>
<div class="indicates-required">
<div style="width:90%;">
<input type="email" value="" name="EMAIL" class="required email" placeholder="email address" id="mce-EMAIL" style="display:inline-block;box-sizing:border-box;width:100%;border-radius:4px;padding:4px;margin-bottom:8px;color:#e3e3e3;">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none">
</div>
<div class="response" id="mce-success-response" style="display:none">
</div>
</div>

<div style="position: absolute; left: -5000px;" aria-hidden="true">
<input type="text" name="b_bc301242e4224997e2e590f38_d1d250c9c1" tabindex="-1" value="">
</div>
<div class="clear" style="float:right;margin-right:12px;color:#fff">
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button" style="background-color:#808285;border-radius:4px;border: 1px solid white">
</div>
<h5 style="font-family: 'exo', sans-serif;color:#fff;text-decoration:none;">
<a href="https://us2.campaign-archive.com/home/?u=bc301242e4224997e2e590f38&amp;id=d1d250c9c1" title="View previous campaigns" style="text-decoration:none;color:#fff;">
Take a look at past DailyE Newsletters!
</a>
</h5>
</div>
</center>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[2]='MMERGE2';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
</form>
</div></div></div></div>
</div>
<div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
</footer>
<div id="site-copyright-container" class="container">
<div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-686322" class="tncms-block"><div class="container">
<div class="row" style="width:85%;margin:auto;">
<div class="col-md-3" style="color:#fff">
<p><strong>PRESIDENT &amp; PUBLISHER</strong>
<br>Bill Kunerth <br>(541) 346-5511 Ext. 317
<br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d8bab3adb6bdaaacb098bcb9b1b4a1bdb5bdaab9b4bcf6bbb7b5">[email&#160;protected]</a></p>
</div>
<div class="col-md-3" style="color:#fff">
<p><strong>VP OPERATIONS</strong>
<br>Kathy Carbone <br>(541) 346-5511 Ext. 302
<br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2c474f4d5e4e4342496c484d4540554941495e4d4048024f4341">[email&#160;protected]</a></p>
</div>
<div class="col-md-3" style="color:#fff">
<p><strong>CREATIVE &amp; TECHNICAL DIRECTOR</strong>
<br>Cole Petroccione <br>(541) 346-5511 Ext. 327
<br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0467766165706d72614460656d687d616961766568602a676b69">[email&#160;protected]</a></p>
</div>
</div>
<div class="row">
<div class="col-md-12" style="color:#fff">
<p class="text-center padding-top"><small>
Daily Emerald, published by Emerald Media Group • 1395 University St. Suite 302 • Eugene, OR • 97403 / <a href="/site/terms.html">Terms</a> / <a href="/site/privacy.html">Privacy</a> / Copyright © 1996-2018, All Rights Reserved
</small></p>
</div>
</div>
</div></div><div id="tncms-block-686327" class="tncms-block"><div class="container">
<ul class="footer-nav">
<li><a href="/">DAILY EMERALD</a></li>
<li><a href="/ethos">ETHOS MAGAZINE</a></li>
<li><a href="/essentials">EMERALD ESSENTIALS</a></li>
<li><a href="/photobooth">EMERALD PHOTOBOOTH</a></li>
<li><a href="http://duckshousing.com/">DUCKS HOUSING</a></li>
<li><a href="/emg">EMERALD MEDIA GROUP</a></li>
</ul>
</div></div></div>
</div>
</div>
</div>

</div>
<div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>
<script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            });
    </script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_683383 = $('#user-controls-683383 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_683383.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_683383.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_683382 = $('#user-controls-683382 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_683382.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_683382.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script></body>
</html>