 <!DOCTYPE html>
<html lang="en">
<head>
<base href="https://www.dailyemerald.com/content/tncms/live/" />
<meta name="keywords" content="joshua charlton, oregon, sport, draw, doubles, charles roberts, armando soemarno, tournament" />
<meta name="news_keywords" content="joshua charlton, oregon, sport, draw, doubles, charles roberts, armando soemarno, tournament" />
<meta name="description" content="Oregon was eliminated from competition at the ITA Championships on Wednesday when sophomore Joshua Charlton fell to Yuya Ito of Texas in two sets, 6-3 and 6-1." />
<meta name="author" content="Clayton Franke" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dailyemerald.com/sports/charlton-falls-in-main-draw-at-ita-championships/article_357cb76a-ebaf-11e9-aa82-ef1552297a8e.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/6/d0/6d06bc50-42cf-11e9-8016-b3e36b813658/5c8460e29adb6.image.jpg?resize=945%2C630" />
<meta property="og:image:width" content="945" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Charlton falls in main draw at ITA Championships" />
<meta property="og:description" content="Oregon was eliminated from competition at the ITA Championships on Wednesday when sophomore Joshua Charlton fell to Yuya Ito of Texas in two sets, 6-3 and 6-1." />
<meta property="og:site_name" content="Daily Emerald" />
<meta property="og:section" content="Sports" />
<meta property="fb:app_id" content="1575923942653133" />
<meta property="article:publisher" content="https://www.facebook.com/dailyemerald" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@dailyemerald" />
<meta name="twitter:image:alt" content="2019.3.9.EMG.MMM.Men'sTennis-8.jpg" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.101ca49327be7ebaf1880490ca42284e.css" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.dca058f297021920e24f56696ba0321b.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Exo+2:400,500,700|Open+Sans:400,700|Oswald:400" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css" />
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.148.0"},"page":{"grid":"pattern","style":"default","path":"\/sports","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Clayton Franke"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":174},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-55114715-16"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f73592079d478f857ac455deae5ea4d4.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb8ce7db3d97ee68fa83a4ab2b12db43.js"></script>
<script>/*<![CDATA[*/ (function(d,w){
        if(w.navigator.userAgent.indexOf('Trident/') > 0){
            d.write('<scr'+'ipt '+'src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator">'+'\x3C/scr'+'ipt>');
        }
    }(document,window)); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/ads/impressions.js?_dc=1570763114"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/ads/traffic.js?_dc=1570692905"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/ads/settings.js?_dc=1562872583"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/  
    window.fbAsyncInit = function() {
        FB.init({
            appId: '1575923942653133',
            xfbml: true,
            version: 'v2.12'
        });

        /** comment callback */
        FB.Event.subscribe('comment.create', function(response){ 
            // Track comment event
            __tnt.trackEvent({
                'network': 'Facebook',
                'socialAction': 'comment',
                'url': 'https://www.dailyemerald.com/sports/charlton-falls-in-main-draw-at-ita-championships/article_357cb76a-ebaf-11e9-aa82-ef1552297a8e.html'
            });
        });
    }; /*]]>*/</script>
<script async="async" src="https://connect.facebook.net/en_US/sdk.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/ads/fixed-big-ad-top/1.js?_dc=1568061027"></script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"bg_color":"#8CC740","heading_tag":"h4","signup_lists_only":"1","text_color":"light","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","list_ids":"","sign_up_text":"Sign up","manage_button_text":"Manage your lists","show_audience":"","hide_audience":"","block_id":"792791"}); /*]]>*/</script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"bg_color":"#8CC740","heading_tag":"h4","signup_lists_only":"1","text_color":"light","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","list_ids":"","sign_up_text":"Sign up","manage_button_text":"Manage your lists","show_audience":"","hide_audience":"","block_id":"810318"}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<title>Charlton falls in main draw at ITA Championships | Sports | dailyemerald.com</title>
<style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #111; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #8CC740; } #site-footer-container, #site-footer { background-color: #8CC740; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #9b9b9b; } .navbar-toggle .icon-bar { background-color: #9b9b9b !important; } .navbar-toggle .sr-only-show { color: #9b9b9b !important; } #site-top-nav .list-inline>li>a { color: #fff; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #9b9b9b; } }#site-copyright a, #site-footer a { color: #fff; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #8CC740; }#site-header-container{ border-bottom: 3px solid #8CC740; }#site-footer-container{ border-top: 3px solid #8CC740; } .tnt-bg-accent { background-color: #8CC740; } a .tnt-caret-down { color: #8CC740; } .block-title .block-title-inner { border-color: #8CC740; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #8CC740; } .form-control:focus { border-bottom-color: #8CC740; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style>   <style>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</style>
<link rel="shortcut icon" type="image/x-icon" href="https://www.dailyemerald.com/content/tncms/site/icon.ico" />
<link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
<link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
<link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
<link rel="dns-prefetch preconnect" href="//connect.facebook.net">
<link rel="alternate" type="application/rss+xml" title="Charlton falls in main draw at ITA Championships | Sports | dailyemerald.com" href="https://www.dailyemerald.com/search/?f=rss&amp;t=article&amp;c=sports&amp;l=50&amp;s=start_time&amp;sd=desc" />
<link rel="canonical" href="https://www.dailyemerald.com/sports/charlton-falls-in-main-draw-at-ita-championships/article_357cb76a-ebaf-11e9-aa82-ef1552297a8e.html" />
<script defer src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.af332b041a70998e9926bdcdd7fefe67.js"></script>

<script type="text/javascript">
(function (w, d, s, p) {
  let f = d.getElementsByTagName(s)[0], j = d.createElement(s);
  j.id = 'flytedigital';
  j.async = true;
  j.src = 'https://digital.flytedesk.com/js/head.js#' + p;
  f.parentNode.insertBefore(j, f);
})(window, document, 'script', '8b83121b-d01d-4ac3-8999-cd773157d71a');
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27621775/top-article', [[250, 250], [300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1567792544559-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27621775/Bottom-Sidebar', [[300, 600], [250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1567792633106-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27621775/Top-sidebar', [[250, 250], [300, 100], [300, 250], [300, 600], [970, 90]], 'div-gpt-ad-1567792671461-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27621775/Top-Leaderboard', [[468, 60], [970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1567792717617-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27621775/Bottom-Leaderboard', [[468, 60], [970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1567792749861-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27621775/news-top', [[300, 100], [250, 250], [300, 600], [300, 250]], 'div-gpt-ad-1567793735545-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27621775/article-news', [[300, 250], [250, 250], [300, 100], [300, 600], [320, 50]], 'div-gpt-ad-1567793757304-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27621775/news-leaderboard', [[468, 60], [970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1567793793986-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27621775/sports-flex', [[250, 250], [300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1567793818475-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27621775/Sports-article', [[250, 250], [300, 250], [300, 100], [300, 600]], 'div-gpt-ad-1567793841141-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27621775/sports-leaderboard', [[468, 60], [970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1567793870561-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27621775/Top-Home', [300, 250], 'div-gpt-ad-1567795119385-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script src="https://cdn.yieldpass.com/dailyemerald.js"></script>

</head>
<body class="app-editorial blox-asset uuid-357cb76a-ebaf-11e9-aa82-ef1552297a8e section-sports type-article infinity-disabled">
<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.dailyemerald.com'); TNTracker.trackPageView(); }
	// -->
	</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.148.0&tncms.page.grid=pattern&tncms.page.style=default&tncms.page.path=%2Fsports&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Clayton+Franke&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=174&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-55114715-16&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
<script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.dailyemerald.com",
  secureDomain: "www.dailyemerald.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>
<div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
<div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div>
<div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
</div>
<div id="site-container">
<aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
<div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-702261" class="tncms-block"><div id="site-logo-702261" class="site-logo-container text-left">
<div class="logo-top"></div>
<div class="logo-middle">
<a href="/"><img src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/ee79e318-d93c-11e8-a991-537f4f294344.png?resize=200%2C70" srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/ee79e318-d93c-11e8-a991-537f4f294344.png?resize=200%2C70 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/ee79e318-d93c-11e8-a991-537f4f294344.png?resize=300%2C105 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/ee79e318-d93c-11e8-a991-537f4f294344.png?resize=400%2C140 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/ee79e318-d93c-11e8-a991-537f4f294344.png?resize=540%2C189 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/ee79e318-d93c-11e8-a991-537f4f294344.png 750w" sizes="100vw" class=" img-responsive lazyload tnt-prop-img" alt="site-logo"></a>
</div>
<div class="logo-bottom"></div>
</div></div></div>
<div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/emg/" class="nav-link tnt-section-about-emg">About EMG</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/apply/" class="nav-link tnt-section-apply">Apply</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/advertise/" class="nav-link tnt-section-advertise-with-us">Advertise With Us!</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/dailye/" class="nav-link tnt-section-sign-up-for-the-dailye">Sign up for the DailyE</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="https://www.dailyemerald.com/donate/" target="_blank" rel="noopener" class="nav-link tnt-section-donate">Donate</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/site/privacy.html" class="nav-link tnt-section-privacy-policy">Privacy Policy</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="https://sites.google.com/dailyemerald.com/emgstaffresources/home" target="_blank" rel="noopener" class="nav-link tnt-section-staff-resources">Staff Resources</a>
</div>
</div></div></div></div>
<div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
</aside>
<aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
<div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-702417" class="tncms-block padding-bottom"><section id="block-702417" class="block emphasis-h3   "><div class="block"><a href="/" rel="nofollow"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=200%2C50 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=300%2C75 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png 400w" data-sizes="auto" class=" img-responsive lazyload tnt-prop-img" alt="Daily Emerald"></a></div></section></div></div>
<div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/" class="nav-link tnt-section-home">Home</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/news/" class="nav-link tnt-section-news">News</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/sports/" class="nav-link tnt-section-sports">Sports</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/arts-culture/" class="nav-link tnt-section-arts-culture">Arts & Culture</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/opinion/" class="nav-link tnt-section-opinion">Opinion</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/multimedia/" class="nav-link tnt-section-multimedia">Multimedia</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/e1/" class="nav-link tnt-section-e1">E1</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/grade-tracker/" class="nav-link tnt-section-grade-tracker">Grade Tracker</a>
</div>
</div></div><div class="panel panel-default">
<div class="panel-heading" role="tab">
<div class="panel-title"><a href="/apply/" class="nav-link tnt-section-apply">Apply</a>
</div>
</div></div></div></div>
<div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-683383" class="tncms-block hidden-md hidden-lg"><div id="user-controls-683383" class="user-controls show-onload clearfix default"><div class="not-logged-in">
<ul class="list-inline"><li><a href="https://www.dailyemerald.com/users/signup/?referer_url=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Fcharlton-falls-in-main-draw-at-ita-championships%2Farticle_357cb76a-ebaf-11e9-aa82-ef1552297a8e.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
<a href="https://www.dailyemerald.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Fcharlton-falls-in-main-draw-at-ita-championships%2Farticle_357cb76a-ebaf-11e9-aa82-ef1552297a8e.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
Log In
</a></li>
</ul>
</div>
<div class="logged-in">
<div class="hide show-offcanvas">
 <ul class="list-inline">
<li><a href="https://www.dailyemerald.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
<li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-683383').submit(); return false;" rel="nofollow"> Logout</a></li>
</ul>
</div>
<ul class="hide-offcanvas list-inline">
<li class="dropdown pull-right">
<div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
</div>
<ul class="dropdown-menu dropdown-menu-right" role="menu">
<li role="presentation" class="dropdown-header">My Account</li>
<li><a href="https://www.dailyemerald.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
<li><a class="tn-user-profile-url" href="" data-app="https://www.dailyemerald.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
<li><a href="https://www.dailyemerald.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
<li role="presentation" class="divider"></li>
<li><a class="logout-btn" onclick="jQuery('#user-logout-form-683383').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
</ul>
</li>
</ul>
</div>
</div>
<form method="post" action="https://www.dailyemerald.com/users/logout/" id="user-logout-form-683383"><input type="hidden" name="referer_url" value="https://www.dailyemerald.com/sports/charlton-falls-in-main-draw-at-ita-championships/article_357cb76a-ebaf-11e9-aa82-ef1552297a8e.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-708775" class="tncms-block hidden-md hidden-lg"><section id="block-708775" class="block emphasis-h3   ">
<div class="clearfix"></div>
<div id="search-form-708775" class="search-form-container card clearfix text-center hidden-print well">
<form id="site-search-708775" action="/search/" method="GET">
<input type="hidden" name="sd" value="desc">
<input type="hidden" name="l" value="25">
<input type="hidden" name="sort" value="relevance">
<input type="hidden" name="f" value="html">
<input type="hidden" name="t" value="article,video,youtube,collection">
<input type="hidden" name="app" value="editorial">
<input type="hidden" name="nsa" value="eedition">
<div class="site-search-form input-group default normal ">
<input id="site-search-708775-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
<input type="submit" class="hide" value="Search">
<span class="input-group-btn">
<button id="site-search-708775-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
<span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
<span class="hidden-xs hidden-sm">Search</span>
</button>
</span>
</div>
<div class="clearfix"></div>
</form>
<div class="clearfix"></div>
</div>
</section>
<script>
    $('#site-search-708775-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-708775').submit();
        return false;
    });

    $('#site-search-708775').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-708775 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-708775 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-708775-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-770983" class="tncms-block"><div class="follow-links-770983 pull-right">
<section id="block-770983" class="block emphasis-h3   "><ul class="list-inline">
<li>
<a href="https://www.facebook.com/dailyemerald" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-facebook-f"></i>
<span class="sr-only">Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/dailyemerald/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-twitter"></i>
<span class="sr-only">Twitter</span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/dailyemerald" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-youtube"></i>
<span class="sr-only">YouTube</span>
</a>
</li>
<li>
<a href="https://www.instagram.com/dailyemerald/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-instagram"></i>
<span class="sr-only">Instagram</span>
</a>
</li>
</ul>
</section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyemerald.com",
  "sameAs" : ["https://www.facebook.com/dailyemerald","http://twitter.com/dailyemerald/","https://www.youtube.com/user/dailyemerald","https://www.instagram.com/dailyemerald/"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-773922" class="tncms-block"><div style="color:#fff;font-family:'exo';margin-right:10px;text-align:right;">
<a href="/emg/">
<h3 style="color:#fff;">Emerald Media Group</h3></a>
<a href="https://www.dailyemerald.com/">
<h4 style="color:#fff;">Daily Emerald</h4></a>
<a href="https://www.dailyemerald.com/ethos/">
<h4 style="color:#fff;">Ethos Magazine</h4></a>
<a href="https://www.dailyemerald.com/essentials/">
<h4 style="color:#fff;">Emerald Essentials</h4></a>
<a href="https://www.dailyemerald.com/photobooth/">
<h4 style="color:#fff;">Emerald PhotoBooth</h4></a>
<a href="https://duckshousing.com/">
<h4 style="color:#fff;">Ducks Housing</h4></a>
</div></div><div id="tncms-block-733171" class="tncms-block"><div style="margin-right:10px;text-align:right;">
<a href="https://www.dailyemerald.com/advertise/">
<h4 style="color:#8CC740;">Advertise</h4>
</a>
<a href="https://www.dailyemerald.com/dailye/">
<h4 style="color:#8CC740;">Sign up for the DailyE!</h4>
</a>
<a href="https://www.dailyemerald.com/site/privacy.html">
<h4 style="color:#8CC740;">Privacy</h4>
</a>
<a href="https://sites.google.com/dailyemerald.com/emgstaffresources/home">
<h4 style="color:#8CC740;">Staff Resources</h4>
</a>
</div></div></div>
</aside>
<div class="offcanvas-inner">
<div class="offcanvas-close-btn"></div>
<div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
<div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
<header id="site-top-nav" class="container">
<div class="row">
<div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
<a class="nav-link nav-home  tnt-section-daily-emerald" href="/">
<span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Daily Emerald</span>
</a></li><li>
<a class="nav-link  tnt-section-ethos-magazine" href="/ethos/">
<span class="nav-label">Ethos Magazine</span>
</a></li><li>
<a class="nav-link  tnt-section-ducks-housing" href="/duckshousing/">
<span class="nav-label">Ducks Housing</span>
</a></li><li>
<a class="nav-link  tnt-section-emerald-photobooth" href="/photobooth/">
<span class="nav-label">Emerald PhotoBooth</span>
</a></li><li>
<a class="nav-link  tnt-section-marketplace" href="/marketplace/">
<span class="nav-label">Marketplace</span>
</a></li><li>
<a class="nav-link  tnt-section-duck-fest" href="/duckfest/">
<span class="nav-label">Duck Fest</span>
</a></li></ul></div></div>
<div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "></div></div>
</div>
</header>
</div>
<div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
<header id="site-header" class="container" role="banner">
<div class="row">
<div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-813745" class="tncms-block"><center>

<div id="div-gpt-ad-1567793870561-0" style="padding-bottom:10px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567793870561-0'); });
  </script>
</div>
</center></div></div></div>
</div>
<div class="row">
<div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-686821" class="tncms-block"><button type="button" class="hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button></div></div></div>
<div id="masthead-col-two" class="col-md-6 col-sm-6">
<div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-683330" class="tncms-block a"><section id="block-683330" class="block emphasis-h3   "><div class="block"><a href="/" rel="nofollow"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=200%2C48 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=300%2C72 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=400%2C96 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=540%2C130 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=750%2C180 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png 1200w" data-sizes="auto" class=" img-responsive lazyload tnt-prop-img" alt="Daily Emerald "></a></div></section></div></div>
</div>
<div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-683378" class="tncms-block"><ul id="site-search-683378-dropdown" class="hidden-print nav navbar-nav navbar-right ">
<li class="search-form-dropdown dropdown">
<a onclick="javascript:void(0); return false;" class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
<ul class="dropdown-menu">
<li><form id="site-search-683378" action="/search/" method="GET">
<input type="hidden" name="sd" value="desc">
<input type="hidden" name="l" value="25">
<input type="hidden" name="sort" value="relevance">
<input type="hidden" name="f" value="html">
<input type="hidden" name="t" value="article,video,youtube,collection">
<input type="hidden" name="app" value="editorial">
<input type="hidden" name="nsa" value="eedition">
<div class="site-search-form input-group pull-right input-group-lg ">
<input id="site-search-683378-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
<input type="submit" class="hide" value="Search">
<span class="input-group-btn">
<button id="site-search-683378-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
<span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
<span class="hidden-xs hidden-sm">Search</span>
</button>
</span>
</div>
<div class="clearfix"></div>
</form></ul>
</li>
</ul>
<script>
    $('#site-search-683378-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-683378').submit();
        return false;
    });

    $('#site-search-683378').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-683378 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-683378 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-683378-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
</div>
<div class="row">
<div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
</div>
</header>
</div>
<div id="site-navbar-container" class="hidden-print affix-top">
<nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
<div class="navbar-header">
<button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="visible-lg visible-md sr-only-show">Menu</span>
</button>
<button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
<span class="sr-only">Toggle navigation</span>
 <span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="navbar-brand hidden-md hidden-lg pos_right">
<div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-683375" class="tncms-block"><section id="block-683375" class="block emphasis-h3   "><div class="block"><a href="/" rel="nofollow"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=200%2C36 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=300%2C53 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=400%2C71 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=540%2C96 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=750%2C134 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png 1200w" data-sizes="auto" class=" img-responsive lazyload tnt-prop-img" alt="Daily Emerald"></a></div></section></div></div>
</div>
</div>
<div id="navbar-collapse" class="navbar-collapse collapse">
<div class="pull-right">
<div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-770982" class="tncms-block"><a href="https://www.dailyemerald.com/donate/" style="text-decoration:none;color:#000;!important"><div style="border: solid 2px #8CC740; border-radius:5px;font-family:'exo'!important, sans;width:100px;height:33px;margin-top:9px;margin-left:10px;padding:5px;float:right;text-align:center;vertical-align:middle;"><strong>DONATE</strong></div></a></div><div id="tncms-block-683382" class="tncms-block nav-login"><div id="user-controls-683382" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
<ul class="nav navbar-nav navbar-right"><li><a onclick="javascript:void(0); return false;" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
<span class="fas tnt-user"></span>
</a>
<ul class="dropdown-menu dropdown-menu-right" role="menu">
<li>
<div style="width: 300px; padding: 15px">
<div class="row padding-bottom">
<div class="col-md-12">
<h4>Log In Using Your Account</h4>
<a class="btn btn-block btn-primary" href="https://www.dailyemerald.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Fcharlton-falls-in-main-draw-at-ita-championships%2Farticle_357cb76a-ebaf-11e9-aa82-ef1552297a8e.html" rel="nofollow">Log In</a>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="https://www.dailyemerald.com/users/signup/?referer_url=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Fcharlton-falls-in-main-draw-at-ita-championships%2Farticle_357cb76a-ebaf-11e9-aa82-ef1552297a8e.html" rel="nofollow">Sign Up Today</a></div>
</div>
</div>
</div>
</li>
</ul>
</li>
</ul>
</div>
<div class="logged-in">
<ul class="nav navbar-nav navbar-right">
<li class="dropdown pull-right">
<a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"></div><b class="caret user-control-link"></b>
</a>
<ul class="dropdown-menu dropdown-menu-right" role="menu">
<li role="presentation" class="dropdown-header">My Account</li>
<li><a href="https://www.dailyemerald.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
<li><a class="tn-user-profile-url" href="" data-app="https://www.dailyemerald.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
<li><a href="https://www.dailyemerald.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
<li role="presentation" class="divider"></li>
<li><a class="logout-btn" onclick="jQuery('#user-logout-form-683382').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
</ul>
</li>
</ul>
</div>
</div>
<form method="post" action="https://www.dailyemerald.com/users/logout/" id="user-logout-form-683382"><input type="hidden" name="referer_url" value="https://www.dailyemerald.com/sports/charlton-falls-in-main-draw-at-ita-championships/article_357cb76a-ebaf-11e9-aa82-ef1552297a8e.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-683380" class="tncms-block"><div class="follow-links-683380 pull-right">
<section id="block-683380" class="block emphasis-h3   "><ul class="list-inline">
<li>
<a href="https://www.facebook.com/dailyemerald" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-facebook-f"></i>
<span class="sr-only">Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/dailyemerald/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-twitter"></i>
<span class="sr-only">Twitter</span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/dailyemerald" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-youtube"></i>
<span class="sr-only">YouTube</span>
</a>
</li>
<li>
<a href="https://www.instagram.com/dailyemerald/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-instagram"></i>
<span class="sr-only">Instagram</span>
</a>
</li>
</ul>
</section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyemerald.com",
  "sameAs" : ["https://www.facebook.com/dailyemerald","http://twitter.com/dailyemerald/","https://www.youtube.com/user/dailyemerald","https://www.instagram.com/dailyemerald/"]
}
</script>
<div class="clearfix"></div></div></div>
</div>
<div class="navbar-left">
<div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
<a class="nav-link nav-home dropdown-toggle  tnt-section-i-class-fas-tnt-home-i" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/">
<span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label"><i class="fas tnt-home"></i></span>
</a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
<a class="nav-link  tnt-section-about-us" href="/site/about.html">
<span class="nav-label">About Us</span>
</a></li><li>
<a class="nav-link  tnt-section-contact-us" href="/site/contact.html">
<span class="nav-label">Contact Us</span>
</a></li><li>
<a class="nav-link  tnt-section-advertise-with-us" href="/advertise/">
<span class="nav-label">Advertise With Us!</span>
</a></li><li>
<a class="nav-link  tnt-section-distrubution" href="/site/rack_locations.html">
<span class="nav-label">Distrubution</span>
</a></li><li>
<a class="nav-link  tnt-section-alumni" href="/site/alumni.html">
<span class="nav-label">Alumni</span>
</a></li><li>
<a class="nav-link  tnt-section-awards" href="/site/awards.html">
<span class="nav-label">Awards</span>
</a></li><li>
<a class="nav-link  tnt-section-submit-a-tip" href="/site/forms/online_services/submit_a_tip">
<span class="nav-label">Submit A Tip</span>
</a></li><li>
<a class="nav-link  tnt-section-corrections" href="/corrections/">
<span class="nav-label">Corrections</span>
</a></li><li>
<a class="nav-link  tnt-section-apply" href="/apply">
<span class="nav-label">Apply</span>
</a></li><li>
<a class="nav-link  tnt-section-donate" href="https://donorbox.org/emerald-media" target="_blank" rel="noopener">
<span class="nav-label">Donate</span>
</a></li></ul></li><li class="dropdown">
<a class="nav-link dropdown-toggle  tnt-section-news" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/news/">
<span class="nav-label">News</span>
</a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
<a class="nav-link  tnt-section-academics" href="/news/academics/">
<span class="nav-label">Academics</span>
</a></li><li>
<a class="nav-link  tnt-section-administration" href="/news/administration/">
<span class="nav-label">Administration</span>
</a></li><li>
<a class="nav-link  tnt-section-asuo" href="/news/asuo/">
<span class="nav-label">ASUO</span>
</a></li><li>
<a class="nav-link  tnt-section-crime" href="/news/crime/">
<span class="nav-label">Crime</span>
</a></li><li>
<a class="nav-link  tnt-section-eugene-community" href="/news/community-news/">
<span class="nav-label">Eugene Community</span>
 </a></li><li>
<a class="nav-link  tnt-section-fraternity-sorority-life" href="/news/fsl/">
<span class="nav-label">Fraternity & Sorority Life</span>
</a></li><li>
<a class="nav-link  tnt-section-housing" href="/news/housing/">
<span class="nav-label">Housing</span>
</a></li><li>
<a class="nav-link  tnt-section-news-podcasts" href="/multimedia/podcasts/news/">
<span class="nav-label">News Podcasts</span>
</a></li><li>
<a class="nav-link  tnt-section-politics" href="/news/politics/">
<span class="nav-label">Politics</span>
</a></li><li>
<a class="nav-link  tnt-section-technology" href="/news/tech/">
<span class="nav-label">Technology</span>
</a></li></ul></li><li class="dropdown">
<a class="nav-link dropdown-toggle  tnt-section-sports" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/sports/">
<span class="nav-label">Sports</span>
</a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
<a class="nav-link  tnt-section-final-four" href="/sports/final-four/">
<span class="nav-label">Final Four</span>
</a></li><li>
<a class="nav-link  tnt-section-acrobatics-tumbling" href="/sports/acrobatics-tumbling/">
<span class="nav-label">Acrobatics & Tumbling</span>
</a></li><li>
<a class="nav-link  tnt-section-baseball" href="/sports/baseball/">
<span class="nav-label">Baseball</span>
</a></li><li>
<a class="nav-link  tnt-section-club-sports" href="/sports/club-sports/">
<span class="nav-label">Club Sports</span>
</a></li><li>
<a class="nav-link  tnt-section-mens-basketball" href="/sports/basketball-men/">
<span class="nav-label">Men's Basketball</span>
</a></li><li>
<a class="nav-link  tnt-section-womens-basketball" href="/sports/basketball-women/">
<span class="nav-label">Women's Basketball</span>
</a></li><li>
<a class="nav-link  tnt-section-football" href="/sports/football/">
<span class="nav-label">Football</span>
</a></li><li>
<a class="nav-link  tnt-section-golf" href="/sports/golf/">
<span class="nav-label">Golf</span>
</a></li><li>
<a class="nav-link  tnt-section-lacrosse" href="/sports/lacrosse/">
<span class="nav-label">Lacrosse</span>
</a></li><li>
<a class="nav-link  tnt-section-womens-soccer" href="/sports/soccer-women/">
<span class="nav-label">Women's Soccer</span>
</a></li><li>
<a class="nav-link  tnt-section-softball" href="/sports/softball/">
<span class="nav-label">Softball</span>
</a></li><li>
<a class="nav-link  tnt-section-quick-hits" href="/sports/quick-hits/">
<span class="nav-label">Quick Hits</span>
</a></li><li>
<a class="nav-link  tnt-section-sports-columns" href="/sports/columns-sports/">
<span class="nav-label">Sports Columns</span>
</a></li><li>
<a class="nav-link  tnt-section-sports-podcasts" href="/multimedia/podcasts/sports">
<span class="nav-label">Sports Podcasts</span>
</a></li><li>
<a class="nav-link  tnt-section-mens-tennis" href="/sports/tennis-men/">
<span class="nav-label">Men's Tennis</span>
</a></li><li>
<a class="nav-link  tnt-section-womens-tennis" href="/sports/tennis-women/">
<span class="nav-label">Women's Tennis</span>
</a></li><li>
<a class="nav-link  tnt-section-track-field" href="/sports/track-field/">
<span class="nav-label">Track & Field</span>
</a></li><li>
<a class="nav-link  tnt-section-volleyball" href="/sports/volleyball/">
<span class="nav-label">Volleyball</span>
</a></li><li>
<a class="nav-link  tnt-section-sportsmailbag" href="/sports/sportsmailbag/">
<span class="nav-label">Sportsmailbag</span>
</a></li></ul></li><li class="dropdown">
<a class="nav-link dropdown-toggle  tnt-section-ac" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/arts-culture/">
<span class="nav-label">A&C</span>
</a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
<a class="nav-link  tnt-section-arts-culture-podcasts" href="/multimedia/podcasts/arts-culture-podcasts/">
<span class="nav-label">Arts & Culture Podcasts</span>
</a></li><li>
<a class="nav-link  tnt-section-books" href="/arts-culture/books/">
<span class="nav-label">Books</span>
</a></li><li>
<a class="nav-link  tnt-section-events" href="/arts-culture/events/">
<span class="nav-label">Events</span>
</a></li><li>
<a class="nav-link  tnt-section-fashion" href="/arts-culture/fashion/">
<span class="nav-label">Fashion</span>
</a></li><li>
<a class="nav-link  tnt-section-film-tv" href="/arts-culture/film-tv/">
<span class="nav-label">Film & TV</span>
</a></li><li>
<a class="nav-link  tnt-section-food-drink" href="/arts-culture/food-drink/">
<span class="nav-label">Food-drink</span>
</a></li><li>
<a class="nav-link  tnt-section-health" href="/arts-culture/health/">
<span class="nav-label">Health</span>
</a></li><li>
<a class="nav-link  tnt-section-music" href="/arts-culture/music/">
<span class="nav-label">Music</span>
</a></li><li>
<a class="nav-link  tnt-section-nightlife" href="/arts-culture/nightlife/">
<span class="nav-label">Nightlife</span>
</a></li><li>
<a class="nav-link  tnt-section-outdoors" href="/arts-culture/outdoors/">
<span class="nav-label">Outdoors</span>
</a></li><li>
<a class="nav-link  tnt-section-sex-relationships" href="/arts-culture/sex-relationships/">
<span class="nav-label">Sex & Relationships</span>
</a></li><li>
<a class="nav-link  tnt-section-theater" href="/arts-culture/theater/">
<span class="nav-label">Theater</span>
</a></li><li>
<a class="nav-link  tnt-section-video-games" href="/arts-culture/video-games/">
<span class="nav-label">Video Games</span>
</a></li></ul></li><li class="dropdown">
<a class="nav-link dropdown-toggle  tnt-section-opinion" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/opinion/">
<span class="nav-label">Opinion</span>
</a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
<a class="nav-link  tnt-section-columns" href="/opinion/columns/">
<span class="nav-label">Columns</span>
</a></li><li>
<a class="nav-link  tnt-section-editorials" href="/opinion/editorials/">
<span class="nav-label">Editorials</span>
</a></li><li>
<a class="nav-link  tnt-section-letters-to-the-editor" href="/opinion/letters-to-the-editor/">
<span class="nav-label">Letters to the Editor</span>
</a></li><li>
<a class="nav-link  tnt-section-op-eds" href="/opinion/op-ed/">
<span class="nav-label">Op-Eds</span>
</a></li></ul></li><li class="dropdown">
<a class="nav-link dropdown-toggle  tnt-section-multimedia" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/multimedia/">
<span class="nav-label">Multimedia</span>
</a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
<a class="nav-link  tnt-section-illustration" href="/multimedia/illustration/">
<span class="nav-label">Illustration</span>
</a></li><li>
<a class="nav-link  tnt-section-photos" href="/multimedia/photo/">
<span class="nav-label">Photos</span>
</a></li><li>
<a class="nav-link  tnt-section-podcasts" href="/multimedia/podcasts/">
<span class="nav-label">Podcasts</span>
</a></li><li>
<a class="nav-link  tnt-section-video" href="/multimedia/video/">
<span class="nav-label">Video</span>
</a></li></ul></li><li>
<a class="nav-link  tnt-section-e1" href="/e1/">
<span class="nav-label">E1</span>
</a></li><li>
<a class="nav-link  tnt-section-grade-tracker" href="https://dailyemerald.github.io/grade-data/" target="_blank" rel="noopener">
<span class="nav-label">Grade Tracker</span>
</a></li><li>
<a class="nav-link  tnt-section-alumni" href="/alumni/">
<span class="nav-label">Alumni</span>
</a></li></ul></div>
</div>
</div>
</nav>
</div>
<div id="main-body-container">
<section id="main-top-container" class="container-fullscreen-region container-fluid">
<div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-731531" class="tncms-block"><div style="height:10px;background-color:#fff">
</div></div></div></div>
</section>
<section id="main-page-container" class="container">
<div class="row">
<div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
<div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
</div><div id="modal-image-6d06bc50-42cf-11e9-8016-b3e36b813658" class="modal fullscreen in modal-image image-default modal-6d06bc50-42cf-11e9-8016-b3e36b813658" role="dialog" aria-hidden="true" data-lazy-content>
<template>
<button type="button" class="close hidden-print" data-dismiss="modal">
<span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
<span class="sr-only">Close</span>
</button>
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-body">
<div class="modal-image-container"><figure class="photo layout-horizontal">
<div class="image">
<img src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/6/d0/6d06bc50-42cf-11e9-8016-b3e36b813658/5c8460e29adb6.image.jpg?resize=400%2C267" srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/6/d0/6d06bc50-42cf-11e9-8016-b3e36b813658/5c8460e29adb6.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/6/d0/6d06bc50-42cf-11e9-8016-b3e36b813658/5c8460e29adb6.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/6/d0/6d06bc50-42cf-11e9-8016-b3e36b813658/5c8460e29adb6.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/6/d0/6d06bc50-42cf-11e9-8016-b3e36b813658/5c8460e29adb6.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/6/d0/6d06bc50-42cf-11e9-8016-b3e36b813658/5c8460e29adb6.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/6/d0/6d06bc50-42cf-11e9-8016-b3e36b813658/5c8460e29adb6.image.jpg?resize=1100%2C733 1200w" sizes="100vw" width="1100" height="733" alt="2019.3.9.EMG.MMM.Men'sTennis-8.jpg" class="img-responsive true-size" />
</div>
</figure></div>
</div>
</div>
</div>
<div class="modal-caption">
<div class="caption-container">
<span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-6d06bc50-42cf-11e9-8016-b3e36b813658" data-target=".caption-inner-modal-image-6d06bc50-42cf-11e9-8016-b3e36b813658">
<i class="fas tnt-minus-circle"></i>
</span>
<div class="caption-inner-modal-image-6d06bc50-42cf-11e9-8016-b3e36b813658 collapse in"><div class="caption-text"><p>The Oregon Ducks men’s tennis team played against the Washington Huskies in Eugene, Ore. on March 9, 2019. (Madi Mather/Emerald)</p></div><div class="card-meta">
<ul class="list-inline">
<li class="credit"><span class="tnt-byline">MADI_MATHER</span></li>
</ul>
</div>
<div class="photo-share">
<ul class="social-share-links hidden-print list-inline icon">
<li class="social-share-link fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyemerald.com%2Femg-mmm-men-stennis--jpg%2Fimage_6d06bc50-42cf-11e9-8016-b3e36b813658.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/emg-mmm-men-stennis--jpg/image_6d06bc50-42cf-11e9-8016-b3e36b813658.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":6d06bc50-42cf-11e9-8016-b3e36b813658}'>
<span class="tnt-stack">
<i class="fab tnt-facebook-f tnt-stack-1x"></i>
</span>
<span class="sr-only">Facebook</span>
</a>
</li><li class="social-share-link tw">
<a href="https://twitter.com/intent/tweet?&text=2019.3.9.EMG.MMM.Men%27sTennis-8.jpg&via=dailyemerald&url=https%3A%2F%2Fwww.dailyemerald.com%2Femg-mmm-men-stennis--jpg%2Fimage_6d06bc50-42cf-11e9-8016-b3e36b813658.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/emg-mmm-men-stennis--jpg/image_6d06bc50-42cf-11e9-8016-b3e36b813658.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":6d06bc50-42cf-11e9-8016-b3e36b813658}'>
<span class="tnt-stack">
<i class="fab tnt-twitter tnt-stack-1x"></i>
</span>
<span class="sr-only">Twitter</span>
</a>
</li><li class="social-share-link sms" style="display:none;">
<a href="sms:?body=Check%20out%20this%20link:%20www.dailyemerald.com/tncms/asset/editorial/6d06bc50-42cf-11e9-8016-b3e36b813658" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":6d06bc50-42cf-11e9-8016-b3e36b813658}' rel="nofollow">
<span class="tnt-stack">
<i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
</span>
<span class="sr-only">SMS</span>
</a>
</li><li class="social-share-link em">
<a href="/cdn-cgi/l/email-protection#19266a6c7b737c7a6d243c2c5b5d787075603c2b295c747c6b78757d3c2c5d3c2b292b292820372a3720375c545e3754545437547c773c2b2e6a4d7c7777706a34213773697e3f7b767d6024716d6d696a3c2a583c2b5f3c2b5f6e6e6e377d787075607c747c6b78757d377a76743c2b5f7c747e3474747434747c77346a6d7c7777706a343473697e3c2b5f7074787e7c462f7d292f7b7a2c29342d2b7a7f3428287c20342129282f347b2a7c2a2f7b21282a2f2c2137716d74753c2a5f6c6d7446747c7d706c743c2a5d6a767a7078753c2b2f6c6d74466a766c6b7a7c3c2a5d7c747870753c2b2f6c6d74467a78746978707e773c2a5d6c6a7c6b346a71786b7c" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":6d06bc50-42cf-11e9-8016-b3e36b813658}' rel="nofollow">
<span class="tnt-stack">
<i class="fas tnt-envelope tnt-stack-1x"></i>
</span>
<span class="sr-only">Email</span>
</a>
</li><li class="social-share-link pr">
<a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/emg-mmm-men-stennis--jpg/image_6d06bc50-42cf-11e9-8016-b3e36b813658.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":6d06bc50-42cf-11e9-8016-b3e36b813658}' rel="nofollow">
<span class="tnt-stack">
<i class="fas tnt-print tnt-stack-1x"></i>
</span>
<span class="sr-only">Print</span>
</a>
</li><li class="social-share-link sv">
<a class="save-list-6d06bc50-42cf-11e9-8016-b3e36b813658-btn save-asset " title="Save to list" href="#" role="button" rel="nofollow" data-asset-uuid="6d06bc50-42cf-11e9-8016-b3e36b813658">
<span class="tnt-stack">
<i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
</span>
<span class="sr-only">Save</span>
</a>
</li>
</ul><form method="post" data-uuid="6d06bc50-42cf-11e9-8016-b3e36b813658" class="save-list-6d06bc50-42cf-11e9-8016-b3e36b813658-form save-asset-to-list" action="/users/admin/list/">
<input type="hidden" name="action" value="addasset" />
<input type="hidden" name="format" value="json" />
<input type="hidden" name="listasset" value="6d06bc50-42cf-11e9-8016-b3e36b813658" />
<input type="hidden" name="listapp" value="editorial" />
<input type="hidden" name="autocreate" value="true" />
<input type="hidden" name="listname" value="images" />
<input class="hide" type="submit" name="submit" value="Save" />
</form>
</div>
</div>
</div>
</div>
<style>
                #modal-image-6d06bc50-42cf-11e9-8016-b3e36b813658 img { max-height: 733px; }
            </style>
</template>
</div><article itemscope itemtype="https://schema.org/Article" id="asset-357cb76a-ebaf-11e9-aa82-ef1552297a8e" class="asset article-default" data-url="https://www.dailyemerald.com/sports/charlton-falls-in-main-draw-at-ita-championships/article_357cb76a-ebaf-11e9-aa82-ef1552297a8e.html">
<span itemscope itemtype="http://schema.org/SpeakableSpecification">
<meta itemprop="cssSelector" content=".asset-header .headline" />
<meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
</span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/6/d0/6d06bc50-42cf-11e9-8016-b3e36b813658/5c8460e29adb6.image.jpg?resize=945%2C630">
<meta itemprop="width" content="945">
<meta itemprop="height" content="630">
</div>
<meta itemprop="name" content="dailyemerald.com">
</div>
<link itemprop="mainEntityOfPage" href="https://www.dailyemerald.com/sports/charlton-falls-in-main-draw-at-ita-championships/article_357cb76a-ebaf-11e9-aa82-ef1552297a8e.html" />
<style>
                .asset-paging .direction {
                    color: #8CC740;
                }
            </style><div class="asset-paging-container hidden-print">
<div id="asset-paging-357cb76a-ebaf-11e9-aa82-ef1552297a8e" class="asset-paging">
<div id="paging-prev-357cb76a-ebaf-11e9-aa82-ef1552297a8e" class="paging-link prev offset"></div>
<div id="paging-next-357cb76a-ebaf-11e9-aa82-ef1552297a8e" class="paging-link next offset"></div>
<div class="clearfix"></div>
</div>
</div><div class="asset-masthead ">
<header class="asset-header">
<h1 itemprop="headline" class="headline">
<span>
Charlton falls in main draw at ITA Championships
</span>
</h1>
<div class="meta">
<span>
<ul class="list-inline">
<li><span itemprop="author" class="tnt-byline">Clayton Franke</span></li>
<li><time datetime="2019-10-10T15:42:00-07:00" class="tnt-date asset-date text-muted">
Oct 10, 2019
</time><span class="text-muted">Updated </span><time datetime="2019-10-10T15:46:54-07:00" class="tnt-date asset-date text-muted">4 hrs ago</time>
</li>
<li class="hidden-print"><a href="/sports/charlton-falls-in-main-draw-at-ita-championships/article_357cb76a-ebaf-11e9-aa82-ef1552297a8e.html#comments" class="cm"><span class="fas tnt-comments"></span></a></li>
</ul>
</span>
</div>
<meta itemprop="dateCreated" content="2019-10-10T15:42:00-07:00">
<meta itemprop="datePublished" content="2019-10-10T15:42:00-07:00">
<meta itemprop="dateModified" content="2019-10-10T08:46:54-07:00">
</header>
<div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
<li class="social-share-link fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Fcharlton-falls-in-main-draw-at-ita-championships%2Farticle_357cb76a-ebaf-11e9-aa82-ef1552297a8e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/charlton-falls-in-main-draw-at-ita-championships/article_357cb76a-ebaf-11e9-aa82-ef1552297a8e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":357cb76a-ebaf-11e9-aa82-ef1552297a8e}'>
<span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
<i class="fab tnt-facebook-f tnt-stack-1x"></i>
</span>
<span class="sr-only">Facebook</span>
</a>
</li><li class="social-share-link tw">
<a href="https://twitter.com/intent/tweet?&text=Charlton%20falls%20in%20main%20draw%20at%20ITA%20Championships&via=dailyemerald&url=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Fcharlton-falls-in-main-draw-at-ita-championships%2Farticle_357cb76a-ebaf-11e9-aa82-ef1552297a8e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/charlton-falls-in-main-draw-at-ita-championships/article_357cb76a-ebaf-11e9-aa82-ef1552297a8e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":357cb76a-ebaf-11e9-aa82-ef1552297a8e}'>
<span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
<i class="fab tnt-twitter tnt-stack-1x"></i>
</span>
<span class="sr-only">Twitter</span>
</a>
</li><li class="social-share-link sms" style="display:none;">
<a href="sms:?body=Check%20out%20this%20link:%20www.dailyemerald.com/tncms/asset/editorial/357cb76a-ebaf-11e9-aa82-ef1552297a8e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":357cb76a-ebaf-11e9-aa82-ef1552297a8e}' rel="nofollow">
<span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
<i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
</span>
<span class="sr-only">SMS</span>
</a>
</li><li class="social-share-link em">
<a href="/cdn-cgi/l/email-protection#a798d4d2c5cdc2c4d39a8292e5e3c6cecbde829597e2cac2d5c6cbc38292e3829597e4cfc6d5cbd3c8c9829597c1c6cbcbd4829597cec9829597cac6cec9829597c3d5c6d0829597c6d3829597eef3e6829597e4cfc6cad7cec8c9d4cfced7d481c5c8c3de9acfd3d3d7d48294e68295e18295e1d0d0d089c3c6cecbdec2cac2d5c6cbc389c4c8ca8295e1d4d7c8d5d3d48295e1c4cfc6d5cbd3c8c98ac1c6cbcbd48acec98acac6cec98ac3d5c6d08ac6d38aced3c68ac4cfc6cad7cec8c9d4cfced7d48295e1c6d5d3cec4cbc2f8949290c4c59091c68ac2c5c6c18a9696c29e8ac6c69f958ac2c196929295959e90c69fc289cfd3cacb8294e1d2d3caf8cac2c3ced2ca8294e3d4c8c4cec6cb829591d2d3caf8d4c8d2d5c4c28294e3c2cac6cecb829591d2d3caf8c4c6cad7c6cec0c98294e3d2d4c2d58ad4cfc6d5c2" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":357cb76a-ebaf-11e9-aa82-ef1552297a8e}' rel="nofollow">
<span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
<i class="fas tnt-envelope tnt-stack-1x"></i>
</span>
<span class="sr-only">Email</span>
</a>
</li></ul></div>
</div>
<div class="row">
<div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
<div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
<div id="asset-photo" class="card"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print" data-toggle="modal" data-target=".modal-6d06bc50-42cf-11e9-8016-b3e36b813658">
<span class="fas tnt-expand"></span>
</span>
<div class="image" data-toggle="modal" data-target=".modal-6d06bc50-42cf-11e9-8016-b3e36b813658">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="width" content="1100">
<meta itemprop="height" content="733">
<meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/6/d0/6d06bc50-42cf-11e9-8016-b3e36b813658/5c8460e29adb6.image.jpg">
<meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/6/d0/6d06bc50-42cf-11e9-8016-b3e36b813658/5c8460e29adb6.image.jpg">
<img src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/6/d0/6d06bc50-42cf-11e9-8016-b3e36b813658/5c8460e29adb6.image.jpg?resize=400%2C267" srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/6/d0/6d06bc50-42cf-11e9-8016-b3e36b813658/5c8460e29adb6.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/6/d0/6d06bc50-42cf-11e9-8016-b3e36b813658/5c8460e29adb6.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/6/d0/6d06bc50-42cf-11e9-8016-b3e36b813658/5c8460e29adb6.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/6/d0/6d06bc50-42cf-11e9-8016-b3e36b813658/5c8460e29adb6.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/6/d0/6d06bc50-42cf-11e9-8016-b3e36b813658/5c8460e29adb6.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/6/d0/6d06bc50-42cf-11e9-8016-b3e36b813658/5c8460e29adb6.image.jpg?resize=1100%2C733 1200w" sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw" width="1100" height="733" alt="2019.3.9.EMG.MMM.Men'sTennis-8.jpg" class="img-responsive full tnt-restrict-img-6d06bc50-42cf-11e9-8016-b3e36b813658" />
</div><style>
                .tnt-restrict-img-6d06bc50-42cf-11e9-8016-b3e36b813658 {
                    max-width: 1100px;
                }
            </style>
</div>
<figcaption class="caption">
<span class="caption-text">
<p>The Oregon Ducks men’s tennis team played against the Washington Huskies in Eugene, Ore. on March 9, 2019. (Madi Mather/Emerald)</p>
</span>
<span class="credit">
<span class="tnt-byline">MADI_MATHER</span>
</span>
</figcaption>
</figure></div>
<div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>
<div id="asset-content" data-asset-uuid="357cb76a-ebaf-11e9-aa82-ef1552297a8e">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
<div class="asset-body" data-subscription-required-class="asset-body">
<div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
<li class="social-share-link fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Fcharlton-falls-in-main-draw-at-ita-championships%2Farticle_357cb76a-ebaf-11e9-aa82-ef1552297a8e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/charlton-falls-in-main-draw-at-ita-championships/article_357cb76a-ebaf-11e9-aa82-ef1552297a8e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":357cb76a-ebaf-11e9-aa82-ef1552297a8e}'>
<span class="tnt-stack">
<i class="fab tnt-facebook-f tnt-stack-1x"></i>
</span>
<span class="sr-only">Facebook</span>
</a>
</li><li class="social-share-link tw">
<a href="https://twitter.com/intent/tweet?&text=Charlton%20falls%20in%20main%20draw%20at%20ITA%20Championships&via=dailyemerald&url=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Fcharlton-falls-in-main-draw-at-ita-championships%2Farticle_357cb76a-ebaf-11e9-aa82-ef1552297a8e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/charlton-falls-in-main-draw-at-ita-championships/article_357cb76a-ebaf-11e9-aa82-ef1552297a8e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":357cb76a-ebaf-11e9-aa82-ef1552297a8e}'>
<span class="tnt-stack">
<i class="fab tnt-twitter tnt-stack-1x"></i>
</span>
<span class="sr-only">Twitter</span>
</a>
</li><li class="social-share-link sms" style="display:none;">
<a href="sms:?body=Check%20out%20this%20link:%20www.dailyemerald.com/tncms/asset/editorial/357cb76a-ebaf-11e9-aa82-ef1552297a8e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":357cb76a-ebaf-11e9-aa82-ef1552297a8e}' rel="nofollow">
<span class="tnt-stack">
<i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
</span>
<span class="sr-only">SMS</span>
</a>
</li><li class="social-share-link em">
<a href="/cdn-cgi/l/email-protection#90afe3e5f2faf5f3e4adb5a5d2d4f1f9fce9b5a2a0d5fdf5e2f1fcf4b5a5d4b5a2a0d3f8f1e2fce4fffeb5a2a0f6f1fcfce3b5a2a0f9feb5a2a0fdf1f9feb5a2a0f4e2f1e7b5a2a0f1e4b5a2a0d9c4d1b5a2a0d3f8f1fde0f9fffee3f8f9e0e3b6f2fff4e9adf8e4e4e0e3b5a3d1b5a2d6b5a2d6e7e7e7bef4f1f9fce9f5fdf5e2f1fcf4bef3fffdb5a2d6e3e0ffe2e4e3b5a2d6f3f8f1e2fce4fffebdf6f1fcfce3bdf9febdfdf1f9febdf4e2f1e7bdf1e4bdf9e4f1bdf3f8f1fde0f9fffee3f8f9e0e3b5a2d6f1e2e4f9f3fcf5cfa3a5a7f3f2a7a6f1bdf5f2f1f6bda1a1f5a9bdf1f1a8a2bdf5f6a1a5a5a2a2a9a7f1a8f5bef8e4fdfcb5a3d6e5e4fdcffdf5f4f9e5fdb5a3d4e3fff3f9f1fcb5a2a6e5e4fdcfe3ffe5e2f3f5b5a3d4f5fdf1f9fcb5a2a6e5e4fdcff3f1fde0f1f9f7feb5a3d4e5e3f5e2bde3f8f1e2f5" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":357cb76a-ebaf-11e9-aa82-ef1552297a8e}' rel="nofollow">
<span class="tnt-stack">
<i class="fas tnt-envelope tnt-stack-1x"></i>
</span>
<span class="sr-only">Email</span>
</a>
</li><li class="social-share-link pr">
<a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/charlton-falls-in-main-draw-at-ita-championships/article_357cb76a-ebaf-11e9-aa82-ef1552297a8e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":357cb76a-ebaf-11e9-aa82-ef1552297a8e}' rel="nofollow">
<span class="tnt-stack">
<i class="fas tnt-print tnt-stack-1x"></i>
</span>
<span class="sr-only">Print</span>
</a>
</li><li class="social-share-link sv">
<a class="save-list-357cb76a-ebaf-11e9-aa82-ef1552297a8e-btn save-asset " title="Save to list" href="#" role="button" rel="nofollow" data-asset-uuid="357cb76a-ebaf-11e9-aa82-ef1552297a8e">
<span class="tnt-stack">
<i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
</span>
<span class="sr-only">Save</span>
</a>
</li>
</ul><form method="post" data-uuid="357cb76a-ebaf-11e9-aa82-ef1552297a8e" class="save-list-357cb76a-ebaf-11e9-aa82-ef1552297a8e-form save-asset-to-list" action="/users/admin/list/">
<input type="hidden" name="action" value="addasset" />
<input type="hidden" name="format" value="json" />
<input type="hidden" name="listasset" value="357cb76a-ebaf-11e9-aa82-ef1552297a8e" />
<input type="hidden" name="listapp" value="editorial" />
<input type="hidden" name="autocreate" value="true" />
<input type="hidden" name="listname" value="articles" />
<input class="hide" type="submit" name="submit" value="Save" />
</form>
</div>
<div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>
<div itemprop="articleBody" class="asset-content  subscriber-premium">
<meta itemprop="isAccessibleForFree" content="true" />
<p dir="ltr"><span>Oregon was eliminated from competition at the ITA Championships on Wednesday when sophomore Joshua Charlton fell to Yuya Ito of Texas in two sets, 6-3 and 6-1. </span></p><p dir="ltr"><span>The 115th-ranked Charlton took on a tough opponent in Tulsa, Oklahoma, in the form of fourth ranked Yuya Ito. Ito is a 2019 First-Team All-Big-12 selection and was named most outstanding performer at the 2018 Big-12 Championships.</span></p>
<div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p dir="ltr"><span>The only Duck to reach the main draw, Charlton qualified by defeating Boris Kozlov of LSU and Arizona State’s Tim Ruehl. There was no Oregon doubles team able to reach the main draw. </span></p><p dir="ltr"><span>After wrapping up their time at the ITA Championships, the Ducks will shift their attention to the UCSB. Defending doubles champion Charles Roberts will be paired with freshman Armando Soemarno. </span></p>
<div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-813736" class="tncms-block"><center>
<div id="div-gpt-ad-1567792544559-0" style="padding-top:5px;padding-bottom:5px;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567792544559-0'); });
  </script>
</div>
</center></div></div><p dir="ltr"><span>The tournament begins Friday in Santa Barbara, California.</span></p>
<div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
<div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
</div>
<div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
<li class="social-share-link fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Fcharlton-falls-in-main-draw-at-ita-championships%2Farticle_357cb76a-ebaf-11e9-aa82-ef1552297a8e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/charlton-falls-in-main-draw-at-ita-championships/article_357cb76a-ebaf-11e9-aa82-ef1552297a8e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":357cb76a-ebaf-11e9-aa82-ef1552297a8e}'>
<span class="tnt-stack">
<i class="fab tnt-facebook-f tnt-stack-1x"></i>
</span>
<span class="sr-only">Facebook</span>
</a>
</li><li class="social-share-link tw">
<a href="https://twitter.com/intent/tweet?&text=Charlton%20falls%20in%20main%20draw%20at%20ITA%20Championships&via=dailyemerald&url=https%3A%2F%2Fwww.dailyemerald.com%2Fsports%2Fcharlton-falls-in-main-draw-at-ita-championships%2Farticle_357cb76a-ebaf-11e9-aa82-ef1552297a8e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/charlton-falls-in-main-draw-at-ita-championships/article_357cb76a-ebaf-11e9-aa82-ef1552297a8e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":357cb76a-ebaf-11e9-aa82-ef1552297a8e}'>
<span class="tnt-stack">
<i class="fab tnt-twitter tnt-stack-1x"></i>
</span>
<span class="sr-only">Twitter</span>
</a>
</li><li class="social-share-link sms" style="display:none;">
<a href="sms:?body=Check%20out%20this%20link:%20www.dailyemerald.com/tncms/asset/editorial/357cb76a-ebaf-11e9-aa82-ef1552297a8e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":357cb76a-ebaf-11e9-aa82-ef1552297a8e}' rel="nofollow">
<span class="tnt-stack">
<i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
</span>
<span class="sr-only">SMS</span>
</a>
</li><li class="social-share-link em">
<a href="/cdn-cgi/l/email-protection#4e713d3b2c242b2d3a736b7b0c0a2f2722376b7c7e0b232b3c2f222a6b7b0a6b7c7e0d262f3c223a21206b7c7e282f22223d6b7c7e27206b7c7e232f27206b7c7e2a3c2f396b7c7e2f3a6b7c7e071a0f6b7c7e0d262f233e2721203d26273e3d682c212a3773263a3a3e3d6b7d0f6b7c086b7c08393939602a2f2722372b232b3c2f222a602d21236b7c083d3e213c3a3d6b7c082d262f3c223a212063282f22223d63272063232f2720632a3c2f39632f3a63273a2f632d262f233e2721203d26273e3d6b7c082f3c3a272d222b117d7b792d2c79782f632b2c2f28637f7f2b77632f2f767c632b287f7b7b7c7c77792f762b60263a23226b7d083b3a2311232b2a273b236b7d0a3d212d272f226b7c783b3a23113d213b3c2d2b6b7d0a2b232f27226b7c783b3a23112d2f233e2f2729206b7d0a3b3d2b3c633d262f3c2b" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":357cb76a-ebaf-11e9-aa82-ef1552297a8e}' rel="nofollow">
<span class="tnt-stack">
<i class="fas tnt-envelope tnt-stack-1x"></i>
</span>
<span class="sr-only">Email</span>
</a>
</li><li class="social-share-link pr">
<a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/charlton-falls-in-main-draw-at-ita-championships/article_357cb76a-ebaf-11e9-aa82-ef1552297a8e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":357cb76a-ebaf-11e9-aa82-ef1552297a8e}' rel="nofollow">
<span class="tnt-stack">
<i class="fas tnt-print tnt-stack-1x"></i>
</span>
<span class="sr-only">Print</span>
</a>
</li><li class="social-share-link sv">
<a class="save-list-357cb76a-ebaf-11e9-aa82-ef1552297a8e-btn save-asset " title="Save to list" href="#" role="button" rel="nofollow" data-asset-uuid="357cb76a-ebaf-11e9-aa82-ef1552297a8e">
<span class="tnt-stack">
<i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
</span>
<span class="sr-only">Save</span>
</a>
</li>
</ul><form method="post" data-uuid="357cb76a-ebaf-11e9-aa82-ef1552297a8e" class="save-list-357cb76a-ebaf-11e9-aa82-ef1552297a8e-form save-asset-to-list" action="/users/admin/list/">
<input type="hidden" name="action" value="addasset" />
<input type="hidden" name="format" value="json" />
<input type="hidden" name="listasset" value="357cb76a-ebaf-11e9-aa82-ef1552297a8e" />
<input type="hidden" name="listapp" value="editorial" />
<input type="hidden" name="autocreate" value="true" />
<input type="hidden" name="listname" value="articles" />
<input class="hide" type="submit" name="submit" value="Save" />
</form>
</div>
</div>
</div></div>
<div id="asset-below">
<div class="asset-tags hidden-print">
<h4>Tags</h4>
<ul class="list-inline"><li>
<a href="/search/?k=%22joshua%20charlton%22#tncms-source=keyword" class="tag-joshua-charlton label label-default">Joshua Charlton</a>
</li> <li>
<a href="/search/?k=%22oregon%22#tncms-source=keyword" class="tag-oregon label label-default">Oregon</a>
</li> <li>
<a href="/search/?k=%22sport%22#tncms-source=keyword" class="tag-sport label label-default">Sport</a>
</li> <li>
<a href="/search/?k=%22draw%22#tncms-source=keyword" class="tag-draw label label-default">Draw</a>
</li> <li>
<a href="/search/?k=%22doubles%22#tncms-source=keyword" class="tag-doubles label label-default">Doubles</a>
</li> <li>
<a href="/search/?k=%22charles%20roberts%22#tncms-source=keyword" class="tag-charles-roberts label label-default">Charles Roberts</a>
</li> <li>
<a href="/search/?k=%22armando%20soemarno%22#tncms-source=keyword" class="tag-armando-soemarno label label-default">Armando Soemarno</a>
</li> <li>
<a href="/search/?k=%22tournament%22#tncms-source=keyword" class="tag-tournament label label-default">Tournament</a>
</li> </ul>
</div>
<div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>
<div class="asset-comments hidden-print">
<div class="comments-container">
<div id="comments" class="fb-comments" data-href="http://www.dailyemerald.com/tncms/asset/editorial/357cb76a-ebaf-11e9-aa82-ef1552297a8e/" data-num-posts="10" data-width="100%"></div>
<style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
</div>
</div></div>
</div>
</div>
</div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
<div class="main-sidebar-wrap">
<div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
<div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top" class="tncms-region-ads">
<div id="blox-ad-position-fixed-big-ad-top1">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 1, fold: "above"});</script>
</div>
</div>
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"><div id="tncms-block-814182" class="tncms-block"><center>
<div id="div-gpt-ad-1567792671461-0" style="padding-bottom:20px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567792671461-0'); });
  </script>
</div>
</center></div></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-813743" class="tncms-block"><center>
<div id="div-gpt-ad-1567793818475-0" style="padding-top:10px;padding-bottom:10px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567793818475-0'); });
  </script>
</div>
</center></div><div id="tncms-block-792791" class="tncms-block custom-signup"><section id="block-792791" class="block emphasis-h4 light  "><div class="clearfix">
<div class="block-title title-792791 ">
<div class="block-title-inner">
<h4>
Sign Up for the DailyE!
</h4>
</div>
</div></div><div class=" card-bg-color"><div class="card-panel panel">
<div class="panel-body"><div class="card email-signup">
<div class="alert alert-success" role="alert" style="display:none;">
<p>
<strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
</p>
</div>
<div class="alert alert-danger" role="alert" style="display:none;">
<p>
<strong>Error!</strong> There was an error processing your request.
</p>
</div>
<div class="mailinglist-container">
<form id="mailinglist-form-792791" class="mailinglist-form form-validate" action="/tncms/mailinglist/signup/" method="post">
<input type="hidden" name="submit" value="1">
<div class="form-group mailing-lists ">
<div class="mailinglist-item priority-0 ">
<input class="mailinglist-id-792791" type="checkbox" name="list_id[]" value="22bfba66-a413-11e9-8838-5b6e70fe1438" data-name="DailyE" title="DailyE" style="display:none;" checked>
<h4 class="mailinglist-title">DailyE</h4>
<p>Get your campus news from the DailyEmerald in your inbox every morning!</p>
</div>
</div><div class="form-group  email-address">
<div class="input-group">
<span class="input-group-addon"><i class="fas tnt-envelope"></i></span>
<input id="email-792791" class="form-control email" title="email" name="email" type="email" placeholder="Enter email address">
</div>
<label class="warning-email hide has-error text-danger" for="email">Please enter a valid email address.</label>
</div>
<div class="row">
<div class="mailinglist-btn-container col-sm-6">
<button class="mailinglist-save btn btn-primary btn-block">Sign up<i class="fas tnt-spinner tnt-spin" style="display:none; margin-left:5px;"></i></button>
</div>
<div class="mailinglist-btn-container col-sm-6">
<a class="btn btn-default btn-block" href="https://www.dailyemerald.com/users/admin/mailinglist/">Manage your lists</a>
</div>
</div>
</form>
</div>
</div></div>
</div></div></section></div></div>
<div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div>
<div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
<div id="sticky-right-rail-spacer">
<div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-814183" class="tncms-block"><center>
<div id="div-gpt-ad-1567792633106-0" style="padding-top:10px;padding-bottom:10px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567792633106-0'); });
  </script>
</div>
</center></div></div></div>
</div>
</div>
</div></div>
</article>
<div class="row">
<div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-813735" class="tncms-block"><center>

<div id="div-gpt-ad-1567792749861-0" style="padding-top:10px;padding-bottom:10px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567792749861-0'); });
  </script>
</div>
</center></div></div></div>
</div></section>
<section id="main-bottom-container" class="container-fullscreen-region container-fluid">
<div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
</section>
</div>
<div id="site-footer-container" class="hidden-print">
<div class="container">
<div id="asset-container-bottom" class="col-md-12">
<div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"><div id="tncms-block-814186" class="tncms-block"><center>

<div id="div-gpt-ad-1567792749861-0" style="padding-top:10px;padding-bottom:10px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567792749861-0'); });
  </script>
</div>
</center></div></div>
</div>
</div>
<footer id="site-footer" class="container well-main">
<div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
<div class="row">
<div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-683376" class="tncms-block padding-bottom"><section id="block-683376" class="block emphasis-h3   "><div class="block"><a href="/" rel="nofollow"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=200%2C50 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=300%2C75 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png 400w" data-sizes="auto" class=" img-responsive lazyload tnt-prop-img" alt="Daily Emerald"></a></div></section></div><div id="tncms-block-683381" class="tncms-block padding-bottom footer-social"><div class="follow-links-683381 pull-right">
<section id="block-683381" class="block emphasis-h4   "><ul class="list-inline">
<li>
<a href="https://www.facebook.com/dailyemerald" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-facebook-f"></i>
<span class="sr-only">Facebook</span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/dailyemerald" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-youtube"></i>
<span class="sr-only">YouTube</span>
</a>
</li>
<li>
<a href="https://www.instagram.com/dailyemerald/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
<i class="fab tnt-instagram"></i>
<span class="sr-only">Instagram</span>
</a>
</li>
</ul>
</section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyemerald.com",
  "sameAs" : ["https://www.facebook.com/dailyemerald","https://www.youtube.com/user/dailyemerald","https://www.instagram.com/dailyemerald/"]
}
</script>
<div class="clearfix"></div></div></div></div>
<div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-683379" class="tncms-block hidden-md hidden-lg"><section id="block-683379" class="block emphasis-h3   ">
<div class="clearfix"></div>
<div id="search-form-683379" class="search-form-container card clearfix text-center hidden-print well">
<form id="site-search-683379" action="/search/" method="GET">
<input type="hidden" name="sd" value="desc">
<input type="hidden" name="l" value="25">
<input type="hidden" name="sort" value="relevance">
<input type="hidden" name="f" value="html">
<input type="hidden" name="t" value="article,video,youtube,collection">
<input type="hidden" name="app" value="editorial">
<input type="hidden" name="nsa" value="eedition">
<div class="site-search-form input-group default normal ">
<input id="site-search-683379-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
<input type="submit" class="hide" value="Search">
<span class="input-group-btn">
<button id="site-search-683379-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
<span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
<span class="hidden-xs hidden-sm">Search</span>
</button>
</span>
</div>
<div class="clearfix"></div>
</form>
<div class="clearfix"></div>
</div>
</section>
<script>
    $('#site-search-683379-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-683379').submit();
        return false;
    });

    $('#site-search-683379').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-683379 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-683379 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-683379-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-686333" class="tncms-block whoweare"><section id="block-686333" class="block emphasis-h2   "><div class="clearfix">
<div class="block-title title-686333 ">
<div class="block-title-inner">
<h2>
Who We Are
</h2>
</div>
</div></div><article class="card promo media"><div class="media-body"><p>The <strong>Daily Emerald</strong> is the news division of Emerald Media Group, University of Oregon’s independent student media organization.<br>
<hr>
<strong>EDITOR in CHIEF</strong><br>
Michael Tobin<br>(541) 346-5511 Ext. 325 <br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6f0a0b061b001d2f0b0e0603160a020a1d0e030b410c0002">[email&#160;protected]</a></p></div>
</article></section></div></div></div>
<div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-810318" class="tncms-block custom-signup"><section id="block-810318" class="block emphasis-h4 light  "><div class=" card-bg-color"><div class="card-panel panel">
<div class="panel-body"><div class="card email-signup">
<div class="alert alert-success" role="alert" style="display:none;">
<p>
<strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
</p>
</div>
<div class="alert alert-danger" role="alert" style="display:none;">
<p>
<strong>Error!</strong> There was an error processing your request.
</p>
</div>
<div class="mailinglist-container">
<form id="mailinglist-form-810318" class="mailinglist-form form-validate" action="/tncms/mailinglist/signup/" method="post">
<input type="hidden" name="submit" value="1">
<div class="form-group mailing-lists ">
<div class="mailinglist-item priority-0 ">
<input class="mailinglist-id-810318" type="checkbox" name="list_id[]" value="22bfba66-a413-11e9-8838-5b6e70fe1438" data-name="DailyE" title="DailyE" style="display:none;" checked>
<h4 class="mailinglist-title">DailyE</h4>
<p>Get your campus news from the DailyEmerald in your inbox every morning!</p>
</div>
</div><div class="form-group  email-address">
<div class="input-group">
<span class="input-group-addon"><i class="fas tnt-envelope"></i></span>
<input id="email-810318" class="form-control email" title="email" name="email" type="email" placeholder="Enter email address">
</div>
<label class="warning-email hide has-error text-danger" for="email">Please enter a valid email address.</label>
</div>
<div class="row">
<div class="mailinglist-btn-container col-sm-6">
<button class="mailinglist-save btn btn-primary btn-block">Sign up<i class="fas tnt-spinner tnt-spin" style="display:none; margin-left:5px;"></i></button>
</div>
<div class="mailinglist-btn-container col-sm-6">
<a class="btn btn-default btn-block" href="https://www.dailyemerald.com/users/admin/mailinglist/">Manage your lists</a>
 </div>
</div>
</form>
</div>
</div></div>
</div></div></section></div></div></div>
</div>
<div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
</footer>
<div id="site-copyright-container" class="container">
<div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-686322" class="tncms-block"><div class="container">
<div class="row" style="width:85%;margin:auto;">
<div class="col-md-3" style="color:#fff">
<p><strong>PRESIDENT &amp; PUBLISHER</strong>
<br>Bill Kunerth <br>(541) 346-5511 Ext. 317
<br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="06646d73686374726e4662676f6a7f636b6374676a622865696b">[email&#160;protected]</a></p>
</div>
<div class="col-md-3" style="color:#fff">
<p><strong>VP OPERATIONS</strong>
<br>Kathy Carbone <br>(541) 346-5511 Ext. 302
<br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="204b434152424f4e45604441494c59454d4552414c440e434f4d">[email&#160;protected]</a></p>
</div>
<div class="col-md-3" style="color:#fff">
<p><strong>DIRECTOR OF SALES &amp; DIGITAL MARKETING</strong>
<br>Jamie Lanz<br>(541) 346-5511 Ext. 303
<br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="402a2c212e3a002421292c39252d2532212c246e232f2d">[email&#160;protected]</a></p>
</div>
<div class="col-md-3" style="color:#fff">
<p><strong>CREATIVE &amp; TECHNICAL DIRECTOR</strong>
<br>Cole Petroccione <br>(541) 346-5511 Ext. 327
<br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e98a9b8c889d809f8ca98d888085908c848c9b88858dc78a8684">[email&#160;protected]</a></p>
</div>
</div>
<div class="row">
<div class="col-md-12" style="color:#fff">
<p class="text-center padding-top"><small>
Daily Emerald, published by Emerald Media Group • 1395 University St. Suite 302 • Eugene, OR • 97403 / <a href="/site/terms.html">Terms</a> / <a href="/site/privacy.html">Privacy</a> / Copyright © 1996-2018, All Rights Reserved
</small></p>
</div>
</div>
</div></div><div id="tncms-block-686327" class="tncms-block"><div class="container">
<ul class="footer-nav">
<li><a href="/">DAILY EMERALD</a></li>
<li><a href="/ethos">ETHOS MAGAZINE</a></li>
<li><a href="/essentials">EMERALD ESSENTIALS</a></li>
<li><a href="/photobooth">EMERALD PHOTOBOOTH</a></li>
<li><a href="http://duckshousing.com/">DUCKS HOUSING</a></li>
<li><a href="/emg">EMERALD MEDIA GROUP</a></li>
</ul>
</div></div></div>
</div>
</div>
</div>

</div>
<div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/sports","refresh":false}' style="display:none;"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>
<script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            });
    </script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_683383 = $('#user-controls-683383 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_683383.append('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
        } else{
            avatar_683383.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_683382 = $('#user-controls-683382 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_683382.append('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
        } else{
            avatar_683382.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>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</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.d623712c6b7d8bac4ef2995a9297b281.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.1509acefe2ad7aac108313ac4c477d63.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.288ee2685cb44cf61c917ecb315ccc0f.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script></body>
</html>