
  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.dailyemerald.com/content/tncms/live/" />
<meta name="keywords" content="michael schill, university of oregon, university, education, faculty, class, student, term" />
<meta name="news_keywords" content="michael schill, university of oregon, university, education, faculty, class, student, term" />
<meta name="description" content="University of Oregon President Michael Schill provided an outline for some aspects of fall term on campus in an email sent out to students Wednesday afternoon, including classroom size capacity" />
<meta name="author" content="Duncan Baumgarten" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dailyemerald.com/news/schill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports/article_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/c4/0c43b680-dbee-11e9-9c80-5b02ad2cf5ce/5d85454294bc9.image.jpg?resize=945%2C630" />
<meta property="og:image:width" content="945" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Schill outlines fall term class sizes, virtual final exams, in-person sports" />
<meta property="og:description" content="University of Oregon President Michael Schill provided an outline for some aspects of fall term on campus in an email sent out to students Wednesday afternoon, including classroom size capacity" />
<meta property="og:site_name" content="Daily Emerald" />
<meta property="og:section" content="News" />
<meta property="fb:app_id" content="1575923942653133" />
<meta property="article:publisher" content="https://www.facebook.com/dailyemerald" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@dailyemerald" />
<meta name="twitter:image:alt" content="2019.09.19.EMG.SEN.Johnson Hall-1.jpg" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.98968f638d68f28a0f12493ae176ad84.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Exo+2:400,500,700|Open+Sans:400,700|Oswald:400"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<style>/*<![CDATA[*/ #tncms-block-702261 .tnt-prop-img { max-width: 719px; } #site-logo-702261 { color: #666; } #tncms-block-702417 .tnt-prop-img { max-width: 360px; } #user-controls-683383 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-683383 .tn-user-screenname, #user-controls-683383 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-683383 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-683383 .dropdown-signup { font-size: 12px; } #user-controls-683383 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-683383 .large-user-avatar { margin-right: 10px; } #user-controls-683383 .large-user-controls { font-size: 12px; } #user-controls-683383 .logout-btn { cursor: pointer; } #user-controls-683383 .login-btn { color: #fff!important; } #block-708775 .search-spinner { position: absolute; } #block-708775 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } .follow-links-770983 li { margin-right: 1px; padding: 0; } .follow-links-770983 li a, .follow-links-770983 li a:focus, .follow-links-770983 li a:active { ; background-color: #8CC740; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 0; opacity: .8; padding:0; box-shadow: none; } .follow-links-770983 li a:hover { text-decoration: none; opacity: 1; } .follow-links-770983 li a.fb:hover { color: #fff; background-color: #3A59A5; } .follow-links-770983 li a.tw:hover { color: #fff; background-color: #46C8F9; } .follow-links-770983 li a.yt:hover { color: #fff; background-color: #CE2B29; } .follow-links-770983 li a.is:hover { color: #fff; background-color: #D4C4A2; } #tncms-block-683330 .tnt-prop-img { max-width: 832px; } #block-683378 .search-spinner { position: absolute; } #block-683378 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-683378-dropdown .dropdown-menu { padding: 15px; width: 400px; font-weight: normal; } @media screen and (max-width: 991px) { #site-search-683378-dropdown .dropdown-toggle { display: none; } #main-navigation .navbar-left { clear: both; } #site-search-683378-dropdown .pull-right { float: none!important; } #site-search-683378-dropdown .dropdown-menu { display: block; position: static; float: none; width: auto; margin-top: 0; background-color: transparent; border: 0; box-shadow: none; border-radius: 0; border-bottom: 1px solid rgba(0,0,0,0.1); } } #tncms-block-683375 .tnt-prop-img { max-width: 830px; } #user-controls-683382 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-683382 .tn-user-screenname, #user-controls-683382 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-683382 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-683382 .dropdown-signup { font-size: 12px; } #user-controls-683382 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-683382 .large-user-avatar { margin-right: 10px; } #user-controls-683382 .large-user-controls { font-size: 12px; } #user-controls-683382 .logout-btn { cursor: pointer; } #user-controls-683382 .login-btn { color: #fff!important; } .follow-links-683380 li { margin-right: 1px; padding: 0; } .follow-links-683380 li a, .follow-links-683380 li a:focus, .follow-links-683380 li a:active { ; background-color: #8CC740; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 0; opacity: .8; padding:0; box-shadow: none; } .follow-links-683380 li a:hover { text-decoration: none; opacity: 1; } .follow-links-683380 li a.fb:hover { color: #fff; background-color: #3A59A5; } .follow-links-683380 li a.tw:hover { color: #fff; background-color: #46C8F9; } .follow-links-683380 li a.yt:hover { color: #fff; background-color: #CE2B29; } .follow-links-683380 li a.is:hover { color: #fff; background-color: #D4C4A2; } #tncms-block-683376 .tnt-prop-img { max-width: 360px; } .follow-links-683381 li { margin-right: 1px; padding: 0; } .follow-links-683381 li a, .follow-links-683381 li a:focus, .follow-links-683381 li a:active { ; background-color: #ffffff; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 0; opacity: .8; padding:0; box-shadow: none; } .follow-links-683381 li a:hover { text-decoration: none; opacity: 1; } .follow-links-683381 li a.fb:hover { color: #fff; background-color: #3A59A5; } .follow-links-683381 li a.yt:hover { color: #fff; background-color: #CE2B29; } .follow-links-683381 li a.is:hover { color: #fff; background-color: #D4C4A2; } #block-683379 .search-spinner { position: absolute; } #block-683379 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"pattern","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Duncan Baumgarten","id":"095a0a3e-b0ee-11ea-8333-cb41a206f2cd","app":"editorial"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":185},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-55114715-16"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/ads/impressions.js?_dc=1592449505"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/ads/traffic.js?_dc=1592379306"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/ads/settings.js?_dc=1588274338"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/ads/fixed-big-ad-top/1.js?_dc=1592346712"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Schill outlines fall term class sizes, virtual final exams, in-person sports | News | dailyemerald.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #111; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #8CC740; } #site-footer-container, #site-footer { background-color: #8CC740; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #9b9b9b; } .navbar-toggle .icon-bar { background-color: #9b9b9b !important; } .navbar-toggle .sr-only-show { color: #9b9b9b !important; } #site-top-nav .list-inline>li>a { color: #fff; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #9b9b9b; } }#site-copyright a, #site-footer a { color: #fff; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #8CC740; }#site-header-container{ border-bottom: 3px solid #8CC740; }#site-footer-container{ border-top: 3px solid #8CC740; } .tnt-bg-accent { background-color: #8CC740; } a .tnt-caret-down { color: #8CC740; } .block-title .block-title-inner { border-color: #8CC740; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #8CC740; } .form-control:focus { border-bottom-color: #8CC740; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.dailyemerald.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    <link rel="alternate" type="application/rss+xml" title="Schill outlines fall term class sizes, virtual final exams, in-person sports | News | dailyemerald.com" href="http://www.dailyemerald.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.dailyemerald.com/news/schill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports/article_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            


<!-- Flytedesk Digital -->
<script type="text/javascript">
(function (w, d, s, p) {
  let f = d.getElementsByTagName(s)[0], j = d.createElement(s);
  j.id = 'flytedigital';
  j.async = true;
  j.src = 'https://digital.flytedesk.com/js/head.js#' + p;
  f.parentNode.insertBefore(j, f);
})(window, document, 'script', '8b83121b-d01d-4ac3-8999-cd773157d71a');
</script>
<!-- End Flytedesk Digital -->





<!-- #747554 Google Ad Code for html-block ads by Cole Petroccionne -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27621775/top-article', [[250, 250], [300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1567792544559-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27621775/Bottom-Sidebar', [[300, 600], [250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1567792633106-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27621775/Top-sidebar', [[250, 250], [300, 100], [300, 250], [300, 600], [970, 90]], 'div-gpt-ad-1567792671461-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27621775/Top-Leaderboard', [[468, 60], [970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1567792717617-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27621775/Bottom-Leaderboard', [[468, 60], [970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1567792749861-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27621775/news-top', [[300, 100], [250, 250], [300, 600], [300, 250]], 'div-gpt-ad-1567793735545-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27621775/article-news', [[300, 250], [250, 250], [300, 100], [300, 600], [320, 50]], 'div-gpt-ad-1567793757304-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27621775/news-leaderboard', [[468, 60], [970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1567793793986-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27621775/sports-flex', [[250, 250], [300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1567793818475-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27621775/Sports-article', [[250, 250], [300, 250], [300, 100], [300, 600]], 'div-gpt-ad-1567793841141-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27621775/sports-leaderboard', [[468, 60], [970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1567793870561-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27621775/Top-Home', [300, 250], 'div-gpt-ad-1567795119385-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!--Yieldpass-->
<script src="https://cdn.yieldpass.com/dailyemerald.js"></script>
<!-- end -->


        </head>
        <body class="app-editorial grid-pattern blox-asset uuid-095a0a3e-b0ee-11ea-8333-cb41a206f2cd section-news type-article infinity-disabled" data-authors='[]' data-path="/news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.dailyemerald.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.155.0&tncms.page.grid=pattern&tncms.page.style=default&tncms.page.path=%2Fnews&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Duncan+Baumgarten&tncms.asset.id=095a0a3e-b0ee-11ea-8333-cb41a206f2cd&tncms.asset.app=editorial&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=185&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-55114715-16&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.dailyemerald.com",
  secureDomain: "dailyemerald.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-edit-container-095a0a3e-b0ee-11ea-8333-cb41a206f2cd" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.dailyemerald.com/users/https://www.dailyemerald.com/tncms/admin/editorial-asset/?edit=095a0a3e-b0ee-11ea-8333-cb41a206f2cd"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.dailyemerald.com/users/admin/contribute/article/?from_section=/news"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-702261" class="tncms-block"><div id="site-logo-702261" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/ee79e318-d93c-11e8-a991-537f4f294344.png?resize=200%2C70" 
            srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/ee79e318-d93c-11e8-a991-537f4f294344.png?resize=200%2C70 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/ee79e318-d93c-11e8-a991-537f4f294344.png?resize=300%2C105 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/ee79e318-d93c-11e8-a991-537f4f294344.png?resize=400%2C140 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/ee79e318-d93c-11e8-a991-537f4f294344.png?resize=540%2C189 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/ee79e318-d93c-11e8-a991-537f4f294344.png 750w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/emg/"  class="nav-link tnt-section-about-emg">About EMG</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/apply/"  class="nav-link tnt-section-apply">Apply</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/advertise/"  class="nav-link tnt-section-advertise-with-us">Advertise With Us!</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/dailye/"  class="nav-link tnt-section-sign-up-for-the-dailye">Sign up for the DailyE</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://www.dailyemerald.com/donate/"  target="_blank" rel="noopener" class="nav-link tnt-section-donate">Donate</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/privacy.html"  class="nav-link tnt-section-privacy-policy">Privacy Policy</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://sites.google.com/dailyemerald.com/emgstaffresources/home"  target="_blank" rel="noopener" class="nav-link tnt-section-staff-resources">Staff Resources</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-702417" class="tncms-block padding-bottom"><section id="block-702417" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=200%2C50 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=300%2C75 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt="Daily Emerald"></a></div></section></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/arts-culture/"  class="nav-link tnt-section-arts-culture">Arts & Culture</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/multimedia/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/e1/"  class="nav-link tnt-section-e1">E1</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/haywardbook"  class="nav-link tnt-section-hayward-book">Hayward Book </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/apply/"  class="nav-link tnt-section-apply">Apply</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-683383" class="tncms-block hidden-md hidden-lg"><div id="user-controls-683383" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.dailyemerald.com/users/signup/?referer_url=https%3A%2F%2Fwww.dailyemerald.com%2Fnews%2Fschill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports%2Farticle_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.dailyemerald.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyemerald.com%2Fnews%2Fschill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports%2Farticle_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.dailyemerald.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-683383').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.dailyemerald.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.dailyemerald.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.dailyemerald.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-683383').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.dailyemerald.com/users/logout/" id="user-logout-form-683383"><input type="hidden" name="referer_url" value="https://www.dailyemerald.com/news/schill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports/article_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-708775" class="tncms-block hidden-md hidden-lg"><section id="block-708775" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-708775" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-708775" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-708775-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-708775-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-708775-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-708775').submit();
        return false;
    });

    $('#site-search-708775').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-708775 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-708775 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-708775-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-770983" class="tncms-block"><div class="follow-links-770983 pull-right">
    
    <section id="block-770983" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/dailyemerald" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/dailyemerald/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/dailyemerald" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/dailyemerald/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyemerald.com",
  "sameAs" : ["https://www.facebook.com/dailyemerald","http://twitter.com/dailyemerald/","https://www.youtube.com/user/dailyemerald","https://www.instagram.com/dailyemerald/"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-773922" class="tncms-block"><div style="color:#fff;font-family:'exo';margin-right:10px;text-align:right;">

<a href="/emg/">
<h3 style="color:#fff;">Emerald Media Group</h3></a>
<a href="https://www.dailyemerald.com/">
<h4 style="color:#fff;">Daily Emerald</h4></a>
<a href="https://www.dailyemerald.com/ethos/">
<h4 style="color:#fff;">Ethos Magazine</h4></a>
<a href="https://www.dailyemerald.com/essentials/">
<h4 style="color:#fff;">Emerald Essentials</h4></a>
<a href="https://www.dailyemerald.com/photobooth/">
<h4 style="color:#fff;">Emerald PhotoBooth</h4></a>
<a href="https://duckshousing.com/">
<h4 style="color:#fff;">Ducks Housing</h4></a>
</div></div><div id="tncms-block-733171" class="tncms-block"><div style="margin-right:10px;text-align:right;">
<a href="https://www.dailyemerald.com/advertise/">
<h4 style="color:#8CC740;">Advertise</h4>
</a>
<a href="https://www.dailyemerald.com/dailye/">
<h4 style="color:#8CC740;">Sign up for the DailyE!</h4>
</a>
<a href="https://www.dailyemerald.com/site/privacy.html">
<h4 style="color:#8CC740;">Privacy</h4>
</a>
<a href="https://sites.google.com/dailyemerald.com/emgstaffresources/home">
<h4 style="color:#8CC740;">Staff Resources</h4>
</a>
</div></div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    

    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link nav-home  tnt-section-daily-emerald"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Daily Emerald</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ethos-magazine"  href="/ethos/" >
                    <span class="nav-label">Ethos Magazine</span>
                </a></li><li>
                <a class="nav-link  tnt-section-duck-living"  href="/duckliving/" >
                    <span class="nav-label">Duck Living</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ducks-housing"  href="/duckshousing/" >
                    <span class="nav-label">Ducks Housing</span>
                </a></li><li>
                <a class="nav-link  tnt-section-emerald-photobooth"  href="/photobooth/" >
                    <span class="nav-label">Emerald PhotoBooth</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise-with-us"  href="/advertise/" >
                    <span class="nav-label">Advertise with us!</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-813734" class="tncms-block"><!-- /27621775/Top-Leaderboard --><center>
<div id="div-gpt-ad-1567792717617-0" style="padding-bottom:10px;">

  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567792717617-0'); });
  </script></div>
</center></div></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-686821" class="tncms-block"><button type="button" class="hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
    <span class="sr-only">Toggle navigation</span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
    <span class="icon-bar"></span>
</button></div></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-683330" class="tncms-block a"><section id="block-683330" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=200%2C48 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=300%2C72 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=400%2C96 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=540%2C130 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=750%2C180 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt="Daily Emerald "></a></div></section></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-683378" class="tncms-block"><ul id="site-search-683378-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-683378" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-lg ">
        <input id="site-search-683378-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-683378-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-683378-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-683378').submit();
        return false;
    });

    $('#site-search-683378').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-683378 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-683378 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-683378-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-683375" class="tncms-block"><section id="block-683375" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=200%2C36 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=300%2C53 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=400%2C71 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=540%2C96 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=750%2C134 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt="Daily Emerald"></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-770982" class="tncms-block"><a href="https://www.dailyemerald.com/donate/" style="text-decoration:none;color:#000;!important"><div style="border: solid 2px #8CC740; border-radius:5px;font-family:'exo'!important, sans;width:100px;height:33px;margin-top:9px;margin-left:10px;padding:5px;float:right;text-align:center;vertical-align:middle;"><strong>DONATE</strong></div></a></div><div id="tncms-block-683382" class="tncms-block nav-login"><div id="user-controls-683382" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a role="menuitem" class="btn btn-block btn-primary" href="https://www.dailyemerald.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyemerald.com%2Fnews%2Fschill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports%2Farticle_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a role="menuitem" href="https://www.dailyemerald.com/users/signup/?referer_url=https%3A%2F%2Fwww.dailyemerald.com%2Fnews%2Fschill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports%2Farticle_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.dailyemerald.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.dailyemerald.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.dailyemerald.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-683382').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.dailyemerald.com/users/logout/" id="user-logout-form-683382"><input type="hidden" name="referer_url" value="https://www.dailyemerald.com/news/schill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports/article_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-683380" class="tncms-block"><div class="follow-links-683380 pull-right">
    
    <section id="block-683380" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/dailyemerald" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/dailyemerald/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/dailyemerald" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/dailyemerald/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyemerald.com",
  "sameAs" : ["https://www.facebook.com/dailyemerald","http://twitter.com/dailyemerald/","https://www.youtube.com/user/dailyemerald","https://www.instagram.com/dailyemerald/"]
}
</script>
<div class="clearfix"></div></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-i-class-fas-tnt-home-i"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label"><i class="fas tnt-home"></i></span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise-with-us"  href="/advertise/" >
                    <span class="nav-label">Advertise With Us!</span>
                </a></li><li>
                <a class="nav-link  tnt-section-distrubution"  href="/site/rack_locations.html" >
                    <span class="nav-label">Distrubution</span>
                </a></li><li>
                <a class="nav-link  tnt-section-alumni"  href="/site/alumni.html" >
                    <span class="nav-label">Alumni</span>
                </a></li><li>
                <a class="nav-link  tnt-section-awards"  href="/site/awards.html" >
                    <span class="nav-label">Awards</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-tip"  href="/site/forms/online_services/submit_a_tip" >
                    <span class="nav-label">Submit A Tip</span>
                </a></li><li>
                <a class="nav-link  tnt-section-corrections"  href="/corrections/" >
                    <span class="nav-label">Corrections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-apply"  href="/apply" >
                    <span class="nav-label">Apply</span>
                </a></li><li>
                <a class="nav-link  tnt-section-donate"  href="https://donorbox.org/emerald-media"  target="_blank" rel="noopener">
                    <span class="nav-label">Donate</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-academics"  href="/news/academics/" >
                    <span class="nav-label">Academics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-administration"  href="/news/administration/" >
                    <span class="nav-label">Administration</span>
                </a></li><li>
                <a class="nav-link  tnt-section-asuo"  href="/news/asuo/" >
                    <span class="nav-label">ASUO</span>
                </a></li><li>
                <a class="nav-link  tnt-section-crime"  href="/news/crime/" >
                    <span class="nav-label">Crime</span>
                </a></li><li>
                <a class="nav-link  tnt-section-eugene-community"  href="/news/community-news/" >
                    <span class="nav-label">Eugene Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-fraternity-sorority-life"  href="/news/fsl/" >
                    <span class="nav-label">Fraternity & Sorority Life</span>
                </a></li><li>
                <a class="nav-link  tnt-section-housing"  href="/news/housing/" >
                    <span class="nav-label">Housing</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news-podcasts"  href="/multimedia/podcasts/news/" >
                    <span class="nav-label">News Podcasts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-politics"  href="/news/politics/" >
                    <span class="nav-label">Politics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-technology"  href="/news/tech/" >
                    <span class="nav-label">Technology</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-final-four"  href="/sports/final-four/" >
                    <span class="nav-label">Final Four</span>
                </a></li><li>
                <a class="nav-link  tnt-section-acrobatics-tumbling"  href="/sports/acrobatics-tumbling/" >
                    <span class="nav-label">Acrobatics & Tumbling</span>
                </a></li><li>
                <a class="nav-link  tnt-section-baseball"  href="/sports/baseball/" >
                    <span class="nav-label">Baseball</span>
                </a></li><li>
                <a class="nav-link  tnt-section-club-sports"  href="/sports/club-sports/" >
                    <span class="nav-label">Club Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-mens-basketball"  href="/sports/basketball-men/" >
                    <span class="nav-label">Men's Basketball</span>
                </a></li><li>
                <a class="nav-link  tnt-section-womens-basketball"  href="/sports/basketball-women/" >
                    <span class="nav-label">Women's Basketball</span>
                </a></li><li>
                <a class="nav-link  tnt-section-football"  href="/sports/football/" >
                    <span class="nav-label">Football</span>
                </a></li><li>
                <a class="nav-link  tnt-section-golf"  href="/sports/golf/" >
                    <span class="nav-label">Golf</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lacrosse"  href="/sports/lacrosse/" >
                    <span class="nav-label">Lacrosse</span>
                </a></li><li>
                <a class="nav-link  tnt-section-womens-soccer"  href="/sports/soccer-women/" >
                    <span class="nav-label">Women's Soccer</span>
                </a></li><li>
                <a class="nav-link  tnt-section-softball"  href="/sports/softball/" >
                    <span class="nav-label">Softball</span>
                </a></li><li>
                <a class="nav-link  tnt-section-quick-hits"  href="/sports/quick-hits/" >
                    <span class="nav-label">Quick Hits</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports-columns"  href="/sports/columns-sports/" >
                    <span class="nav-label">Sports Columns</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports-podcasts"  href="/multimedia/podcasts/sports" >
                    <span class="nav-label">Sports Podcasts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-mens-tennis"  href="/sports/tennis-men/" >
                    <span class="nav-label">Men's Tennis</span>
                </a></li><li>
                <a class="nav-link  tnt-section-womens-tennis"  href="/sports/tennis-women/" >
                    <span class="nav-label">Women's Tennis</span>
                </a></li><li>
                <a class="nav-link  tnt-section-track-field"  href="/sports/track-field/" >
                    <span class="nav-label">Track & Field</span>
                </a></li><li>
                <a class="nav-link  tnt-section-volleyball"  href="/sports/volleyball/" >
                    <span class="nav-label">Volleyball</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sportsmailbag"  href="/sports/sportsmailbag/" >
                    <span class="nav-label">Sportsmailbag</span>
                </a></li><li>
                <a class="nav-link  tnt-section-rose-bowl"  href="/sports/rose_bowl/" >
                    <span class="nav-label">Rose Bowl</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-ac"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/arts-culture/" >
                    <span class="nav-label">A&C</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-arts-culture-podcasts"  href="/multimedia/podcasts/arts-culture-podcasts/" >
                    <span class="nav-label">Arts & Culture Podcasts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-books"  href="/arts-culture/books/" >
                    <span class="nav-label">Books</span>
                </a></li><li>
                <a class="nav-link  tnt-section-events"  href="/arts-culture/events/" >
                    <span class="nav-label">Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-fashion"  href="/arts-culture/fashion/" >
                    <span class="nav-label">Fashion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-film-tv"  href="/arts-culture/film-tv/" >
                    <span class="nav-label">Film & TV</span>
                </a></li><li>
                <a class="nav-link  tnt-section-food-drink"  href="/arts-culture/food-drink/" >
                    <span class="nav-label">Food-drink</span>
                </a></li><li>
                <a class="nav-link  tnt-section-health"  href="/arts-culture/health/" >
                    <span class="nav-label">Health</span>
                </a></li><li>
                <a class="nav-link  tnt-section-music"  href="/arts-culture/music/" >
                    <span class="nav-label">Music</span>
                </a></li><li>
                <a class="nav-link  tnt-section-nightlife"  href="/arts-culture/nightlife/" >
                    <span class="nav-label">Nightlife</span>
                </a></li><li>
                <a class="nav-link  tnt-section-outdoors"  href="/arts-culture/outdoors/" >
                    <span class="nav-label">Outdoors</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sex-relationships"  href="/arts-culture/sex-relationships/" >
                    <span class="nav-label">Sex & Relationships</span>
                </a></li><li>
                <a class="nav-link  tnt-section-theater"  href="/arts-culture/theater/" >
                    <span class="nav-label">Theater</span>
                </a></li><li>
                <a class="nav-link  tnt-section-video-games"  href="/arts-culture/video-games/" >
                    <span class="nav-label">Video Games</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-columns"  href="/opinion/columns/" >
                    <span class="nav-label">Columns</span>
                </a></li><li>
                <a class="nav-link  tnt-section-editorials"  href="/opinion/editorials/" >
                    <span class="nav-label">Editorials</span>
                </a></li><li>
                <a class="nav-link  tnt-section-letters-to-the-editor"  href="/opinion/letters-to-the-editor/" >
                    <span class="nav-label">Letters to the Editor</span>
                </a></li><li>
                <a class="nav-link  tnt-section-op-eds"  href="/opinion/op-ed/" >
                    <span class="nav-label">Op-Eds</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-multimedia"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-illustration"  href="/multimedia/illustration/" >
                    <span class="nav-label">Illustration</span>
                </a></li><li>
                <a class="nav-link  tnt-section-photos"  href="/multimedia/photo/" >
                    <span class="nav-label">Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-podcasts"  href="/multimedia/podcasts/" >
                    <span class="nav-label">Podcasts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-video"  href="/multimedia/video/" >
                    <span class="nav-label">Video</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-emerald-hero"  href="/emerald_hero/" >
                    <span class="nav-label">Emerald Hero</span>
                </a></li><li>
                <a class="nav-link  tnt-section-alumni"  href="/alumni/" >
                    <span class="nav-label">Alumni</span>
                </a></li><li>
                <a class="nav-link  tnt-section-hayward-book"  href="/haywardbook/" >
                    <span class="nav-label">Hayward Book</span>
                </a></li><li>
                <a class="nav-link  tnt-section-25-ducks"  href="/25-ducks/2020/" >
                    <span class="nav-label">25-ducks</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-731531" class="tncms-block"><div style="height:10px;background-color:#fff">
</div></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div id="modal-image-0c43b680-dbee-11e9-9c80-5b02ad2cf5ce" class="modal fullscreen in modal-image image-default modal-0c43b680-dbee-11e9-9c80-5b02ad2cf5ce" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/c4/0c43b680-dbee-11e9-9c80-5b02ad2cf5ce/5d85454294bc9.image.jpg?resize=400%2C267"
                    srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/c4/0c43b680-dbee-11e9-9c80-5b02ad2cf5ce/5d85454294bc9.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/c4/0c43b680-dbee-11e9-9c80-5b02ad2cf5ce/5d85454294bc9.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/c4/0c43b680-dbee-11e9-9c80-5b02ad2cf5ce/5d85454294bc9.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/c4/0c43b680-dbee-11e9-9c80-5b02ad2cf5ce/5d85454294bc9.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/c4/0c43b680-dbee-11e9-9c80-5b02ad2cf5ce/5d85454294bc9.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/c4/0c43b680-dbee-11e9-9c80-5b02ad2cf5ce/5d85454294bc9.image.jpg?resize=1100%2C733 1200w"
                    sizes="100vw"
                    width="1100"
                    height="733"
                    alt="2019.09.19.EMG.SEN.Johnson Hall-1.jpg"
                    class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-0c43b680-dbee-11e9-9c80-5b02ad2cf5ce" data-target=".caption-inner-modal-image-0c43b680-dbee-11e9-9c80-5b02ad2cf5ce">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-0c43b680-dbee-11e9-9c80-5b02ad2cf5ce collapse in"><div class="caption-text"><p>Johnson Hall is the administration building on the University of Oregon campus. (Sarah Northrop/Emerald)</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Sarah Northrop / @sartakespics</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyemerald.com%2F2019-09-19-emg-sen-johnson-hall-1-jpg%2Fimage_0c43b680-dbee-11e9-9c80-5b02ad2cf5ce.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/2019-09-19-emg-sen-johnson-hall-1-jpg/image_0c43b680-dbee-11e9-9c80-5b02ad2cf5ce.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0c43b680-dbee-11e9-9c80-5b02ad2cf5ce"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=2019.09.19.EMG.SEN.Johnson%20Hall-1.jpg&via=dailyemerald&url=https%3A%2F%2Fwww.dailyemerald.com%2F2019-09-19-emg-sen-johnson-hall-1-jpg%2Fimage_0c43b680-dbee-11e9-9c80-5b02ad2cf5ce.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/2019-09-19-emg-sen-johnson-hall-1-jpg/image_0c43b680-dbee-11e9-9c80-5b02ad2cf5ce.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0c43b680-dbee-11e9-9c80-5b02ad2cf5ce"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.dailyemerald.com/2019-09-19-emg-sen-johnson-hall-1-jpg/image_0c43b680-dbee-11e9-9c80-5b02ad2cf5ce.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/2019-09-19-emg-sen-johnson-hall-1-jpg/image_0c43b680-dbee-11e9-9c80-5b02ad2cf5ce.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0c43b680-dbee-11e9-9c80-5b02ad2cf5ce"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyemerald.com/tncms/asset/editorial/0c43b680-dbee-11e9-9c80-5b02ad2cf5ce" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"0c43b680-dbee-11e9-9c80-5b02ad2cf5ce"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Emerald%5D%202019.09.19.EMG.SEN.Johnson%20Hall-1.jpg&body=https%3A%2F%2Fwww.dailyemerald.com%2F2019-09-19-emg-sen-johnson-hall-1-jpg%2Fimage_0c43b680-dbee-11e9-9c80-5b02ad2cf5ce.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"0c43b680-dbee-11e9-9c80-5b02ad2cf5ce"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/2019-09-19-emg-sen-johnson-hall-1-jpg/image_0c43b680-dbee-11e9-9c80-5b02ad2cf5ce.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0c43b680-dbee-11e9-9c80-5b02ad2cf5ce"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-0c43b680-dbee-11e9-9c80-5b02ad2cf5ce-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="0c43b680-dbee-11e9-9c80-5b02ad2cf5ce" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="0c43b680-dbee-11e9-9c80-5b02ad2cf5ce" class="save-list-0c43b680-dbee-11e9-9c80-5b02ad2cf5ce-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="0c43b680-dbee-11e9-9c80-5b02ad2cf5ce" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-0c43b680-dbee-11e9-9c80-5b02ad2cf5ce img { max-height: 733px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-095a0a3e-b0ee-11ea-8333-cb41a206f2cd" class="asset article-default"  data-url="https://www.dailyemerald.com/news/schill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports/article_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/c4/0c43b680-dbee-11e9-9c80-5b02ad2cf5ce/5d85454294bc9.image.jpg?resize=945%2C630">
            <meta itemprop="width" content="945">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="dailyemerald.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.dailyemerald.com/news/schill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports/article_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html" />
    <style>
                .asset-paging .direction {
                    color: #8CC740;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.dailyemerald.com\/tncms\/search\/mlt\/?origin=095a0a3e-b0ee-11ea-8333-cb41a206f2cd&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"095a0a3e-b0ee-11ea-8333-cb41a206f2cd","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-095a0a3e-b0ee-11ea-8333-cb41a206f2cd" class="asset-paging">
                <div id="paging-prev-095a0a3e-b0ee-11ea-8333-cb41a206f2cd" class="paging-link prev offset"></div>
                <div id="paging-next-095a0a3e-b0ee-11ea-8333-cb41a206f2cd" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Schill outlines fall term class sizes, virtual final exams, in-person sports
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-6e42c6fe-f76f-11e9-b95a-63dbf08413e6-asset-095a0a3e-b0ee-11ea-8333-cb41a206f2cd" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.dailyemerald.com/users/profile/Duncan%20Baumgarten">Duncan Baumgarten</a></span>
                
                    <div id="author-popup-6e42c6fe-f76f-11e9-b95a-63dbf08413e6-asset-095a0a3e-b0ee-11ea-8333-cb41a206f2cd-content" class="hide">
                        <article class="clearfix card author popup-content card-author-6e42c6fe-f76f-11e9-b95a-63dbf08413e6">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.dailyemerald.com/users/profile/Duncan%20Baumgarten" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Duncan Baumgarten"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/avatars/6/e4/2c6/6e42c6fe-f76f-11e9-b95a-63dbf08413e6.12a0f08cba8fc812eb4033e07e1369c1.png?_dc=1592085054"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.dailyemerald.com/users/profile/Duncan%20Baumgarten" rel="author" class="tnt-user-profile-link tnt-user-name">Duncan Baumgarten</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:Dbaumgarten@dailyemerald.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-6e42c6fe-f76f-11e9-b95a-63dbf08413e6-asset-095a0a3e-b0ee-11ea-8333-cb41a206f2cd').popover({
                            content: $('#author-popup-6e42c6fe-f76f-11e9-b95a-63dbf08413e6-asset-095a0a3e-b0ee-11ea-8333-cb41a206f2cd-content').html(),
                            container: 'body',
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2020-06-17T16:15:00-07:00" class="tnt-date asset-date text-muted">
            Jun 17, 2020
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2020-06-17T16:15:00-07:00" class="tnt-date asset-date text-muted">4 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/news/schill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports/article_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html#comments" class="cm"><span class="fas tnt-comments"></span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-06-17T16:15:00-07:00">
    <meta itemprop="datePublished" content="2020-06-17T16:15:00-07:00">
    <meta itemprop="dateModified" content="2020-06-17T16:15:00-07:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyemerald.com%2Fnews%2Fschill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports%2Farticle_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/schill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports/article_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"095a0a3e-b0ee-11ea-8333-cb41a206f2cd"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Schill%20outlines%20fall%20term%20class%20sizes%2C%20virtual%20final%20exams%2C%20in-person%20sports&via=dailyemerald&url=https%3A%2F%2Fwww.dailyemerald.com%2Fnews%2Fschill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports%2Farticle_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/schill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports/article_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"095a0a3e-b0ee-11ea-8333-cb41a206f2cd"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.dailyemerald.com/news/schill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports/article_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/schill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports/article_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"095a0a3e-b0ee-11ea-8333-cb41a206f2cd"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyemerald.com/tncms/asset/editorial/095a0a3e-b0ee-11ea-8333-cb41a206f2cd" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"095a0a3e-b0ee-11ea-8333-cb41a206f2cd"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Emerald%5D%20Schill%20outlines%20fall%20term%20class%20sizes%2C%20virtual%20final%20exams%2C%20in-person%20sports&body=https%3A%2F%2Fwww.dailyemerald.com%2Fnews%2Fschill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports%2Farticle_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"095a0a3e-b0ee-11ea-8333-cb41a206f2cd"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-0c43b680-dbee-11e9-9c80-5b02ad2cf5ce" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-0c43b680-dbee-11e9-9c80-5b02ad2cf5ce" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1100">
            <meta itemprop="height" content="733">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/c4/0c43b680-dbee-11e9-9c80-5b02ad2cf5ce/5d85454294bc9.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/c4/0c43b680-dbee-11e9-9c80-5b02ad2cf5ce/5d85454294bc9.image.jpg">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/c4/0c43b680-dbee-11e9-9c80-5b02ad2cf5ce/5d85454294bc9.image.jpg?resize=400%2C267"
                    srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/c4/0c43b680-dbee-11e9-9c80-5b02ad2cf5ce/5d85454294bc9.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/c4/0c43b680-dbee-11e9-9c80-5b02ad2cf5ce/5d85454294bc9.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/c4/0c43b680-dbee-11e9-9c80-5b02ad2cf5ce/5d85454294bc9.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/c4/0c43b680-dbee-11e9-9c80-5b02ad2cf5ce/5d85454294bc9.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/c4/0c43b680-dbee-11e9-9c80-5b02ad2cf5ce/5d85454294bc9.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/c4/0c43b680-dbee-11e9-9c80-5b02ad2cf5ce/5d85454294bc9.image.jpg?resize=1100%2C733 1200w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1100"
                    height="733"
                    alt="2019.09.19.EMG.SEN.Johnson Hall-1.jpg"
                    class="img-responsive full tnt-restrict-img-0c43b680-dbee-11e9-9c80-5b02ad2cf5ce default" />
            </div><style>
                .tnt-restrict-img-0c43b680-dbee-11e9-9c80-5b02ad2cf5ce {
                    max-width: 1100px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Johnson Hall is the administration building on the University of Oregon campus. (Sarah Northrop/Emerald)</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Sarah Northrop / @sartakespics</span>
                            </span>
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="095a0a3e-b0ee-11ea-8333-cb41a206f2cd">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyemerald.com%2Fnews%2Fschill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports%2Farticle_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/schill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports/article_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"095a0a3e-b0ee-11ea-8333-cb41a206f2cd"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Schill%20outlines%20fall%20term%20class%20sizes%2C%20virtual%20final%20exams%2C%20in-person%20sports&via=dailyemerald&url=https%3A%2F%2Fwww.dailyemerald.com%2Fnews%2Fschill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports%2Farticle_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/schill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports/article_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"095a0a3e-b0ee-11ea-8333-cb41a206f2cd"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.dailyemerald.com/news/schill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports/article_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/schill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports/article_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"095a0a3e-b0ee-11ea-8333-cb41a206f2cd"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyemerald.com/tncms/asset/editorial/095a0a3e-b0ee-11ea-8333-cb41a206f2cd" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"095a0a3e-b0ee-11ea-8333-cb41a206f2cd"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Emerald%5D%20Schill%20outlines%20fall%20term%20class%20sizes%2C%20virtual%20final%20exams%2C%20in-person%20sports&body=https%3A%2F%2Fwww.dailyemerald.com%2Fnews%2Fschill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports%2Farticle_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"095a0a3e-b0ee-11ea-8333-cb41a206f2cd"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/schill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports/article_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"095a0a3e-b0ee-11ea-8333-cb41a206f2cd"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-095a0a3e-b0ee-11ea-8333-cb41a206f2cd-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="095a0a3e-b0ee-11ea-8333-cb41a206f2cd" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="095a0a3e-b0ee-11ea-8333-cb41a206f2cd" class="save-list-095a0a3e-b0ee-11ea-8333-cb41a206f2cd-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="095a0a3e-b0ee-11ea-8333-cb41a206f2cd" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p dir="ltr"><span>University of Oregon President Michael Schill provided an outline for some aspects of fall term on campus in an email sent out to students Wednesday afternoon, including classroom size capacity and final examinations.</span></p><p dir="ltr"><span>UO anticipates fall term classes beginning September 29, Schill said in the email. The university is developing plans to accommodate in-person instruction for the Portland campus. Schill said that the majority of fall term classes will be held in person, with no more than 50 people in a classroom.</span></p><p dir="ltr"><span>Classes exceeding 50 students will be held remotely, or entirely online, Schill said, with the university adding at least 150 online classes to the fall term schedule. “If you take a fully online class,” Schill said, “we want it to be of the same quality that you would experience in person.”</span></p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p dir="ltr"><span>Final examinations will be fully remote, Schill said. “This will give you the option of leaving the campus for the holiday and not having to return for only a couple of weeks,” he said, as well as cutting down on travel expenses and time on public transportation. UO anticipates in-person classes will end after Week 9, Schill said, before Thanksgiving. </span></p><p dir="ltr"><span>UO will not provide three-person dorm rooms in the fall, Schill said, and is working to reduce density in residence halls and increase cleaning in shared bathrooms. “We are also setting aside entire sections of our residence halls for isolation if that should become necessary,” he said.</span></p><p style="text-align: center;" dir="ltr"><strong>Related: <a href="https://www.dailyemerald.com/news/uo-s-fall-return-plans-knowns-and-unknowns/article_14828350-a158-11ea-9c62-c369eb378ef8.html">“UO’s fall return plans: knowns and unknowns”</a></strong></p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-813741" class="tncms-block"><h5 style="margin:0px;text-align:center;">NEWS ARTICLE</h5>
<hr style="border:1px solid #e4e4e4;margin-top:2px;margin-bottom:8px;">
<!-- /27621775/article-news --><div id="div-gpt-ad-1567793757304-0">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567793757304-0'); });
  </script>
</div></div><div id="tncms-block-813736" class="tncms-block"><!-- /27621775/top-article --><center>
<div id="div-gpt-ad-1567792544559-0" style="padding-top:5px;padding-bottom:5px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567792544559-0'); });
  </script>
</div>
</center></div></div><p dir="ltr">Schill reiterated the new requirement that everyone on campus — students, faculty, staff and visitors — wear masks in public spaces. UO will provide masks to people who need one, he said. </p><p dir="ltr"><span>On campus libraries will only be available to UO students, faculty and staff, Schill said, and will likely limit the number of people allowed in the library at any given time. Other facilities — including the Erb Memorial Union and the Student Recreation Center, as well as student clubs — will be available to students, with physical distancing guidelines.</span></p><p dir="ltr"><span>“I do think it is unlikely that we’ll be able to pack Autzen Stadium this fall like we normally would,” Schill said, “but the final decision on our game-day experiences will be dictated by state and local health authorities.” He said that the health and safety of UO’s student-athletes, as well as the campus community, are the biggest factors for consideration.</span></p><p dir="ltr"><span>UO will process COVID-19 tests, and will be able to perform tests for students, faculty and staff, Schill said. “If you need to be tested,” he said, “we’ll be able to do it quickly.” Faculty and researchers are working with Lane County Public Health in contact tracing, as well, he said.</span></p><p dir="ltr"><span>“Everyone at the UO is committed to supporting you, safeguarding your health, and ensuring that COVID-19 does not sidetrack your educational goals and progress towards graduation,” Schill said. “That commitment is unwavering.”</span></p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"><div id="tncms-block-810523" class="tncms-block"><a href="https://www.dailyemerald.com/donate" style="text-decoration:none;"><div style="background-color:#000000;width:100%;border:solid #8dc63f;border-radius:5px;margin-top:10px;margin-bottom:10px;">
<h4 style="color:#fff;font-family:'exo';text-align:center;padding:5px;margin-top:5px;">Student media matters. Now more than ever. Please consider a tax-deductible donation today.</h4>
</div></a></div></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyemerald.com%2Fnews%2Fschill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports%2Farticle_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/schill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports/article_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"095a0a3e-b0ee-11ea-8333-cb41a206f2cd"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Schill%20outlines%20fall%20term%20class%20sizes%2C%20virtual%20final%20exams%2C%20in-person%20sports&via=dailyemerald&url=https%3A%2F%2Fwww.dailyemerald.com%2Fnews%2Fschill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports%2Farticle_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/schill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports/article_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"095a0a3e-b0ee-11ea-8333-cb41a206f2cd"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.dailyemerald.com/news/schill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports/article_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/schill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports/article_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"095a0a3e-b0ee-11ea-8333-cb41a206f2cd"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyemerald.com/tncms/asset/editorial/095a0a3e-b0ee-11ea-8333-cb41a206f2cd" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"095a0a3e-b0ee-11ea-8333-cb41a206f2cd"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Emerald%5D%20Schill%20outlines%20fall%20term%20class%20sizes%2C%20virtual%20final%20exams%2C%20in-person%20sports&body=https%3A%2F%2Fwww.dailyemerald.com%2Fnews%2Fschill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports%2Farticle_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"095a0a3e-b0ee-11ea-8333-cb41a206f2cd"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/schill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports/article_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"095a0a3e-b0ee-11ea-8333-cb41a206f2cd"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-095a0a3e-b0ee-11ea-8333-cb41a206f2cd-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="095a0a3e-b0ee-11ea-8333-cb41a206f2cd" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="095a0a3e-b0ee-11ea-8333-cb41a206f2cd" class="save-list-095a0a3e-b0ee-11ea-8333-cb41a206f2cd-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="095a0a3e-b0ee-11ea-8333-cb41a206f2cd" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22michael%20schill%22#tncms-source=keyword" class="tag-michael-schill label label-default" >Michael Schill</a>
            </li> <li>
                <a href="/search/?k=%22university%20of%20oregon%22#tncms-source=keyword" class="tag-university-of-oregon label label-default" >University Of Oregon</a>
            </li> <li>
                <a href="/search/?k=%22university%22#tncms-source=keyword" class="tag-university label label-default" >University</a>
            </li> <li>
                <a href="/search/?k=%22education%22#tncms-source=keyword" class="tag-education label label-default" >Education</a>
            </li> <li>
                <a href="/search/?k=%22faculty%22#tncms-source=keyword" class="tag-faculty label label-default" >Faculty</a>
            </li> <li>
                <a href="/search/?k=%22class%22#tncms-source=keyword" class="tag-class label label-default" >Class</a>
            </li> <li>
                <a href="/search/?k=%22student%22#tncms-source=keyword" class="tag-student label label-default" >Student</a>
            </li> <li>
                <a href="/search/?k=%22term%22#tncms-source=keyword" class="tag-term label label-default" >Term</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-6e42c6fe-f76f-11e9-b95a-63dbf08413e6">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.dailyemerald.com/users/profile/Duncan%20Baumgarten" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Duncan Baumgarten"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/avatars/6/e4/2c6/6e42c6fe-f76f-11e9-b95a-63dbf08413e6.12a0f08cba8fc812eb4033e07e1369c1.png?_dc=1592085054"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.dailyemerald.com/users/profile/Duncan%20Baumgarten" rel="author" class="tnt-user-profile-link tnt-user-name">Duncan Baumgarten</a>
                                </h4>
                                    <p class="card-about">Duncan is an associate news editor for the Daily Emerald. Previously, he was the crime reporter. He likes buying books he'll never read, true crime and Superman.</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:Dbaumgarten@dailyemerald.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-6e42c6fe-f76f-11e9-b95a-63dbf08413e6" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=6e42c6fe-f76f-11e9-b95a-63dbf08413e6&amp;s=start_time&amp;sd=desc" data-subject="Duncan Baumgarten" data-description="Whenever Duncan Baumgarten posts new content, you'll get an email delivered to your inbox with a link." data-name="Duncan Baumgarten notification" data-author-id="6e42c6fe-f76f-11e9-b95a-63dbf08413e6" data-user-url="https://www.dailyemerald.com/users/">
        <i class="fas tnt-star"></i> Follow Duncan Baumgarten
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" >
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.dailyemerald.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.dailyemerald.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyemerald.com%2Fnews%2Fschill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports%2Farticle_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.dailyemerald.com/users/signup/?referer_url=https%3A%2F%2Fwww.dailyemerald.com%2Fnews%2Fschill-outlines-fall-term-class-sizes-virtual-final-exams-in-person-sports%2Farticle_095a0a3e-b0ee-11ea-8333-cb41a206f2cd.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.dailyemerald.com/tncms/asset/editorial/095a0a3e-b0ee-11ea-8333-cb41a206f2cd/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-813747" class="tncms-block"><!-- /27621775/Top-Home --><center>
<div id="div-gpt-ad-1567795119385-0" style="width: 300px; margin-bottom: 10px; height: 250px;padding-bottom:15px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567792717617-0'); });
  </script></div>
</center></div><div id="tncms-block-813738" class="tncms-block"><!-- /27621775/Top-sidebar --><center>
<div id="div-gpt-ad-1567792671461-0" style="padding-bottom:20px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567792671461-0'); });
  </script></div>
</center></div><div id="tncms-block-881093" class="tncms-block"><!-- /27621775/MedRec aside --><center>
<div id="div-gpt-ad-1567792671461-0" style="padding-bottom:20px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567792671461-0'); });
  </script></div>
</center></div><div id="tncms-block-813737" class="tncms-block"><!-- /27621775/Bottom-Sidebar --><center>
<div id="div-gpt-ad-1567792633106-0" style="padding-top:10px;padding-bottom:10px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567792633106-0'); });
  </script>
</div>
</center></div><div id="tncms-block-813743" class="tncms-block"><!-- /27621775/sports-flex --><center>
<div id="div-gpt-ad-1567793818475-0" style="width: 300px; margin: auto; padding-top:10px;padding-bottom:10px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567793818475-0'); });
  </script></div>
</center></div><div id="tncms-block-903014" class="tncms-block"><!-- /27621775/frank --><div id="div-gpt-ad-1589232923709-0" style="width: 300px; height: 250px;padding-bottom:15px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1589232923709-0'); });
  </script></div></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-813735" class="tncms-block"><center>
<!-- /27621775/Bottom-Leaderboard -->
<div id="div-gpt-ad-1567792749861-0" style="padding-top:10px;padding-bottom:10px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1567792749861-0'); });
  </script>
</div>
</center></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-850034" class="tncms-block"><!-- Begin Constant Contact Active Forms --><script> var _ctct_m = "fc791b524b87b02cf6f25f923f25ba96"; </script><script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script><!-- End Constant Contact Active Forms --></div></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-683376" class="tncms-block padding-bottom"><section id="block-683376" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=200%2C50 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=300%2C75 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt="Daily Emerald"></a></div></section></div><div id="tncms-block-683381" class="tncms-block padding-bottom footer-social"><div class="follow-links-683381 pull-right">
    
    <section id="block-683381" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/dailyemerald" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.youtube.com/user/dailyemerald" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/dailyemerald/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyemerald.com",
  "sameAs" : ["https://www.facebook.com/dailyemerald","https://www.youtube.com/user/dailyemerald","https://www.instagram.com/dailyemerald/"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-683379" class="tncms-block hidden-md hidden-lg"><section id="block-683379" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-683379" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-683379" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-683379-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-683379-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-683379-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-683379').submit();
        return false;
    });

    $('#site-search-683379').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-683379 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-683379 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-683379-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-686333" class="tncms-block whoweare"><section id="block-686333" class="block emphasis-h2   " ><div class="clearfix">
    
    <div class="block-title title-686333 ">
        <div class="block-title-inner">
            <h2>
                
                Who We Are
                
            </h2>
        </div>
    </div></div><article class="card promo media"><div class="media-body"><p>The <strong>Daily Emerald</strong> is the news division of Emerald Media Group, University of Oregon’s independent student media organization.<br>
<hr>
<strong>EDITOR in CHIEF</strong><br>
Michael Tobin<br>(541) 346-5511 Ext. 325 <br>
editor@dailyemerald.com</p></div>
</article></section></div></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                  



            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-686322" class="tncms-block"><div class="container">
    <div class="row" style="width:100%;margin:auto;">
        <div class="col-md-3" style="color:#fff">
            <p><strong>PRESIDENT &amp; PUBLISHER</strong>
            <br>Bill Kunerth <br>(541) 346-5511 Ext. 317
            <br>bkunerth@dailyemerald.com</p>
        </div>
        <div class="col-md-3" style="color:#fff">
            <p><strong>VP OPERATIONS</strong>
            <br>Kathy Carbone <br>(541) 346-5511 Ext. 302
            <br>kcarbone@dailyemerald.com</p>
        </div>
        <div class="col-md-3" style="color:#fff">
                <p><strong>CREATIVE &amp; TECHNICAL DIRECTOR</strong>
            <br>Samuel Rudkin<br>(541) 346-5511 Ext. 327
            <br>creative@dailyemerald.com</p>
         </div>    
              <div class="col-md-3" style="color:#fff">
                <p><strong>AD DIRECTOR</strong>
            <br>Shelly Rondestvedt<br>(541) 346-5511 Ext. 303
            <br>srondestvedt@dailyemerald.com</p>
            </div>
        <!-- </div>
        <div class="col-md-3" style="color:#fff">
            <p><strong> CREATIVE &amp; TECHNICAL DIRECTOR</strong>
            <br>Samuel Rudkin <br>(541) 346-5511 Ext. 327
            <br>creative@dailyemerald.com</p>
           <a href="https://www.dailyemerald.com/advertise/" style="text-decoration:none;font-style:italic;"><div style="border:1px solid white;border-radius:10px;width:80%;"><p style="text-align:center;padding-top:5px;">Advertise with us!</p></div></a>
        </div> -->
    </div>
    <div class="row">
        <div class="col-md-12" style="color:#fff">
            <p class="text-center padding-top"><small>
            Daily Emerald, published by Emerald Media Group • 1395 University St. Suite 302 • Eugene, OR • 97403 / <a href="/site/terms.html">Terms</a> / <a href="/site/privacy.html">Privacy</a> / Copyright © 1996-2018, All Rights Reserved
            </small></p>
        </div>
    </div></div></div><div id="tncms-block-686327" class="tncms-block"><div class="container" style="background-color:#000;width:100%;">
    <ul class="footer-nav">
<li><a href="/">DAILY EMERALD</a></li>
        <li><a href="/ethos">ETHOS MAGAZINE</a></li>
         <li><a href="/duckliving">DUCK LIVING</a></li>
        <li><a href="/photobooth">EMERALD PHOTOBOOTH</a></li>
        <li><a href="http://duckshousing.com/">DUCKS HOUSING</a></li>
        <li><a href="/emg">EMERALD MEDIA GROUP</a></li>
    </ul>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("095a0a3e-b0ee-11ea-8333-cb41a206f2cd")});});
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.b419cb3c218ef0da9fa281dd92729a83.js"></script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script></body>
</html>