
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.dailyemerald.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="midterm, bernie sanders, rally, election, politics, peter defazio, politician, jeff merkley" />
<meta name="news_keywords" content="midterm, bernie sanders, rally, election, politics, peter defazio, politician, jeff merkley" />
<meta name="description" content="Sanders will be joined by Sen. Jeff Merkley, Sen. Ron Wyden, Rep. Peter DeFazio, gubernatorial candidate Tina Kotek and congressional candidate Val Hoyle." />
<meta name="author" content="Alexis Weisend" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dailyemerald.com/news/bernie-sanders-to-attend-rally-at-uo/article_a175a616-5493-11ed-9834-830cf9a9fbc9.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?crop=1100%2C578%2C0%2C78&amp;resize=1100%2C578&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="578" />
<meta property="og:title" content="Bernie Sanders to attend rally at UO" />
<meta property="og:description" content="Sanders will be joined by Sen. Jeff Merkley, Sen. Ron Wyden, Rep. Peter DeFazio, gubernatorial candidate Tina Kotek and congressional candidate Val Hoyle." />
<meta property="og:site_name" content="Daily Emerald" />
<meta property="og:section" content="News" />
<meta property="fb:app_id" content="1575923942653133" />
<meta property="article:publisher" content="https://www.facebook.com/dailyemerald" />
<meta name="twitter:image" content="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?crop=1100%2C578%2C0%2C78&amp;resize=438%2C230&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@dailyemerald" />
<meta name="twitter:image:alt" content="Bernie Sanders" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.85efc3af2bc4b9f66dabaf47dcb99b89.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.6ee2c17f3ef34e32b5fa02524f5978e7.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Exo+2:400,500,700|Open+Sans:400,700|Oswald:400|Libre+Baskerville:400,700|Nunito:400,500,600,700"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.64.2"},"crm":{"group_id":null}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"pattern","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"type":"article","author":"Alexis Weisend","start_hour":"11","id":"a175a616-5493-11ed-9834-830cf9a9fbc9","app":"editorial","ga_page":"\/news\/article_a175a616-5493-11ed-9834-830cf9a9fbc9.html"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":497},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-55114715-16"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/16020/cc.js?ns=_cc16020" id="LOTCC_16020"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc16020.add('tp', 'TNNW');
		_cc16020.add('act', ' User Login');
		_cc16020.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc16020.add('med', 'flag: breaking');
	_cc16020.bcp();
</script>

<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.7b5fd2a1aa906214ae39b25cd6ec9283.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.81be8dcdc3040973d38ec593fcfe8805.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};

    __tnt.ads.dfp.targeting.asset_id = 'a175a616-5493-11ed-9834-830cf9a9fbc9';
    __tnt.ads.dfp.targeting.k = ["midterm","bernie sanders","rally","election","politics","peter defazio","politician","jeff merkley"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        cube:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/cube.a023713b7eff47127899286dc36e1970.js",
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/interstitial.df40f87de692498682823c6773da5459.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/paw.9ea074ccc913cb273a4b790e1e37460a.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/pencil.2662e4159cdac4809283c5399d78644b.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        roller:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/roller.c699c542afb9f08b38613e8473ddf14f.js",
        slider:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/slider.015001bff591d1665c6d0ec2a888b1ca.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/sticky-anchor.fc1a4213adeec354910108f84bf0e732.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: 'e42ec5cd-11f7-4d8a-a91c-74054da9c4cb',
        adServer: 'googletag',
        simplerGPT: true
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,27621775/dailyemerald.com/news';
            
                gptAdSlots['ad-1250662'] = googletag.defineSlot(adUnit, [1,1], 'ad-1250662').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1250662'].setTargeting('pos', ['impact-sticky-anchor']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,27621775/dailyemerald.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728,90],[320,50]]).addSize([992, 0], [[970,90],[728,90],[970,250]]).addSize([1200, 0], [[1170,90],[970,90],[728,90],[970,250]]).build();
                gptAdSlots['ad-1040690'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250],[1170,90]], 'ad-1040690').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1040690'].setTargeting('pos', ['leaderboard-one']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,27621775/dailyemerald.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250],[320, 50]]).addSize([768, 0], [[300, 250],[320, 50]]).addSize([992, 0], [[300, 250],[300,600]]).addSize([1200, 0], [[300, 250],[300,600]]).build();
                gptAdSlots['ad-1040698'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1040698').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1040698'].setTargeting('pos', ['rectangle-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,27621775/dailyemerald.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250],[320, 50]]).addSize([768, 0], [[300, 250],[320, 50]]).addSize([992, 0], [[300, 250],[300,600]]).addSize([1200, 0], [[300, 250],[300,600]]).build();
                gptAdSlots['ad-1282993'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1282993').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1282993'].setTargeting('pos', ['rectangle-five']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,27621775/dailyemerald.com/news';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [[728,90],[320,50]]).addSize([992, 0], [[970,90],[728,90],[970,250]]).addSize([1200, 0], [[1170,90],[970,90],[728,90],[970, 250]]).build();
                gptAdSlots['ad-1040703'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250],[1170,90]], 'ad-1040703').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1040703'].setTargeting('pos', ['leaderboard-six']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Bernie Sanders to attend rally at UO | News | dailyemerald.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #111; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1366px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #fff; } #site-footer-container, #site-footer { background-color: #8CC740; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus, .navbar-default .navbar-nav>li>button.nav-link, .navbar-default .navbar-nav>li>button.nav-link:hover, .navbar-default .navbar-nav>li>button.nav-link:focus, .navbar-default .navbar-nav>.open>button.nav-link, .navbar-default .navbar-nav>.open>button.nav-link:hover, .navbar-default .navbar-nav>.open>button.nav-link:focus{ color: #9b9b9b; } .navbar-toggle .icon-bar { background-color: #9b9b9b !important; } .navbar-toggle .sr-only-show { color: #9b9b9b !important; } #site-top-nav .list-inline>li>a { color: #8CC740; } .asset .asset-body p, .asset #asset-content p { color: #444; }@media (min-width: 1200px) { .container { width: 100%; } } @media (min-width: 1396px) { .container.has-wallpaper, .has-wallpaper .container, .container { width: 1366px; } } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #9b9b9b; } }#site-copyright a, #site-footer a { color: #fff; }.search-redesign .top-breakout > .row { max-width: 1366px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #e0e0e0; }#site-header-container{ border-bottom: 3px solid #e0e0e0; }#site-footer-container{ border-top: 3px solid #e0e0e0; } .tnt-bg-accent { background-color: #e0e0e0; } a .tnt-caret-down { color: #e0e0e0; } .block-title .block-title-inner { border-color: #e0e0e0; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #e0e0e0; } .form-control:focus { border-bottom-color: #e0e0e0; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.dailyemerald.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//aax.amazon-adsystem.com">
    
        <link rel="preconnect" href="//c.amazon-adsystem.com">
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Bernie Sanders to attend rally at UO | News | dailyemerald.com" href="http://www.dailyemerald.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.dailyemerald.com/news/bernie-sanders-to-attend-rally-at-uo/article_a175a616-5493-11ed-9834-830cf9a9fbc9.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a7c71fa5a63ad1158170fb2c085be042.js"></script>
            


<!-- Flytedesk Digital -->
<script type="text/javascript">
(function (w, d, s, p) {
  let f = d.getElementsByTagName(s)[0], j = d.createElement(s);
  j.id = 'flytedigital';
  j.async = true;
  j.src = 'https://digital.flytedesk.com/js/head.js#' + p;
  f.parentNode.insertBefore(j, f);
})(window, document, 'script', '8b83121b-d01d-4ac3-8999-cd773157d71a');
</script>
<!-- End Flytedesk Digital -->





<!-- #747554 Google Ad Code for html-block ads by Cole Petroccionne -->


        </head>
        <body class="app-editorial grid-pattern blox-asset uuid-a175a616-5493-11ed-9834-830cf9a9fbc9  section-news type-article infinity-disabled" data-path="/news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.dailyemerald.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.64.2&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=pattern&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.type=article&amp;tncms.asset.author=Alexis+Weisend&amp;tncms.asset.start_hour=11&amp;tncms.asset.id=a175a616-5493-11ed-9834-830cf9a9fbc9&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Farticle_a175a616-5493-11ed-9834-830cf9a9fbc9.html&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=497&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-55114715-16&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.dailyemerald.com/tncms/admin/editorial-asset/?edit=a175a616-5493-11ed-9834-830cf9a9fbc9"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs" aria-label="Right Main Menu" aria-expanded="false" tabindex="-1">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-702417" class="tncms-block padding-bottom"><section id="block-702417" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  aria-label="Daily Emerald">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=150%2C38 150w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=200%2C50 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=225%2C56 225w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=300%2C75 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="360"
                height="90"
                alt="Daily Emerald"
                ></a></div></section></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home ">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/"  class="nav-link tnt-section-news ">News</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/sports/"  class="nav-link tnt-section-sports ">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/arts-culture/"  class="nav-link tnt-section-arts-culture ">Arts & Culture</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/opinion/"  class="nav-link tnt-section-opinion ">Opinion</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/multimedia/"  class="nav-link tnt-section-multimedia ">Multimedia</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/corrections/"  class="nav-link tnt-section-corrections ">Corrections</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/apply"  class="nav-link tnt-section-apply ">Apply</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/haywardbook/"  class="nav-link tnt-section-haywardbook ">Haywardbook</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/donate/"  class="nav-link tnt-section-donate ">Donate</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-683383" class="tncms-block hidden-md hidden-lg"><div id="user-controls-683383" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.dailyemerald.com/users/signup/?referer_url=https%3A%2F%2Fwww.dailyemerald.com%2Fnews%2Fbernie-sanders-to-attend-rally-at-uo%2Farticle_a175a616-5493-11ed-9834-830cf9a9fbc9.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.dailyemerald.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyemerald.com%2Fnews%2Fbernie-sanders-to-attend-rally-at-uo%2Farticle_a175a616-5493-11ed-9834-830cf9a9fbc9.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.dailyemerald.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-683383').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.dailyemerald.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.dailyemerald.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.dailyemerald.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-683383').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.dailyemerald.com/users/logout/" id="user-logout-form-683383"><input type="hidden" name="referer_url" value="https://www.dailyemerald.com/news/bernie-sanders-to-attend-rally-at-uo/article_a175a616-5493-11ed-9834-830cf9a9fbc9.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-708775" class="tncms-block hidden-md hidden-lg"><section id="block-708775" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-708775" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-708775" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-708775" class="site-search-form input-group default normal ">
        <label for="site-search-708775-term" class="sr-only">Site search</label>
        <input id="site-search-708775-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-708775-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-708775" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section></div><div id="tncms-block-770983" class="tncms-block"><div class="follow-links-770983 follow-links pull-right">
    
    <section id="block-770983" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/dailyemerald" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/dailyemerald/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/dailyemerald" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.instagram.com/dailyemerald/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyemerald.com",
  "sameAs" : ["https://www.facebook.com/dailyemerald","http://twitter.com/dailyemerald/","https://www.youtube.com/user/dailyemerald","https://www.instagram.com/dailyemerald/"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-773922" class="tncms-block"><div style="color:#fff;font-family:'exo';margin-right:10px;text-align:right;">

<a href="/emg/">
<h3 style="color:#fff;">Emerald Media Group</h3></a>
<a href="https://www.dailyemerald.com/">
<h4 style="color:#fff;">Daily Emerald</h4></a>
<a href="https://www.dailyemerald.com/ethos/">
<h4 style="color:#fff;">Ethos Magazine</h4></a>
<a href="https://www.dailyemerald.com/essentials/">
<h4 style="color:#fff;">Emerald Essentials</h4></a>
<a href="https://www.dailyemerald.com/photobooth/">
<h4 style="color:#fff;">Emerald PhotoBooth</h4></a>
<a href="https://www.dailyemerald.com/duckhousing/">
<h4 style="color:#fff;">Ducks Housing</h4></a>
</div></div><div id="tncms-block-733171" class="tncms-block"><div style="margin-right:10px;text-align:right;">
<a href="https://www.dailyemerald.com/advertise/">
<h4 style="color:#8CC740;">Advertise</h4>
</a>
<a href="https://www.dailyemerald.com/dailye/">
<h4 style="color:#8CC740;">Sign up for the DailyE!</h4>
</a>
<a href="https://www.dailyemerald.com/site/privacy.html">
<h4 style="color:#8CC740;">Privacy</h4>
</a>
<a href="https://sites.google.com/dailyemerald.com/emgstaffresources/home">
<h4 style="color:#8CC740;">Staff Resources</h4>
</a>
</div></div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1250662" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1250662" class="tnt-ads dfp-ad margin-bottom-none" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1250662');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link    tnt-section-ethos-magazine"  href="/ethos/"  tabindex="0" >
                    <span class="nav-label ">Ethos Magazine</span>
                </a></li><li>
                <a class="nav-link    tnt-section-ducks-housing"  href="/duckshousing/"  tabindex="0" >
                    <span class="nav-label ">Ducks Housing</span>
                </a></li><li>
                <a class="nav-link   nav-home  tnt-section-daily-emerald"  href="/"  tabindex="0" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label sr-only">Daily Emerald</span>
                </a></li><li>
                <a class="nav-link    tnt-section-emerald-photobooth"  href="/photobooth/"  tabindex="0" >
                    <span class="nav-label ">Emerald PhotoBooth</span>
                </a></li><li>
                <a class="nav-link    tnt-section-advertise-with-us"  href="/advertise"  tabindex="0" >
                    <span class="nav-label ">Advertise with us!</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-683330" class="tncms-block a"><section id="block-683330" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  aria-label="Daily Emerald ">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=150%2C36 150w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=200%2C48 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=225%2C54 225w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=300%2C72 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=400%2C96 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=540%2C130 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=640%2C154 640w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=750%2C180 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png 990w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="832"
                height="200"
                alt="Daily Emerald "
                ></a></div></section></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-683378" class="tncms-block"><ul id="site-search-683378-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown" aria-label="Search">
                <span class="fas tnt-search"></span>
            </a>
            <ul class="dropdown-menu">
                <li><form id="site-search-683378" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-683378" class="site-search-form input-group pull-right input-group-lg ">
        <label for="site-search-683378-term" class="sr-only">Site search</label>
        <input id="site-search-683378-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-683378-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-683378" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                    
                        <button  type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right" aria-label="Right Main Menu" aria-expanded="false" >
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>

                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-683375" class="tncms-block"><section id="block-683375" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  aria-label="Daily Emerald">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=150%2C27 150w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=200%2C36 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=225%2C40 225w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=300%2C53 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=400%2C71 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=540%2C96 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=640%2C114 640w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=750%2C134 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png 990w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="830"
                height="148"
                alt="Daily Emerald"
                ></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-770982" class="tncms-block"><a href="https://www.dailyemerald.com/donate/" style="text-decoration:none;color:#000;!important"><div style="border: solid 2px #8CC740; border-radius:5px;font-family:'exo'!important, sans;width:100px;height:33px;margin-top:9px;margin-left:10px;padding:5px;float:right;text-align:center;vertical-align:middle;"><strong>DONATE</strong></div></a></div><div id="tncms-block-683380" class="tncms-block header-social"><div class="follow-links-683380 follow-links pull-right">
    
    <section id="block-683380" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/dailyemerald" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/DailyEmerald" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/the-oregon-daily-emerald" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/user/dailyemerald" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.instagram.com/dailyemerald/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyemerald.com",
  "sameAs" : ["https://www.facebook.com/dailyemerald","https://twitter.com/DailyEmerald","https://www.linkedin.com/company/the-oregon-daily-emerald","https://www.youtube.com/user/dailyemerald","https://www.instagram.com/dailyemerald/"]
}
</script>
<div class="clearfix"></div></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown yamm-fw i-class-fas-tnt-home-i">
                <a class="dropdown-toggle nav-link tnt-section-i-class-fas-tnt-home-i" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/" ><i class="fas tnt-home"></i>
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-about-us" href="/site/about.html" >About Us</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-advertise-with-us" href="/advertise" >Advertise With Us!</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-alumni" href="/alumni" >Alumni</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-apply" href="/apply" >Apply</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-awards" href="/site/awards.html" >Awards</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-contact-us" href="/site/contact.html" >Contact Us</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-corrections" href="/corrections/" >Corrections</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-distribution" href="/site/rack_locations.html" >Distribution</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-haywardbook" href="/haywardbook/" >Haywardbook</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-meet-the-staff" href="/meetthestaff/" >Meet the Staff</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-privacy-policy" href="https://www.dailyemerald.com/site/privacy.html"  target="_blank" rel="noopener">Privacy Policy</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-staff-resources" href="https://sites.google.com/dailyemerald.com/emgstaffresources/home"  target="_blank" rel="noopener">Staff Resources</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-submit-a-tip" href="/site/forms/online_services/submit_a_tip" >Submit A Tip</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-workshop-series" href="/workshop/" >Workshop Series</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-board-of-directors" href="/emg_board/" >Board of Directors</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-one" class="tncms-region "><div id="tncms-block-1329394" class="tncms-block visible-lg visible-md"><section id="block-1329394" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1329394 ">
        <div class="block-title-inner">
            <h3>
                
                Weekly Spotlight Stories
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md">
        
        
            <div class=" ">
        
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1329394-2c9f6ba4-da92-11ec-9ad9-c3b04d63aac3" class="tnt-asset-type-html clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-special">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-2c9f6ba4-da92-11ec-9ad9-c3b04d63aac3 media-preview html-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/special/spring-week-9-special-story/html_2c9f6ba4-da92-11ec-9ad9-c3b04d63aac3.html" class="tnt-asset-link"  aria-label="Spotlight Story: Fighting against fentanyl">
                
                
                    <div class="asset-icon"><i class="fas tnt-paperclip tnt-fw" title="HTML"></i></div>
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Spotlight Story: Fighting against fentanyl"
                            class="img-responsive lazyload full default"
                            width="1738"
                            height="978"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/2/c9/2c9f6ba4-da92-11ec-9ad9-c3b04d63aac3/628b869ab6f92.preview.jpg?crop=1738%2C978%2C0%2C107&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/2/c9/2c9f6ba4-da92-11ec-9ad9-c3b04d63aac3/628b869ab6f92.preview.jpg?crop=1738%2C978%2C0%2C107&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/2/c9/2c9f6ba4-da92-11ec-9ad9-c3b04d63aac3/628b869ab6f92.preview.jpg?crop=1738%2C978%2C0%2C107&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/2/c9/2c9f6ba4-da92-11ec-9ad9-c3b04d63aac3/628b869ab6f92.preview.jpg?crop=1738%2C978%2C0%2C107&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/2/c9/2c9f6ba4-da92-11ec-9ad9-c3b04d63aac3/628b869ab6f92.preview.jpg?crop=1738%2C978%2C0%2C107&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/2/c9/2c9f6ba4-da92-11ec-9ad9-c3b04d63aac3/628b869ab6f92.preview.jpg?crop=1738%2C978%2C0%2C107&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/2/c9/2c9f6ba4-da92-11ec-9ad9-c3b04d63aac3/628b869ab6f92.preview.jpg?crop=1738%2C978%2C0%2C107&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/2/c9/2c9f6ba4-da92-11ec-9ad9-c3b04d63aac3/628b869ab6f92.preview.jpg?crop=1738%2C978%2C0%2C107&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/2/c9/2c9f6ba4-da92-11ec-9ad9-c3b04d63aac3/628b869ab6f92.preview.jpg?crop=1738%2C978%2C0%2C107&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/2/c9/2c9f6ba4-da92-11ec-9ad9-c3b04d63aac3/628b869ab6f92.preview.jpg?crop=1738%2C978%2C0%2C107&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/2/c9/2c9f6ba4-da92-11ec-9ad9-c3b04d63aac3/628b869ab6f92.preview.jpg?crop=1738%2C978%2C0%2C107&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/2/c9/2c9f6ba4-da92-11ec-9ad9-c3b04d63aac3/628b869ab6f92.preview.jpg?crop=1738%2C978%2C0%2C107&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/2/c9/2c9f6ba4-da92-11ec-9ad9-c3b04d63aac3/628b869ab6f92.preview.jpg?crop=1738%2C978%2C0%2C107&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/2/c9/2c9f6ba4-da92-11ec-9ad9-c3b04d63aac3/628b869ab6f92.preview.jpg?crop=1738%2C978%2C0%2C107&resize=1738%2C978&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/special/spring-week-9-special-story/html_2c9f6ba4-da92-11ec-9ad9-c3b04d63aac3.html" class="tnt-asset-link" aria-label="Spotlight Story: Fighting against fentanyl">
        

        
            Spotlight Story: Fighting against fentanyl</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2022-05-26T10:41:58-07:00" class="tnt-date tnt-update-old asset-date text-muted">May 26, 2022</time>
    </li><li class="card-comment-count"><a href="/special/spring-week-9-special-story/html_2c9f6ba4-da92-11ec-9ad9-c3b04d63aac3.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-two" class="tncms-region "><div id="tncms-block-1329397" class="tncms-block visible-lg visible-md"><section id="block-1329397" class="block emphasis-h3   " ><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" ">
        
        <div class="  ">
                 
                                
                    <article id="card-summary-1329397-8a643292-d4ca-11ec-b6ce-3bf2b7027e1b" class="tnt-asset-type-html clearfix card summary inherit letterbox-style-default  tnt-section-special">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/special/spring-week-8-special-story/html_8a643292-d4ca-11ec-b6ce-3bf2b7027e1b.html" class="tnt-asset-link" aria-label="Spotlight Story: 'Living legend' Tyler Ganus">
        

        
            Spotlight Story: 'Living legend' Tyler Ganus</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-paperclip tnt-fw" title="HTML"></i></li><li class="card-byline text-muted"><span id="author-aaa4213a-af96-11ea-b5b4-5fee7dedb88a-asset-8a643292-d4ca-11ec-b6ce-3bf2b7027e1b" class="tnt-byline asset-byline"  >Mojo Hill</span>
                </li><li class="card-date">
        <time datetime="2022-05-16T06:00:00-07:00" class="tnt-date asset-date text-muted">May 16, 2022</time></li><li class="card-comment-count"><a href="/special/spring-week-8-special-story/html_8a643292-d4ca-11ec-b6ce-3bf2b7027e1b.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329397-5153c0e8-cf62-11ec-9860-179ca7cefe69" class="tnt-asset-type-html clearfix card summary inherit letterbox-style-default  tnt-section-special">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/special/spring-week-5-special-story/html_5153c0e8-cf62-11ec-9860-179ca7cefe69.html" class="tnt-asset-link" aria-label="Spotlight Story: Trigger warnings: essential or excessive?">
        

        
            Spotlight Story: Trigger warnings: essential or excessive?</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-paperclip tnt-fw" title="HTML"></i></li><li class="card-byline text-muted"><span id="author-3af14d46-6f24-11ec-8d7a-bf83f529e9b3-asset-5153c0e8-cf62-11ec-9860-179ca7cefe69" class="tnt-byline asset-byline"  >Evan Reynolds</span>
                </li><li class="card-date">
        <time datetime="2022-05-09T06:00:00-07:00" class="tnt-date asset-date text-muted">May 9, 2022</time></li><li class="card-comment-count"><a href="/special/spring-week-5-special-story/html_5153c0e8-cf62-11ec-9860-179ca7cefe69.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329397-afb19ace-c45a-11ec-bc4b-6be097ca91c5" class="tnt-asset-type-html clearfix card summary inherit letterbox-style-default  tnt-section-special">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/special/spring-week-5-special-story/html_afb19ace-c45a-11ec-bc4b-6be097ca91c5.html" class="tnt-asset-link" aria-label="Spotlight Story: Turmoil in ASUO elections">
        

        
            Spotlight Story: Turmoil in ASUO elections</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-paperclip tnt-fw" title="HTML"></i></li><li class="card-byline text-muted"><span id="author-f9bc3922-1a59-11ec-9c8e-b3789ac6baf3-asset-afb19ace-c45a-11ec-bc4b-6be097ca91c5" class="tnt-byline asset-byline"  >Gavin Gamez</span>
                </li><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2022-04-25T10:59:53-07:00" class="tnt-date tnt-update-old asset-date text-muted">Apr 25, 2022</time>
    </li><li class="card-comment-count"><a href="/special/spring-week-5-special-story/html_afb19ace-c45a-11ec-bc4b-6be097ca91c5.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329397-d566c310-bec5-11ec-a693-cf0b9669024c" class="tnt-asset-type-html clearfix card summary inherit letterbox-style-default  tnt-section-special">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/special/spring-week-4-special-story/html_d566c310-bec5-11ec-a693-cf0b9669024c.html" class="tnt-asset-link" aria-label="Spotlight Story: Spring break in Ukraine">
        

        
            Spotlight Story: Spring break in Ukraine</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-paperclip tnt-fw" title="HTML"></i></li><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2022-04-22T14:41:17-07:00" class="tnt-date tnt-update-old asset-date text-muted">Apr 22, 2022</time>
    </li><li class="card-comment-count"><a href="/special/spring-week-4-special-story/html_d566c310-bec5-11ec-a693-cf0b9669024c.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329397-c9f9ecf0-b93e-11ec-96af-23c44503b71e" class="tnt-asset-type-html clearfix card summary inherit letterbox-style-default  tnt-section-special">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/special/spring-week-3-special-story/html_c9f9ecf0-b93e-11ec-96af-23c44503b71e.html" class="tnt-asset-link" aria-label="Spotlight Story: Getting ahead">
        

        
            Spotlight Story: Getting ahead</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-paperclip tnt-fw" title="HTML"></i></li><li class="card-byline text-muted"><span id="author-8a5cfb58-1a76-11ec-8948-aff8983a6795-asset-c9f9ecf0-b93e-11ec-96af-23c44503b71e" class="tnt-byline asset-byline"  >Melvin Bravo</span>
                </li><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2022-04-11T20:51:21-07:00" class="tnt-date tnt-update-old asset-date text-muted">Apr 11, 2022</time>
    </li><li class="card-comment-count"><a href="/special/spring-week-3-special-story/html_c9f9ecf0-b93e-11ec-96af-23c44503b71e.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329397-d803fa30-b3ca-11ec-9a72-67c7d4bfa2f3" class="tnt-asset-type-html clearfix card summary inherit letterbox-style-default  tnt-section-special">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/special/spring-week-2-special-story/html_d803fa30-b3ca-11ec-9a72-67c7d4bfa2f3.html" class="tnt-asset-link" aria-label="Spotlight Story: Growing support for the Urban Farm">
        

        
            Spotlight Story: Growing support for the Urban Farm</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-paperclip tnt-fw" title="HTML"></i></li><li class="card-byline text-muted"><span id="author-f9bc3922-1a59-11ec-9c8e-b3789ac6baf3-asset-d803fa30-b3ca-11ec-9a72-67c7d4bfa2f3" class="tnt-byline asset-byline"  >Gavin Gamez</span>
                </li><li class="card-date">
        <time datetime="2022-04-04T06:00:00-07:00" class="tnt-date asset-date text-muted">Apr 4, 2022</time></li><li class="card-comment-count"><a href="/special/spring-week-2-special-story/html_d803fa30-b3ca-11ec-9a72-67c7d4bfa2f3.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1329397-94fef434-9de4-11ec-9aff-67878726b762" class="tnt-asset-type-html clearfix card summary inherit letterbox-style-default  tnt-section-special">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/special/week-10-special-story/html_94fef434-9de4-11ec-9aff-67878726b762.html" class="tnt-asset-link" aria-label="Spotlight Story: Nowhere left to go">
        

        
            Spotlight Story: Nowhere left to go</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-paperclip tnt-fw" title="HTML"></i></li><li class="card-byline text-muted"><span id="author-86316186-9ca4-11eb-888b-93d0effe8165-asset-94fef434-9de4-11ec-9aff-67878726b762" class="tnt-byline asset-byline"  >Alexis Weisend</span>
                </li><li class="card-date">
        <time datetime="2022-03-07T06:00:00-08:00" class="tnt-date asset-date text-muted">Mar 7, 2022</time></li><li class="card-comment-count"><a href="/special/week-10-special-story/html_94fef434-9de4-11ec-9aff-67878726b762.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw news">
                <a class="dropdown-toggle nav-link tnt-section-news" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/news/" >News
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-news-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-academics" href="/news/academics" >Academics</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-administration" href="/news/administration" >Administration</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-asuo" href="/news/asuo/" >ASUO</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-crime" href="/news/crime/" >Crime</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-eugene-community" href="/news/community-news/" >Eugene Community</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-fraternity-sorority-life" href="/news/fsl/" >Fraternity & Sorority Life</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-housing" href="/news/housing/" >Housing</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-news-podcasts" href="/multimedia/podcasts/news/" >News Podcasts</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-politics" href="/news/politics/" >Politics</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-technology" href="/news/tech/" >Technology</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-news-one" class="tncms-region "><div id="tncms-block-1329364" class="tncms-block visible-lg visible-md"><section id="block-1329364" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        
            <div class=" ">
        
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1329364-a175a616-5493-11ed-9834-830cf9a9fbc9" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-a175a616-5493-11ed-9834-830cf9a9fbc9 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/bernie-sanders-to-attend-rally-at-uo/article_a175a616-5493-11ed-9834-830cf9a9fbc9.html" class="tnt-asset-link"  aria-label="Bernie Sanders to attend rally at UO">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Bernie Sanders to attend rally at UO"
                            class="img-responsive lazyload full default"
                            width="1100"
                            height="619"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?crop=1100%2C619%2C0%2C57&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?crop=1100%2C619%2C0%2C57&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?crop=1100%2C619%2C0%2C57&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?crop=1100%2C619%2C0%2C57&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?crop=1100%2C619%2C0%2C57&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?crop=1100%2C619%2C0%2C57&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?crop=1100%2C619%2C0%2C57&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?crop=1100%2C619%2C0%2C57&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?crop=1100%2C619%2C0%2C57&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?crop=1100%2C619%2C0%2C57&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?crop=1100%2C619%2C0%2C57&resize=1100%2C619&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-breaking label-flag-breaking">breaking</span> 
                </div>
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/bernie-sanders-to-attend-rally-at-uo/article_a175a616-5493-11ed-9834-830cf9a9fbc9.html" class="tnt-asset-link" aria-label="Bernie Sanders to attend rally at UO">
        

        
            Bernie Sanders to attend rally at UO</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span  class="tnt-byline">Alexis Weisend</span></li><li class="card-date">
        <time datetime="2022-10-25T11:45:00-07:00" class="tnt-date asset-date text-muted">4 hrs ago</time></li><li class="card-comment-count"><a href="/news/bernie-sanders-to-attend-rally-at-uo/article_a175a616-5493-11ed-9834-830cf9a9fbc9.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-news-two" class="tncms-region "><div id="tncms-block-1329367" class="tncms-block visible-lg visible-md"><section id="block-1329367" class="block emphasis-h3   " ><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" ">
        
        <div class="  ">
                 
                                
                    <article id="card-summary-1329367-ae57f11e-5087-11ed-8218-bbe92704b069" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-news">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/peacehealth-rides-asuo-let-s-make-a-deal/article_ae57f11e-5087-11ed-8218-bbe92704b069.html" class="tnt-asset-link" aria-label="PeaceHealth Rides &amp; ASUO: Let’s make a deal">
        

        
            PeaceHealth Rides & ASUO: Let’s make a deal</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-camera tnt-fw" title="Article with images"></i><span class="hidden-xs icon-count">+2</span></li><li class="card-byline text-muted"><span  class="tnt-byline">Jake Moore</span></li><li class="card-date">
        <time datetime="2022-10-24T06:00:00-07:00" class="tnt-date asset-date text-muted">Oct 24, 2022</time></li><li class="card-comment-count"><a href="/news/peacehealth-rides-asuo-let-s-make-a-deal/article_ae57f11e-5087-11ed-8218-bbe92704b069.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329367-7a0d19f8-5306-11ed-941d-b3e358f0a5a6" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-news">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/uo-enrolls-largest-freshman-class-in-school-history/article_7a0d19f8-5306-11ed-941d-b3e358f0a5a6.html" class="tnt-asset-link" aria-label="UO enrolls largest freshman class in school history">
        

        
            UO enrolls largest freshman class in school history</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-camera tnt-fw" title="Article with images"></i><span class="hidden-xs icon-count">+5</span></li><li class="card-byline text-muted"><span  class="tnt-byline">Jake Moore</span></li><li class="card-date">
        <time datetime="2022-10-24T06:00:00-07:00" class="tnt-date asset-date text-muted">Oct 24, 2022</time></li><li class="card-comment-count"><a href="/news/uo-enrolls-largest-freshman-class-in-school-history/article_7a0d19f8-5306-11ed-941d-b3e358f0a5a6.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329367-e17c7ffe-5331-11ed-80c0-f77b618e88ad" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-news">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/21cp-makes-recommendations-for-uo-campus-safety/article_e17c7ffe-5331-11ed-80c0-f77b618e88ad.html" class="tnt-asset-link" aria-label="21CP makes recommendations for UO campus safety">
        

        
            21CP makes recommendations for UO campus safety</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span  class="tnt-byline">Lily Fjeldheim</span></li><li class="card-date">
        <time datetime="2022-10-24T06:00:00-07:00" class="tnt-date asset-date text-muted">Oct 24, 2022</time></li><li class="card-comment-count"><a href="/news/21cp-makes-recommendations-for-uo-campus-safety/article_e17c7ffe-5331-11ed-80c0-f77b618e88ad.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329367-f2209df0-50d3-11ed-9788-13eac694480f" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-news">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/uo-student-workers-launch-unionization-campaign/article_f2209df0-50d3-11ed-9788-13eac694480f.html" class="tnt-asset-link" aria-label="UO student workers launch unionization campaign">
        

        
            UO student workers launch unionization campaign</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span  class="tnt-byline">Megan McEntee</span></li><li class="card-date">
        <time datetime="2022-10-21T06:00:00-07:00" class="tnt-date asset-date text-muted">Oct 21, 2022</time></li><li class="card-comment-count"><a href="/news/uo-student-workers-launch-unionization-campaign/article_f2209df0-50d3-11ed-9788-13eac694480f.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329367-15976b62-5087-11ed-9d72-afcab88baf52" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-news">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/gubernatorial-candidates-debate-gun-control-homelessness/article_15976b62-5087-11ed-9d72-afcab88baf52.html" class="tnt-asset-link" aria-label="Gubernatorial candidates debate gun control, homelessness">
        

        
            Gubernatorial candidates debate gun control, homelessness</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span  class="tnt-byline">Caleb Barber</span></li><li class="card-date">
        <time datetime="2022-10-21T06:00:00-07:00" class="tnt-date asset-date text-muted">Oct 21, 2022</time></li><li class="card-comment-count"><a href="/news/gubernatorial-candidates-debate-gun-control-homelessness/article_15976b62-5087-11ed-9d72-afcab88baf52.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329367-5e3a27fa-4d81-11ed-bfce-8763c4fd7676" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-news">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/uo-unveils-new-program-to-support-indigenous-students/article_5e3a27fa-4d81-11ed-bfce-8763c4fd7676.html" class="tnt-asset-link" aria-label="UO unveils new program to support Indigenous students">
        

        
            UO unveils new program to support Indigenous students</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span  class="tnt-byline">Caleb Barber</span></li><li class="card-date">
        <time datetime="2022-10-17T06:00:00-07:00" class="tnt-date asset-date text-muted">Oct 17, 2022</time></li><li class="card-comment-count"><a href="/news/uo-unveils-new-program-to-support-indigenous-students/article_5e3a27fa-4d81-11ed-bfce-8763c4fd7676.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1329367-52ba9002-475c-11ed-946c-8fc10f529b3a" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-news">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/asuo-sits-on-1-million/article_52ba9002-475c-11ed-946c-8fc10f529b3a.html" class="tnt-asset-link" aria-label="ASUO sits on $1 million">
        

        
            ASUO sits on $1 million</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span  class="tnt-byline">Jake Moore</span></li><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2022-10-12T21:23:45-07:00" class="tnt-date tnt-update-old asset-date text-muted">Oct 12, 2022</time>
    </li><li class="card-comment-count"><a href="/news/asuo-sits-on-1-million/article_52ba9002-475c-11ed-946c-8fc10f529b3a.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-news-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw sports">
                <a class="dropdown-toggle nav-link tnt-section-sports" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/sports/" >Sports
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-sports-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-acrobatics-tumbling" href="/sports/acrobatics-tumbling/" >Acrobatics & Tumbling</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-baseball" href="/sports/baseball" >Baseball</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-club-sports" href="/sports/club-sports/" >Club Sports</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-mens-basketball" href="/sports/basketball-men/" >Men's Basketball</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-womens-basketball" href="/sports/basketball-women/" >Women's Basketball</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-ncaa-tournament-coverage" href="/sports/ncaa_tournament" >NCAA Tournament Coverage</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-football" href="/sports/football" >Football</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-golf" href="/sports/golf" >Golf</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-lacrosse" href="/sports/lacrosse/" >Lacrosse</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-womens-soccer" href="/sports/soccer-women/" >Women's Soccer</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-softball" href="/sports/softball" >Softball</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-sports-columns" href="/sports/columns-sports/" >Sports Columns</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-sports-podcasts" href="/multimedia/podcasts/sports" >Sports Podcasts</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-mens-tennis" href="/sports/tennis-men/" >Men's Tennis</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-womens-tennis" href="/sports/tennis-women/" >Women's Tennis</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-track-field" href="/sports/track-field/" >Track & Field</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-volleyball" href="/sports/volleyball" >Volleyball</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-world-athletic-championships" href="/wac/" >World Athletic Championships </a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-sports-one" class="tncms-region "><div id="tncms-block-1329370" class="tncms-block visible-lg visible-md"><section id="block-1329370" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        
            <div class=" ">
        
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1329370-2d37583c-5414-11ed-bd56-9fd9acc1ec97" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-sports">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-2d37583c-5414-11ed-bd56-9fd9acc1ec97 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/photos-ducks-end-the-game-tied-with-cal-after-surrendering-a-late-penalty-kick/article_2d37583c-5414-11ed-bd56-9fd9acc1ec97.html" class="tnt-asset-link"  aria-label="Photos: Ducks end the game tied with Cal after surrendering a late penalty kick">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i><span class="hidden-xs icon-count">+10</span></div>
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Photos: Ducks end the game tied with Cal after surrendering a late penalty kick"
                            class="img-responsive lazyload full default"
                            width="1175"
                            height="661"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/a/e9/ae967e76-5414-11ed-adbf-b74e33fd6e38/6357580ce0ca8.image.jpg?crop=1175%2C661%2C0%2C551&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/a/e9/ae967e76-5414-11ed-adbf-b74e33fd6e38/6357580ce0ca8.image.jpg?crop=1175%2C661%2C0%2C551&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/a/e9/ae967e76-5414-11ed-adbf-b74e33fd6e38/6357580ce0ca8.image.jpg?crop=1175%2C661%2C0%2C551&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/a/e9/ae967e76-5414-11ed-adbf-b74e33fd6e38/6357580ce0ca8.image.jpg?crop=1175%2C661%2C0%2C551&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/a/e9/ae967e76-5414-11ed-adbf-b74e33fd6e38/6357580ce0ca8.image.jpg?crop=1175%2C661%2C0%2C551&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/a/e9/ae967e76-5414-11ed-adbf-b74e33fd6e38/6357580ce0ca8.image.jpg?crop=1175%2C661%2C0%2C551&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/a/e9/ae967e76-5414-11ed-adbf-b74e33fd6e38/6357580ce0ca8.image.jpg?crop=1175%2C661%2C0%2C551&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/a/e9/ae967e76-5414-11ed-adbf-b74e33fd6e38/6357580ce0ca8.image.jpg?crop=1175%2C661%2C0%2C551&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/a/e9/ae967e76-5414-11ed-adbf-b74e33fd6e38/6357580ce0ca8.image.jpg?crop=1175%2C661%2C0%2C551&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/a/e9/ae967e76-5414-11ed-adbf-b74e33fd6e38/6357580ce0ca8.image.jpg?crop=1175%2C661%2C0%2C551&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/a/e9/ae967e76-5414-11ed-adbf-b74e33fd6e38/6357580ce0ca8.image.jpg?crop=1175%2C661%2C0%2C551&resize=1175%2C661&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/photos-ducks-end-the-game-tied-with-cal-after-surrendering-a-late-penalty-kick/article_2d37583c-5414-11ed-bd56-9fd9acc1ec97.html" class="tnt-asset-link" aria-label="Photos: Ducks end the game tied with Cal after surrendering a late penalty kick">
        

        
            Photos: Ducks end the game tied with Cal after surrendering a late penalty kick</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-f46a3ae8-b372-11ec-aa60-b3f64f8ffcf6-asset-2d37583c-5414-11ed-bd56-9fd9acc1ec97" class="tnt-byline asset-byline"  >Jonathan Suni</span>
                </li><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-10-25T11:54:59-07:00" class="tnt-date tnt-update-recent asset-date text-muted">3 hrs ago</time>
    </li><li class="card-comment-count"><a href="/sports/photos-ducks-end-the-game-tied-with-cal-after-surrendering-a-late-penalty-kick/article_2d37583c-5414-11ed-bd56-9fd9acc1ec97.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-sports-two" class="tncms-region "><div id="tncms-block-1329373" class="tncms-block visible-lg visible-md"><section id="block-1329373" class="block emphasis-h3   " ><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" ">
        
        <div class="  ">
                 
                                
                    <article id="card-summary-1329373-11fd0256-5342-11ed-9adb-aba882fad4f0" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-sports">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/oregon-softball-ends-fall-exhibition-season-undefeated/article_11fd0256-5342-11ed-9adb-aba882fad4f0.html" class="tnt-asset-link" aria-label="Oregon softball ends fall exhibition season undefeated">
        

        
            Oregon softball ends fall exhibition season undefeated</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-c4404356-44d8-11ed-ade3-1b215d9a987b-asset-11fd0256-5342-11ed-9adb-aba882fad4f0" class="tnt-byline asset-byline"  >Lily Crane</span>
                </li><li class="card-date">
        <time datetime="2022-10-23T19:17:00-07:00" class="tnt-date asset-date text-muted">Oct 23, 2022</time></li><li class="card-comment-count"><a href="/sports/oregon-softball-ends-fall-exhibition-season-undefeated/article_11fd0256-5342-11ed-9adb-aba882fad4f0.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329373-596c694e-531d-11ed-bff3-eb966b083993" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-sports">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/ducks-draw-with-no-25-cal-after-giving-up-late-penalty-kick/article_596c694e-531d-11ed-bff3-eb966b083993.html" class="tnt-asset-link" aria-label="Ducks draw with No. 25 Cal after giving up late penalty kick">
        

        
            Ducks draw with No. 25 Cal after giving up late penalty kick</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-588ea0ae-b3aa-11ec-8f53-633ec4ed481d-asset-596c694e-531d-11ed-bff3-eb966b083993" class="tnt-byline asset-byline"  >Elliott Deins</span>
                </li><li class="card-date">
        <time datetime="2022-10-23T14:55:00-07:00" class="tnt-date asset-date text-muted">Oct 23, 2022</time></li><li class="card-comment-count"><a href="/sports/ducks-draw-with-no-25-cal-after-giving-up-late-penalty-kick/article_596c694e-531d-11ed-bff3-eb966b083993.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329373-25637204-5314-11ed-bde2-7fb990faa5c2" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-sports">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/oregon-finishes-first-round-of-pac-12-play-with-win-against-colorado/article_25637204-5314-11ed-bde2-7fb990faa5c2.html" class="tnt-asset-link" aria-label="Oregon finishes first round of Pac-12 play with win against Colorado">
        

        
            Oregon finishes first round of Pac-12 play with win against Colorado</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-bfcba7dc-d874-11ec-be9a-5f4c87312742-asset-25637204-5314-11ed-bde2-7fb990faa5c2" class="tnt-byline asset-byline"  >Nina-Grace Montes</span>
                </li><li class="card-date">
        <time datetime="2022-10-23T13:49:00-07:00" class="tnt-date asset-date text-muted">Oct 23, 2022</time></li><li class="card-comment-count"><a href="/sports/oregon-finishes-first-round-of-pac-12-play-with-win-against-colorado/article_25637204-5314-11ed-bde2-7fb990faa5c2.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329373-588b0814-52e6-11ed-be2c-9b943513a80c" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-sports">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/offensive-explosion-earns-oregon-marquee-45-30-win-over-ucla/article_588b0814-52e6-11ed-be2c-9b943513a80c.html" class="tnt-asset-link" aria-label="Offensive explosion earns Oregon marquee 45-30 win over UCLA">
        

        
            Offensive explosion earns Oregon marquee 45-30 win over UCLA</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-ff08c702-7d4a-11ec-a2d6-17ae300232dd-asset-588b0814-52e6-11ed-be2c-9b943513a80c" class="tnt-byline asset-byline"  >Brady Ruth</span>
                </li><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-10-23T09:01:07-07:00" class="tnt-date tnt-update-recent asset-date text-muted">Oct 23, 2022</time>
    </li><li class="card-comment-count"><a href="/sports/offensive-explosion-earns-oregon-marquee-45-30-win-over-ucla/article_588b0814-52e6-11ed-be2c-9b943513a80c.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329373-fedce436-5281-11ed-a743-0b031adbda31" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-multimedia">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/multimedia/photos-oregon-ducks-defeat-ucla-bruins-45-30/article_fedce436-5281-11ed-a743-0b031adbda31.html" class="tnt-asset-link" aria-label="Photos: Oregon Ducks defeat UCLA Bruins 45-30">
        

        
            Photos: Oregon Ducks defeat UCLA Bruins 45-30</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-camera tnt-fw" title="Article with images"></i><span class="hidden-xs icon-count">+20</span></li><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-10-22T20:26:53-07:00" class="tnt-date tnt-update-recent asset-date text-muted">Oct 22, 2022</time>
    </li><li class="card-comment-count"><a href="/multimedia/photos-oregon-ducks-defeat-ucla-bruins-45-30/article_fedce436-5281-11ed-a743-0b031adbda31.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329373-5b2021c0-527a-11ed-9578-b3d22d14bcf0" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-sports">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/ducks-stomp-out-cancer-and-bruins-for-an-electrifying-45-30-win/article_5b2021c0-527a-11ed-9578-b3d22d14bcf0.html" class="tnt-asset-link" aria-label="Ducks stomp out cancer and Bruins for an electrifying 45-30 win">
        

        
            Ducks stomp out cancer and Bruins for an electrifying 45-30 win</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-79b7f0fa-f02c-11ec-b66c-9b35e3ca7d0a-asset-5b2021c0-527a-11ed-9578-b3d22d14bcf0" class="tnt-byline asset-byline"  >Jack Aaron</span>
                </li><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-10-23T08:19:31-07:00" class="tnt-date tnt-update-recent asset-date text-muted">Oct 23, 2022</time>
    </li><li class="card-comment-count"><a href="/sports/ducks-stomp-out-cancer-and-bruins-for-an-electrifying-45-30-win/article_5b2021c0-527a-11ed-9578-b3d22d14bcf0.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1329373-a1c418ae-51ba-11ed-a463-d3f0f3ca9d92" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-sports">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/oregon-beats-utah-3-1-to-continue-its-home-win-streak/article_a1c418ae-51ba-11ed-a463-d3f0f3ca9d92.html" class="tnt-asset-link" aria-label="Oregon beats Utah 3-1 to continue its home win streak">
        

        
            Oregon beats Utah 3-1 to continue its home win streak</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-bfcba7dc-d874-11ec-be9a-5f4c87312742-asset-a1c418ae-51ba-11ed-a463-d3f0f3ca9d92" class="tnt-byline asset-byline"  >Nina-Grace Montes</span>
                </li><li class="card-date">
        <time datetime="2022-10-21T20:35:00-07:00" class="tnt-date asset-date text-muted">Oct 21, 2022</time></li><li class="card-comment-count"><a href="/sports/oregon-beats-utah-3-1-to-continue-its-home-win-streak/article_a1c418ae-51ba-11ed-a463-d3f0f3ca9d92.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-sports-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw arts-culture">
                <a class="dropdown-toggle nav-link tnt-section-arts-culture" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/arts-culture/" >Arts & Culture
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-arts-culture-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-arts-culture-podcasts" href="/multimedia/podcasts/arts-culture-podcasts/" >Arts & Culture Podcasts</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-books" href="/arts-culture/books/" >Books</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-events" href="/arts-culture/events/" >Events</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-fashion" href="/arts-culture/fashion/" >Fashion</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-film-tv" href="/arts-culture/film-tv/" >Film & TV</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-chews-brews" href="/arts-culture/chews_brews/" >Chews & Brews</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-health" href="/arts-culture/health/" >Health</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-music" href="/arts-culture/music/" >Music</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-nightlife" href="/arts-culture/nightlife/" >Nightlife</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-outdoors" href="/arts-culture/outdoors/" >Outdoors</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-sex-relationships" href="/arts-culture/sex-relationships/" >Sex & Relationships</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-theater" href="/arts-culture/theater/" >Theater</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-video-games" href="/arts-culture/video-games/" >Video Games</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-arts-culture-one" class="tncms-region "><div id="tncms-block-1329376" class="tncms-block visible-lg visible-md"><section id="block-1329376" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        
            <div class=" ">
        
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1329376-65f474ba-53ca-11ed-b903-47d3092ecc55" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-arts-culture">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-65f474ba-53ca-11ed-b903-47d3092ecc55 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/arts-culture/eugene-celebrates-el-d-a-de-los-muertos/article_65f474ba-53ca-11ed-b903-47d3092ecc55.html" class="tnt-asset-link"  aria-label="Eugene celebrates El Día de los Muertos">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Eugene celebrates El Día de los Muertos"
                            class="img-responsive lazyload full default"
                            width="1100"
                            height="619"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/f4/8f4dccf2-1638-11eb-88f7-172cadafb2d9/5f94903e4efb1.image.jpg?crop=1100%2C619%2C0%2C57&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/f4/8f4dccf2-1638-11eb-88f7-172cadafb2d9/5f94903e4efb1.image.jpg?crop=1100%2C619%2C0%2C57&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/f4/8f4dccf2-1638-11eb-88f7-172cadafb2d9/5f94903e4efb1.image.jpg?crop=1100%2C619%2C0%2C57&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/f4/8f4dccf2-1638-11eb-88f7-172cadafb2d9/5f94903e4efb1.image.jpg?crop=1100%2C619%2C0%2C57&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/f4/8f4dccf2-1638-11eb-88f7-172cadafb2d9/5f94903e4efb1.image.jpg?crop=1100%2C619%2C0%2C57&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/f4/8f4dccf2-1638-11eb-88f7-172cadafb2d9/5f94903e4efb1.image.jpg?crop=1100%2C619%2C0%2C57&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/f4/8f4dccf2-1638-11eb-88f7-172cadafb2d9/5f94903e4efb1.image.jpg?crop=1100%2C619%2C0%2C57&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/f4/8f4dccf2-1638-11eb-88f7-172cadafb2d9/5f94903e4efb1.image.jpg?crop=1100%2C619%2C0%2C57&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/f4/8f4dccf2-1638-11eb-88f7-172cadafb2d9/5f94903e4efb1.image.jpg?crop=1100%2C619%2C0%2C57&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/f4/8f4dccf2-1638-11eb-88f7-172cadafb2d9/5f94903e4efb1.image.jpg?crop=1100%2C619%2C0%2C57&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/f4/8f4dccf2-1638-11eb-88f7-172cadafb2d9/5f94903e4efb1.image.jpg?crop=1100%2C619%2C0%2C57&resize=1100%2C619&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/arts-culture/eugene-celebrates-el-d-a-de-los-muertos/article_65f474ba-53ca-11ed-b903-47d3092ecc55.html" class="tnt-asset-link" aria-label="Eugene celebrates El Día de los Muertos">
        

        
            Eugene celebrates El Día de los Muertos</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-01ebd2e6-07cc-11ed-a803-77d1a6d1fe72-asset-65f474ba-53ca-11ed-b903-47d3092ecc55" class="tnt-byline asset-byline"  >Keyry Hernandez</span>
                </li><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-10-24T11:37:00-07:00" class="tnt-date tnt-update-recent asset-date text-muted">Oct 24, 2022</time>
    </li><li class="card-comment-count"><a href="/arts-culture/eugene-celebrates-el-d-a-de-los-muertos/article_65f474ba-53ca-11ed-b903-47d3092ecc55.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-arts-culture-two" class="tncms-region "><div id="tncms-block-1329379" class="tncms-block visible-lg visible-md"><section id="block-1329379" class="block emphasis-h3   " ><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" ">
        
        <div class="  ">
                 
                                
                    <article id="card-summary-1329379-bdc23d58-50f5-11ed-be36-77c37c09dea6" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-arts-culture">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/arts-culture/get-ready-to-dance-the-night-away-at-the-silent-disco/article_bdc23d58-50f5-11ed-be36-77c37c09dea6.html" class="tnt-asset-link" aria-label="Get ready to dance the night away at The Silent Disco">
        

        
            Get ready to dance the night away at The Silent Disco</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-51d99b24-1a76-11ec-b709-4b7352dba50e-asset-bdc23d58-50f5-11ed-be36-77c37c09dea6" class="tnt-byline asset-byline"  >Evan Huntington</span>
                </li><li class="card-date">
        <time datetime="2022-10-21T06:00:00-07:00" class="tnt-date asset-date text-muted">Oct 21, 2022</time></li><li class="card-comment-count"><a href="/arts-culture/get-ready-to-dance-the-night-away-at-the-silent-disco/article_bdc23d58-50f5-11ed-be36-77c37c09dea6.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329379-1b2f2212-50f6-11ed-97be-6b93d4ecd9ab" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-arts-culture">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/arts-culture/two-striking-selections-from-bendfilm-festival/article_1b2f2212-50f6-11ed-97be-6b93d4ecd9ab.html" class="tnt-asset-link" aria-label="Two striking selections from BendFilm Festival">
        

        
            Two striking selections from BendFilm Festival</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-203a078c-434e-11ed-be59-9f20cccebcb8-asset-1b2f2212-50f6-11ed-97be-6b93d4ecd9ab" class="tnt-byline asset-byline"  >Philip Chan</span>
                </li><li class="card-date">
        <time datetime="2022-10-21T06:00:00-07:00" class="tnt-date asset-date text-muted">Oct 21, 2022</time></li><li class="card-comment-count"><a href="/arts-culture/two-striking-selections-from-bendfilm-festival/article_1b2f2212-50f6-11ed-97be-6b93d4ecd9ab.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329379-f62ab0cc-50f4-11ed-a892-03b563e760cc" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-arts-culture">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/arts-culture/rock-music-is-here-to-stay-thanks-to-copingmechanism/article_f62ab0cc-50f4-11ed-a892-03b563e760cc.html" class="tnt-asset-link" aria-label="Rock music is here to stay, thanks to ‘COPINGMECHANISM’">
        

        
            Rock music is here to stay, thanks to ‘COPINGMECHANISM’</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-51d99b24-1a76-11ec-b709-4b7352dba50e-asset-f62ab0cc-50f4-11ed-a892-03b563e760cc" class="tnt-byline asset-byline"  >Evan Huntington</span>
                </li><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-10-21T12:59:04-07:00" class="tnt-date tnt-update-recent asset-date text-muted">Oct 21, 2022</time>
    </li><li class="card-comment-count"><a href="/arts-culture/rock-music-is-here-to-stay-thanks-to-copingmechanism/article_f62ab0cc-50f4-11ed-a892-03b563e760cc.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329379-f2c326fa-50c5-11ed-8245-4fcb23a987aa" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-arts-culture">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/arts-culture/battle-of-the-arcade-bars/article_f2c326fa-50c5-11ed-8245-4fcb23a987aa.html" class="tnt-asset-link" aria-label="Battle of the arcade bars">
        

        
            Battle of the arcade bars</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-camera tnt-fw" title="Article with images"></i><span class="hidden-xs icon-count">+2</span></li><li class="card-byline text-muted"><span id="author-b6b8f68c-07cb-11ed-b102-2f9bbc63b8eb-asset-f2c326fa-50c5-11ed-8245-4fcb23a987aa" class="tnt-byline asset-byline"  >Nathan Wilk</span>
                </li><li class="card-date">
        <time datetime="2022-10-20T15:45:00-07:00" class="tnt-date asset-date text-muted">Oct 20, 2022</time></li><li class="card-comment-count"><a href="/arts-culture/battle-of-the-arcade-bars/article_f2c326fa-50c5-11ed-8245-4fcb23a987aa.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329379-e7d34958-5027-11ed-853b-971a269637cc" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-arts-culture">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/arts-culture/i-feel-like-i-barely-scratched-the-surface/article_e7d34958-5027-11ed-853b-971a269637cc.html" class="tnt-asset-link" aria-label="‘I feel like I barely scratched the surface’">
        

        
            ‘I feel like I barely scratched the surface’</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-camera tnt-fw" title="Article with images"></i><span class="hidden-xs icon-count">+2</span></li><li class="card-byline text-muted"><span id="author-4ed11244-3551-11ed-b901-37723029501b-asset-e7d34958-5027-11ed-853b-971a269637cc" class="tnt-byline asset-byline"  >Mirandah Davis-Powell</span>
                </li><li class="card-date">
        <time datetime="2022-10-20T06:00:00-07:00" class="tnt-date asset-date text-muted">Oct 20, 2022</time></li><li class="card-comment-count"><a href="/arts-culture/i-feel-like-i-barely-scratched-the-surface/article_e7d34958-5027-11ed-853b-971a269637cc.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329379-5748ee70-503a-11ed-8c4e-ebb44ba006bb" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-arts-culture">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/arts-culture/i-feel-like-i-barely-scratched-the-surface/article_5748ee70-503a-11ed-8c4e-ebb44ba006bb.html" class="tnt-asset-link" aria-label="‘I feel like I barely scratched the surface’">
        

        
            ‘I feel like I barely scratched the surface’</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-camera tnt-fw" title="Article with images"></i><span class="hidden-xs icon-count">+2</span></li><li class="card-byline text-muted"><span id="author-4ed11244-3551-11ed-b901-37723029501b-asset-5748ee70-503a-11ed-8c4e-ebb44ba006bb" class="tnt-byline asset-byline"  >Mirandah Davis-Powell</span>
                </li><li class="card-date">
        <time datetime="2022-10-20T06:00:00-07:00" class="tnt-date asset-date text-muted">Oct 20, 2022</time></li><li class="card-comment-count"><a href="/arts-culture/i-feel-like-i-barely-scratched-the-surface/article_5748ee70-503a-11ed-8c4e-ebb44ba006bb.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1329379-4b4f589e-4de1-11ed-a833-4b07a22a358c" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-arts-culture">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/arts-culture/izakaya-jinsei-sets-the-bar-for-authentic-japanese-cuisine/article_4b4f589e-4de1-11ed-a833-4b07a22a358c.html" class="tnt-asset-link" aria-label="Izakaya Jinsei sets the bar for authentic Japanese cuisine">
        

        
            Izakaya Jinsei sets the bar for authentic Japanese cuisine</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-camera tnt-fw" title="Article with images"></i><span class="hidden-xs icon-count">+2</span></li><li class="card-byline text-muted"><span id="author-f5f6b150-1a77-11ec-aa8a-17c05317d196-asset-4b4f589e-4de1-11ed-a833-4b07a22a358c" class="tnt-byline asset-byline"  >Lauren Leone</span>
                </li><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2022-10-18T10:12:05-07:00" class="tnt-date tnt-update-old asset-date text-muted">Oct 18, 2022</time>
    </li><li class="card-comment-count"><a href="/arts-culture/izakaya-jinsei-sets-the-bar-for-authentic-japanese-cuisine/article_4b4f589e-4de1-11ed-a833-4b07a22a358c.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-arts-culture-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw multimedia">
                <a class="dropdown-toggle nav-link tnt-section-multimedia" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/multimedia/" >Multimedia
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-multimedia-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-illustration" href="/multimedia/illustration/" >Illustration</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-photos" href="/multimedia/photo/" >Photos</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-podcasts" href="/multimedia/podcasts" >Podcasts</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-video" href="/multimedia/video/" >Video</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-multimedia-one" class="tncms-region "><div id="tncms-block-1329388" class="tncms-block visible-lg visible-md"><section id="block-1329388" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        
            <div class=" ">
        
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1329388-db359158-5101-11ed-892b-13de2e5bf325" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-multimedia">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-db359158-5101-11ed-892b-13de2e5bf325 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/multimedia/emerald-sports-report-episode-4/article_db359158-5101-11ed-892b-13de2e5bf325.html" class="tnt-asset-link"  aria-label="Emerald Sports Report: Episode 4">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Emerald Sports Report: Episode 4"
                            class="img-responsive lazyload full default"
                            width="1920"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=990%2C557 990w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=1035%2C582 1035w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=1333%2C750 1333w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=1476%2C830 1476w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=1920%2C1080 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/multimedia/emerald-sports-report-episode-4/article_db359158-5101-11ed-892b-13de2e5bf325.html" class="tnt-asset-link" aria-label="Emerald Sports Report: Episode 4">
        

        
            Emerald Sports Report: Episode 4</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-f99d505e-5ec8-11eb-a0b1-ef3be8cc2fcc-asset-db359158-5101-11ed-892b-13de2e5bf325" class="tnt-byline asset-byline"  >Aaron Heisen, Brady Ruth, Brennan Furber and Keiji Patterson</span>
                </li><li class="card-date">
        <time datetime="2022-10-21T06:00:00-07:00" class="tnt-date asset-date text-muted">Oct 21, 2022</time></li><li class="card-comment-count"><a href="/multimedia/emerald-sports-report-episode-4/article_db359158-5101-11ed-892b-13de2e5bf325.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-multimedia-two" class="tncms-region "><div id="tncms-block-1329391" class="tncms-block visible-lg visible-md"><section id="block-1329391" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        
            <div class=" ">
        
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1329391-98793fa6-4dee-11ed-913a-6b535055a77b" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-multimedia">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-98793fa6-4dee-11ed-913a-6b535055a77b media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/multimedia/emerald-sports-report-episode-3/article_98793fa6-4dee-11ed-913a-6b535055a77b.html" class="tnt-asset-link"  aria-label="Emerald Sports Report: Episode 3">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Emerald Sports Report: Episode 3"
                            class="img-responsive lazyload full default"
                            width="1920"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=990%2C557 990w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=1035%2C582 1035w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=1333%2C750 1333w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=1476%2C830 1476w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=1920%2C1080 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/multimedia/emerald-sports-report-episode-3/article_98793fa6-4dee-11ed-913a-6b535055a77b.html" class="tnt-asset-link" aria-label="Emerald Sports Report: Episode 3">
        

        
            Emerald Sports Report: Episode 3</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-f99d505e-5ec8-11eb-a0b1-ef3be8cc2fcc-asset-98793fa6-4dee-11ed-913a-6b535055a77b" class="tnt-byline asset-byline"  >Aaron Heisen, Elliot Deins, Nina-Grace Montes, Brady Ruth, Brennan Furber and Jack Aaron</span>
                </li><li class="card-date">
        <time datetime="2022-10-17T06:00:00-07:00" class="tnt-date asset-date text-muted">Oct 17, 2022</time></li><li class="card-comment-count"><a href="/multimedia/emerald-sports-report-episode-3/article_98793fa6-4dee-11ed-913a-6b535055a77b.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-multimedia-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw opinion">
                <a class="dropdown-toggle nav-link tnt-section-opinion" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/opinion/" >Opinion
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-opinion-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-columns" href="/opinion/columns" >Columns</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-editorials" href="/opinion/editorials/" >Editorials</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-letters-to-the-editor" href="/opinion/letters-to-the-editor" >Letters to the Editor</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-op-eds" href="/opinion/op-ed/" >Op-Eds</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-opinion-one" class="tncms-region "><div id="tncms-block-1329382" class="tncms-block visible-lg visible-md"><section id="block-1329382" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        
            <div class=" ">
        
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1329382-5c91b376-523d-11ed-9715-a3f67c85e542" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-opinion">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-5c91b376-523d-11ed-9715-a3f67c85e542 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/opinion/hobbs-the-living-nightmare-of-sorority-recruitment/article_5c91b376-523d-11ed-9715-a3f67c85e542.html" class="tnt-asset-link"  aria-label="Hobbs: The living nightmare of sorority recruitment">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Hobbs: The living nightmare of sorority recruitment"
                            class="img-responsive lazyload full default"
                            width="1100"
                            height="619"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/1/e2/1e2dfc77-2e3a-5ed6-a242-2c7bcb50604e/5ba8eb8d68450.image.jpg?crop=1100%2C619%2C0%2C57&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/1/e2/1e2dfc77-2e3a-5ed6-a242-2c7bcb50604e/5ba8eb8d68450.image.jpg?crop=1100%2C619%2C0%2C57&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/1/e2/1e2dfc77-2e3a-5ed6-a242-2c7bcb50604e/5ba8eb8d68450.image.jpg?crop=1100%2C619%2C0%2C57&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/1/e2/1e2dfc77-2e3a-5ed6-a242-2c7bcb50604e/5ba8eb8d68450.image.jpg?crop=1100%2C619%2C0%2C57&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/1/e2/1e2dfc77-2e3a-5ed6-a242-2c7bcb50604e/5ba8eb8d68450.image.jpg?crop=1100%2C619%2C0%2C57&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/1/e2/1e2dfc77-2e3a-5ed6-a242-2c7bcb50604e/5ba8eb8d68450.image.jpg?crop=1100%2C619%2C0%2C57&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/1/e2/1e2dfc77-2e3a-5ed6-a242-2c7bcb50604e/5ba8eb8d68450.image.jpg?crop=1100%2C619%2C0%2C57&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/1/e2/1e2dfc77-2e3a-5ed6-a242-2c7bcb50604e/5ba8eb8d68450.image.jpg?crop=1100%2C619%2C0%2C57&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/1/e2/1e2dfc77-2e3a-5ed6-a242-2c7bcb50604e/5ba8eb8d68450.image.jpg?crop=1100%2C619%2C0%2C57&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/1/e2/1e2dfc77-2e3a-5ed6-a242-2c7bcb50604e/5ba8eb8d68450.image.jpg?crop=1100%2C619%2C0%2C57&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/1/e2/1e2dfc77-2e3a-5ed6-a242-2c7bcb50604e/5ba8eb8d68450.image.jpg?crop=1100%2C619%2C0%2C57&resize=1100%2C619&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> 
                </div>
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/opinion/hobbs-the-living-nightmare-of-sorority-recruitment/article_5c91b376-523d-11ed-9715-a3f67c85e542.html" class="tnt-asset-link" aria-label="Hobbs: The living nightmare of sorority recruitment">
        

        
            Hobbs: The living nightmare of sorority recruitment</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-0a4c5936-3091-11ed-9d35-0f734563d955-asset-5c91b376-523d-11ed-9715-a3f67c85e542" class="tnt-byline asset-byline"  >Monica Hobbs</span>
                </li><li class="card-date">
        <time datetime="2022-10-25T06:00:00-07:00" class="tnt-date asset-date text-muted">9 hrs ago</time></li><li class="card-comment-count"><a href="/opinion/hobbs-the-living-nightmare-of-sorority-recruitment/article_5c91b376-523d-11ed-9715-a3f67c85e542.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-opinion-two" class="tncms-region "><div id="tncms-block-1329385" class="tncms-block visible-lg visible-md"><section id="block-1329385" class="block emphasis-h3   " ><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" ">
        
        <div class="  ">
                 
                                
                    <article id="card-summary-1329385-83f8f3d4-4a90-11ed-ad3d-7798cd47df7b" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-opinion">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/opinion/proctor-uos-overpopulation-strategy/article_83f8f3d4-4a90-11ed-ad3d-7798cd47df7b.html" class="tnt-asset-link" aria-label="Proctor: UO's overpopulation strategy">
        

        
            Proctor: UO's overpopulation strategy</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-ee2c48b2-2e05-11ec-939e-8b7aad4155e2-asset-83f8f3d4-4a90-11ed-ad3d-7798cd47df7b" class="tnt-byline asset-byline"  >Ian Proctor</span>
                </li><li class="card-date">
        <time datetime="2022-10-24T06:00:00-07:00" class="tnt-date asset-date text-muted">Oct 24, 2022</time></li><li class="card-comment-count"><a href="/opinion/proctor-uos-overpopulation-strategy/article_83f8f3d4-4a90-11ed-ad3d-7798cd47df7b.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329385-cb08a876-4fdd-11ed-bdda-fb2c753b0ef5" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-opinion">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/opinion/hoffman-greek-life-has-a-power-dynamic-problem/article_cb08a876-4fdd-11ed-bdda-fb2c753b0ef5.html" class="tnt-asset-link" aria-label="Hoffman: Greek life has a power dynamic problem">
        

        
            Hoffman: Greek life has a power dynamic problem</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-b7b91d44-3e8c-11ed-9d38-df1ec5911894-asset-cb08a876-4fdd-11ed-bdda-fb2c753b0ef5" class="tnt-byline asset-byline"  >Tristin Hoffman</span>
                </li><li class="card-date">
        <time datetime="2022-10-24T06:00:00-07:00" class="tnt-date asset-date text-muted">Oct 24, 2022</time></li><li class="card-comment-count"><a href="/opinion/hoffman-greek-life-has-a-power-dynamic-problem/article_cb08a876-4fdd-11ed-bdda-fb2c753b0ef5.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329385-0344b200-523d-11ed-b32b-5fff9e8d0b16" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-opinion">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/opinion/crueger-the-stache-is-back/article_0344b200-523d-11ed-b32b-5fff9e8d0b16.html" class="tnt-asset-link" aria-label="Crueger: The stache is back">
        

        
            Crueger: The stache is back</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-6475b656-cd9a-11eb-bec9-bf2551695e2b-asset-0344b200-523d-11ed-b32b-5fff9e8d0b16" class="tnt-byline asset-byline"  >Cale Crueger</span>
                </li><li class="card-date">
        <time datetime="2022-10-24T06:00:00-07:00" class="tnt-date asset-date text-muted">Oct 24, 2022</time></li><li class="card-comment-count"><a href="/opinion/crueger-the-stache-is-back/article_0344b200-523d-11ed-b32b-5fff9e8d0b16.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329385-6a207818-4fdd-11ed-8e98-b70fb7bf238a" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-opinion">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/opinion/kavanagh-uo-student-workers-are-ready-to-enact-change/article_6a207818-4fdd-11ed-8e98-b70fb7bf238a.html" class="tnt-asset-link" aria-label="Kavanagh: UO student workers are ready to enact change">
        

        
            Kavanagh: UO student workers are ready to enact change</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-fd5b5448-3e8c-11ed-a329-87ca9dc88813-asset-6a207818-4fdd-11ed-8e98-b70fb7bf238a" class="tnt-byline asset-byline"  >Emily Kavanagh</span>
                </li><li class="card-date">
        <time datetime="2022-10-20T06:00:00-07:00" class="tnt-date asset-date text-muted">Oct 20, 2022</time></li><li class="card-comment-count"><a href="/opinion/kavanagh-uo-student-workers-are-ready-to-enact-change/article_6a207818-4fdd-11ed-8e98-b70fb7bf238a.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329385-65056da4-4d8d-11ed-9321-df101132ff6c" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-opinion">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/opinion/pip-the-pessimist-vol-2-compare-and-contrast/article_65056da4-4d8d-11ed-9321-df101132ff6c.html" class="tnt-asset-link" aria-label="Pip the Pessimist — Vol. 2, Compare and Contrast">
        

        
            Pip the Pessimist — Vol. 2, Compare and Contrast</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-727b0e12-1508-11ec-8927-3322f500afd2-asset-65056da4-4d8d-11ed-9321-df101132ff6c" class="tnt-byline asset-byline"  >Green Johnson</span>
                </li><li class="card-date">
        <time datetime="2022-10-19T06:00:00-07:00" class="tnt-date asset-date text-muted">Oct 19, 2022</time></li><li class="card-comment-count"><a href="/opinion/pip-the-pessimist-vol-2-compare-and-contrast/article_65056da4-4d8d-11ed-9321-df101132ff6c.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329385-92efd1ce-4f26-11ed-828d-437737fe33cc" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-opinion">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/opinion/iverson-oregon-is-a-hockey-school/article_92efd1ce-4f26-11ed-828d-437737fe33cc.html" class="tnt-asset-link" aria-label="Iverson: Oregon is a hockey school">
        

        
            Iverson: Oregon is a hockey school</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-96aebb72-6200-11ec-82b0-7f68f4aa7d57-asset-92efd1ce-4f26-11ed-828d-437737fe33cc" class="tnt-byline asset-byline"  >Braydon Iverson</span>
                </li><li class="card-date">
        <time datetime="2022-10-19T06:00:00-07:00" class="tnt-date asset-date text-muted">Oct 19, 2022</time></li><li class="card-comment-count"><a href="/opinion/iverson-oregon-is-a-hockey-school/article_92efd1ce-4f26-11ed-828d-437737fe33cc.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1329385-640ca286-4f0f-11ed-b22d-8b9a495b78bf" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-opinion tnt-sub-section-letters-to-the-editor">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/opinion/letters-to-the-editor/letter-to-the-editor-the-endless-saga-that-is-kanye-west/article_640ca286-4f0f-11ed-b22d-8b9a495b78bf.html" class="tnt-asset-link" aria-label="Letter to the Editor: The endless saga that is Kanye West">
        

        
            Letter to the Editor: The endless saga that is Kanye West</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span  class="tnt-byline">Benjamin Fryer</span></li><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2022-10-18T13:35:47-07:00" class="tnt-date tnt-update-old asset-date text-muted">Oct 18, 2022</time>
    </li><li class="card-comment-count"><a href="/opinion/letters-to-the-editor/letter-to-the-editor-the-endless-saga-that-is-kanye-west/article_640ca286-4f0f-11ed-b22d-8b9a495b78bf.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-opinion-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="/haywardbook/" class="nav-link tnt-section-hayward-book" >Hayward Book
                </a></li><li>
                <a href="/gameday/" class="nav-link tnt-section-gameday" >Gameday
                </a></li></ul>
    </div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-731531" class="tncms-block"><div id="short-spacer" style="height:100px;background-color:#fff;">
</div></div><div id="tncms-block-1040690" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1040690" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1040690');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div id="modal-image-4a60805c-e89a-11e9-825b-3be05a1c9384" class="modal fullscreen in modal-image image-default modal-4a60805c-e89a-11e9-825b-3be05a1c9384" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                <img
                        src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?resize=400%2C267"
                        srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?resize=150%2C100 150w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?resize=225%2C150 225w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?resize=640%2C427 640w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?resize=990%2C661 990w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?resize=1035%2C691 1035w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?resize=1100%2C734 1200w"
                        sizes="100vw"
                        
                        width="1100"
                        height="734"
                        alt="Bernie Sanders"
                        class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-4a60805c-e89a-11e9-825b-3be05a1c9384" data-target=".caption-inner-modal-image-4a60805c-e89a-11e9-825b-3be05a1c9384">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-4a60805c-e89a-11e9-825b-3be05a1c9384 collapse in"><div class="caption-text"><p>2020 presidential candidate Bernie Sanders looks to policies from Nordic countries like Denmark and Sweden to potentially replicate in the U.S. (Wikimedia Commons/Skidmore)</p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">(Wikimedia Commons/Skidmore)</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyemerald.com%2Fbernie-sanders%2Fimage_4a60805c-e89a-11e9-825b-3be05a1c9384.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/bernie-sanders/image_4a60805c-e89a-11e9-825b-3be05a1c9384.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4a60805c-e89a-11e9-825b-3be05a1c9384"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Bernie%20Sanders&via=dailyemerald&url=https%3A%2F%2Fwww.dailyemerald.com%2Fbernie-sanders%2Fimage_4a60805c-e89a-11e9-825b-3be05a1c9384.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/bernie-sanders/image_4a60805c-e89a-11e9-825b-3be05a1c9384.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4a60805c-e89a-11e9-825b-3be05a1c9384"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.dailyemerald.com/bernie-sanders/image_4a60805c-e89a-11e9-825b-3be05a1c9384.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/bernie-sanders/image_4a60805c-e89a-11e9-825b-3be05a1c9384.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4a60805c-e89a-11e9-825b-3be05a1c9384"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyemerald.com/tncms/asset/editorial/4a60805c-e89a-11e9-825b-3be05a1c9384" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4a60805c-e89a-11e9-825b-3be05a1c9384"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Emerald%5D%20Bernie%20Sanders&body=https%3A%2F%2Fwww.dailyemerald.com%2Fbernie-sanders%2Fimage_4a60805c-e89a-11e9-825b-3be05a1c9384.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4a60805c-e89a-11e9-825b-3be05a1c9384"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/bernie-sanders/image_4a60805c-e89a-11e9-825b-3be05a1c9384.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4a60805c-e89a-11e9-825b-3be05a1c9384"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.dailyemerald.com/bernie-sanders/image_4a60805c-e89a-11e9-825b-3be05a1c9384.html', '[data-copy-inline-4a60805c-e89a-11e9-825b-3be05a1c9384]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Image link copied to clipboard"
                    data-copy-inline-4a60805c-e89a-11e9-825b-3be05a1c9384
                >
                    <span class="tnt-stack" title="Copy image link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-4a60805c-e89a-11e9-825b-3be05a1c9384-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4a60805c-e89a-11e9-825b-3be05a1c9384" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="4a60805c-e89a-11e9-825b-3be05a1c9384" class="save-list-4a60805c-e89a-11e9-825b-3be05a1c9384-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4a60805c-e89a-11e9-825b-3be05a1c9384" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-4a60805c-e89a-11e9-825b-3be05a1c9384 img { max-height: 734px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-a175a616-5493-11ed-9834-830cf9a9fbc9" class="asset article-default"  data-url="https://www.dailyemerald.com/news/bernie-sanders-to-attend-rally-at-uo/article_a175a616-5493-11ed-9834-830cf9a9fbc9.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="<p><span id='docs-internal-guid-47c6c1fc-7fff-e98c-483b-05b98c58ca8a'><span>Sanders will be joined by Sen. Jeff Merkley, Sen. Ron Wyden, Rep. Peter DeFazio, gubernatorial candidate Tina Kotek and congressional candidate Val Hoyle.</span></span></p>"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?crop=1100%2C578%2C0%2C78&resize=1100%2C578&order=crop%2Cresize">
            <meta itemprop="width" content="1100">
            <meta itemprop="height" content="578">
        </div>
        <meta itemprop="name" content="dailyemerald.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.dailyemerald.com/news/bernie-sanders-to-attend-rally-at-uo/article_a175a616-5493-11ed-9834-830cf9a9fbc9.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper has-flags">
        
            <div class="asset-label-flags has-work">
                <span class="tnt-flag label label-flag label-flag-breaking label-flag-breaking">breaking</span> 
            </div>
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Bernie Sanders to attend rally at UO
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">Alexis Weisend</span></li>
        
        
            <li class="visible-print">
        <time datetime="2022-10-25T11:45:00-07:00" class="tnt-date asset-date text-muted">
            Oct 25, 2022
        </time></li>
            <li class="hidden-print">
        <time datetime="2022-10-25T11:45:00-07:00" class="tnt-date asset-date text-muted">4 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/news/bernie-sanders-to-attend-rally-at-uo/article_a175a616-5493-11ed-9834-830cf9a9fbc9.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-10-25T11:45:00-07:00">
    <meta itemprop="datePublished" content="2022-10-25T11:45:00-07:00">
    <meta itemprop="dateModified" content="2022-10-25T11:45:00-07:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyemerald.com%2Fnews%2Fbernie-sanders-to-attend-rally-at-uo%2Farticle_a175a616-5493-11ed-9834-830cf9a9fbc9.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/bernie-sanders-to-attend-rally-at-uo/article_a175a616-5493-11ed-9834-830cf9a9fbc9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a175a616-5493-11ed-9834-830cf9a9fbc9"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Bernie%20Sanders%20to%20attend%20rally%20at%20UO&via=dailyemerald&url=https%3A%2F%2Fwww.dailyemerald.com%2Fnews%2Fbernie-sanders-to-attend-rally-at-uo%2Farticle_a175a616-5493-11ed-9834-830cf9a9fbc9.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/bernie-sanders-to-attend-rally-at-uo/article_a175a616-5493-11ed-9834-830cf9a9fbc9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a175a616-5493-11ed-9834-830cf9a9fbc9"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.dailyemerald.com/news/bernie-sanders-to-attend-rally-at-uo/article_a175a616-5493-11ed-9834-830cf9a9fbc9.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/bernie-sanders-to-attend-rally-at-uo/article_a175a616-5493-11ed-9834-830cf9a9fbc9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a175a616-5493-11ed-9834-830cf9a9fbc9"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyemerald.com/tncms/asset/editorial/a175a616-5493-11ed-9834-830cf9a9fbc9" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a175a616-5493-11ed-9834-830cf9a9fbc9"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Emerald%5D%20Bernie%20Sanders%20to%20attend%20rally%20at%20UO&body=https%3A%2F%2Fwww.dailyemerald.com%2Fnews%2Fbernie-sanders-to-attend-rally-at-uo%2Farticle_a175a616-5493-11ed-9834-830cf9a9fbc9.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a175a616-5493-11ed-9834-830cf9a9fbc9"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-4a60805c-e89a-11e9-825b-3be05a1c9384" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-4a60805c-e89a-11e9-825b-3be05a1c9384" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1100">
            <meta itemprop="height" content="734">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg"><img
                        src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?resize=400%2C267"
                        srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?resize=150%2C100 150w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?resize=225%2C150 225w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?resize=640%2C427 640w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?resize=990%2C661 990w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?resize=1035%2C691 1035w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/a6/4a60805c-e89a-11e9-825b-3be05a1c9384/5d9a8a3fcc9bf.image.jpg?resize=1100%2C734 1200w"
                        sizes="(min-width: 1396px) 881px, (min-width: 992px) calc(66.70vw - 60px), calc(100vw - 30px)"
                        
                        width="1100"
                        height="734"
                        alt="Bernie Sanders"
                        class="img-responsive full tnt-restrict-img-4a60805c-e89a-11e9-825b-3be05a1c9384 default" />
            </div><style>
                .tnt-restrict-img-4a60805c-e89a-11e9-825b-3be05a1c9384 {
                    max-width: 1100px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>2020 presidential candidate Bernie Sanders looks to policies from Nordic countries like Denmark and Sweden to potentially replicate in the U.S. (Wikimedia Commons/Skidmore)</p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span  class="tnt-byline">(Wikimedia Commons/Skidmore)</span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="a175a616-5493-11ed-9834-830cf9a9fbc9" data-smart-adunit="/132916964,27621775/dailyemerald.com/news">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyemerald.com%2Fnews%2Fbernie-sanders-to-attend-rally-at-uo%2Farticle_a175a616-5493-11ed-9834-830cf9a9fbc9.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/bernie-sanders-to-attend-rally-at-uo/article_a175a616-5493-11ed-9834-830cf9a9fbc9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a175a616-5493-11ed-9834-830cf9a9fbc9"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Bernie%20Sanders%20to%20attend%20rally%20at%20UO&via=dailyemerald&url=https%3A%2F%2Fwww.dailyemerald.com%2Fnews%2Fbernie-sanders-to-attend-rally-at-uo%2Farticle_a175a616-5493-11ed-9834-830cf9a9fbc9.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/bernie-sanders-to-attend-rally-at-uo/article_a175a616-5493-11ed-9834-830cf9a9fbc9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a175a616-5493-11ed-9834-830cf9a9fbc9"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.dailyemerald.com/news/bernie-sanders-to-attend-rally-at-uo/article_a175a616-5493-11ed-9834-830cf9a9fbc9.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/bernie-sanders-to-attend-rally-at-uo/article_a175a616-5493-11ed-9834-830cf9a9fbc9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a175a616-5493-11ed-9834-830cf9a9fbc9"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyemerald.com/tncms/asset/editorial/a175a616-5493-11ed-9834-830cf9a9fbc9" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a175a616-5493-11ed-9834-830cf9a9fbc9"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Emerald%5D%20Bernie%20Sanders%20to%20attend%20rally%20at%20UO&body=https%3A%2F%2Fwww.dailyemerald.com%2Fnews%2Fbernie-sanders-to-attend-rally-at-uo%2Farticle_a175a616-5493-11ed-9834-830cf9a9fbc9.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a175a616-5493-11ed-9834-830cf9a9fbc9"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/bernie-sanders-to-attend-rally-at-uo/article_a175a616-5493-11ed-9834-830cf9a9fbc9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a175a616-5493-11ed-9834-830cf9a9fbc9"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.dailyemerald.com/news/bernie-sanders-to-attend-rally-at-uo/article_a175a616-5493-11ed-9834-830cf9a9fbc9.html', '[data-copy-inline-top-a175a616-5493-11ed-9834-830cf9a9fbc9]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Article link copied to clipboard"
                    data-copy-inline-top-a175a616-5493-11ed-9834-830cf9a9fbc9
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-a175a616-5493-11ed-9834-830cf9a9fbc9-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="a175a616-5493-11ed-9834-830cf9a9fbc9" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="a175a616-5493-11ed-9834-830cf9a9fbc9" class="save-list-a175a616-5493-11ed-9834-830cf9a9fbc9-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a175a616-5493-11ed-9834-830cf9a9fbc9" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p dir="ltr"><span>Bernie Sanders will attend a rally with other Democratic politicians in the Erb Memorial Union amphitheater at the University of Oregon at 9 a.m. on Thursday ahead of the November midterm elections.</span></p><p dir="ltr"><span>He will be joined by Sen. Jeff Merkley, Sen. Ron Wyden, Rep. Peter DeFazio, gubernatorial candidate Tina Kotek and congressional candidate Val Hoyle.</span></p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p dir="ltr"><span>“This is not a normal midterm election,” Sanders said in a</span> <a href="https://twitter.com/BernieSanders/status/1584713100221030402"><span>video</span></a> <span>posted to his Twitter on Monday. “This is the most important midterm election in the modern history of our country because we are taking on a political party, the Republicans, who literally are trying to undermine American democracy.”</span></p><p><span id="docs-internal-guid-cf4722c7-7fff-b85a-58dc-0963adc492d7"><span>Although the rally will be outdoors, the event</span> <a href="https://act.berniesanders.com/event/bernie_gotv_tour/181130/?source=p2p221025"><span>announcement</span></a> <span>asks for RSVPs.</span></span></p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"><div id="tncms-block-1302121" class="tncms-block"><section id="block-1302121" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1302121 ">
        <div class="block-title-inner">
            <h3>
                
                Read more like this
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md">
        
        
            <div class=" row">
        
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-1302121-ae57f11e-5087-11ed-8218-bbe92704b069" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-ae57f11e-5087-11ed-8218-bbe92704b069 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/peacehealth-rides-asuo-let-s-make-a-deal/article_ae57f11e-5087-11ed-8218-bbe92704b069.html" class="tnt-asset-link"  aria-label="PeaceHealth Rides &amp; ASUO: Let’s make a deal">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i><span class="hidden-xs icon-count">+2</span></div>
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="PeaceHealth Rides &amp; ASUO: Let’s make a deal"
                            class="img-responsive lazyload full default"
                            width="1100"
                            height="619"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/c/f9/cf9f0e78-4ff3-11ed-a303-cfae5be91b5a/63506a09b2a1b.image.jpg?crop=1100%2C619%2C0%2C57&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/c/f9/cf9f0e78-4ff3-11ed-a303-cfae5be91b5a/63506a09b2a1b.image.jpg?crop=1100%2C619%2C0%2C57&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/c/f9/cf9f0e78-4ff3-11ed-a303-cfae5be91b5a/63506a09b2a1b.image.jpg?crop=1100%2C619%2C0%2C57&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/c/f9/cf9f0e78-4ff3-11ed-a303-cfae5be91b5a/63506a09b2a1b.image.jpg?crop=1100%2C619%2C0%2C57&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/c/f9/cf9f0e78-4ff3-11ed-a303-cfae5be91b5a/63506a09b2a1b.image.jpg?crop=1100%2C619%2C0%2C57&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/c/f9/cf9f0e78-4ff3-11ed-a303-cfae5be91b5a/63506a09b2a1b.image.jpg?crop=1100%2C619%2C0%2C57&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/c/f9/cf9f0e78-4ff3-11ed-a303-cfae5be91b5a/63506a09b2a1b.image.jpg?crop=1100%2C619%2C0%2C57&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/c/f9/cf9f0e78-4ff3-11ed-a303-cfae5be91b5a/63506a09b2a1b.image.jpg?crop=1100%2C619%2C0%2C57&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/c/f9/cf9f0e78-4ff3-11ed-a303-cfae5be91b5a/63506a09b2a1b.image.jpg?crop=1100%2C619%2C0%2C57&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/c/f9/cf9f0e78-4ff3-11ed-a303-cfae5be91b5a/63506a09b2a1b.image.jpg?crop=1100%2C619%2C0%2C57&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/c/f9/cf9f0e78-4ff3-11ed-a303-cfae5be91b5a/63506a09b2a1b.image.jpg?crop=1100%2C619%2C0%2C57&resize=1100%2C619&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/peacehealth-rides-asuo-let-s-make-a-deal/article_ae57f11e-5087-11ed-8218-bbe92704b069.html" class="tnt-asset-link" aria-label="PeaceHealth Rides &amp; ASUO: Let’s make a deal">
        

        
            PeaceHealth Rides & ASUO: Let’s make a deal</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span  class="tnt-byline">Jake Moore</span></li><li class="card-date">
        <time datetime="2022-10-24T06:00:00-07:00" class="tnt-date asset-date text-muted">Oct 24, 2022</time></li><li class="card-comment-count"><a href="/news/peacehealth-rides-asuo-let-s-make-a-deal/article_ae57f11e-5087-11ed-8218-bbe92704b069.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-1302121-7a0d19f8-5306-11ed-941d-b3e358f0a5a6" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-7a0d19f8-5306-11ed-941d-b3e358f0a5a6 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/uo-enrolls-largest-freshman-class-in-school-history/article_7a0d19f8-5306-11ed-941d-b3e358f0a5a6.html" class="tnt-asset-link"  aria-label="UO enrolls largest freshman class in school history">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i><span class="hidden-xs icon-count">+5</span></div>
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="UO enrolls largest freshman class in school history"
                            class="img-responsive lazyload full default"
                            width="1100"
                            height="619"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/7/72/7727177c-5106-11ed-91e7-7b02d6aa3a36/635236d4dd640.image.jpg?crop=1100%2C619%2C0%2C57&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/7/72/7727177c-5106-11ed-91e7-7b02d6aa3a36/635236d4dd640.image.jpg?crop=1100%2C619%2C0%2C57&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/7/72/7727177c-5106-11ed-91e7-7b02d6aa3a36/635236d4dd640.image.jpg?crop=1100%2C619%2C0%2C57&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/7/72/7727177c-5106-11ed-91e7-7b02d6aa3a36/635236d4dd640.image.jpg?crop=1100%2C619%2C0%2C57&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/7/72/7727177c-5106-11ed-91e7-7b02d6aa3a36/635236d4dd640.image.jpg?crop=1100%2C619%2C0%2C57&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/7/72/7727177c-5106-11ed-91e7-7b02d6aa3a36/635236d4dd640.image.jpg?crop=1100%2C619%2C0%2C57&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/7/72/7727177c-5106-11ed-91e7-7b02d6aa3a36/635236d4dd640.image.jpg?crop=1100%2C619%2C0%2C57&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/7/72/7727177c-5106-11ed-91e7-7b02d6aa3a36/635236d4dd640.image.jpg?crop=1100%2C619%2C0%2C57&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/7/72/7727177c-5106-11ed-91e7-7b02d6aa3a36/635236d4dd640.image.jpg?crop=1100%2C619%2C0%2C57&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/7/72/7727177c-5106-11ed-91e7-7b02d6aa3a36/635236d4dd640.image.jpg?crop=1100%2C619%2C0%2C57&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/7/72/7727177c-5106-11ed-91e7-7b02d6aa3a36/635236d4dd640.image.jpg?crop=1100%2C619%2C0%2C57&resize=1100%2C619&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/uo-enrolls-largest-freshman-class-in-school-history/article_7a0d19f8-5306-11ed-941d-b3e358f0a5a6.html" class="tnt-asset-link" aria-label="UO enrolls largest freshman class in school history">
        

        
            UO enrolls largest freshman class in school history</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span  class="tnt-byline">Jake Moore</span></li><li class="card-date">
        <time datetime="2022-10-24T06:00:00-07:00" class="tnt-date asset-date text-muted">Oct 24, 2022</time></li><li class="card-comment-count"><a href="/news/uo-enrolls-largest-freshman-class-in-school-history/article_7a0d19f8-5306-11ed-941d-b3e358f0a5a6.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 last-grid-item">
                 
                                
                    <article id="card-summary-1302121-e17c7ffe-5331-11ed-80c0-f77b618e88ad" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-e17c7ffe-5331-11ed-80c0-f77b618e88ad media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/21cp-makes-recommendations-for-uo-campus-safety/article_e17c7ffe-5331-11ed-80c0-f77b618e88ad.html" class="tnt-asset-link"  aria-label="21CP makes recommendations for UO campus safety">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="21CP makes recommendations for UO campus safety"
                            class="img-responsive lazyload full default"
                            width="1100"
                            height="619"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/a3/0a39d300-1032-11eb-83f6-1bad68662262/5f8a745317d45.image.jpg?crop=1100%2C619%2C0%2C57&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/a3/0a39d300-1032-11eb-83f6-1bad68662262/5f8a745317d45.image.jpg?crop=1100%2C619%2C0%2C57&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/a3/0a39d300-1032-11eb-83f6-1bad68662262/5f8a745317d45.image.jpg?crop=1100%2C619%2C0%2C57&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/a3/0a39d300-1032-11eb-83f6-1bad68662262/5f8a745317d45.image.jpg?crop=1100%2C619%2C0%2C57&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/a3/0a39d300-1032-11eb-83f6-1bad68662262/5f8a745317d45.image.jpg?crop=1100%2C619%2C0%2C57&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/a3/0a39d300-1032-11eb-83f6-1bad68662262/5f8a745317d45.image.jpg?crop=1100%2C619%2C0%2C57&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/a3/0a39d300-1032-11eb-83f6-1bad68662262/5f8a745317d45.image.jpg?crop=1100%2C619%2C0%2C57&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/a3/0a39d300-1032-11eb-83f6-1bad68662262/5f8a745317d45.image.jpg?crop=1100%2C619%2C0%2C57&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/a3/0a39d300-1032-11eb-83f6-1bad68662262/5f8a745317d45.image.jpg?crop=1100%2C619%2C0%2C57&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/a3/0a39d300-1032-11eb-83f6-1bad68662262/5f8a745317d45.image.jpg?crop=1100%2C619%2C0%2C57&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/0/a3/0a39d300-1032-11eb-83f6-1bad68662262/5f8a745317d45.image.jpg?crop=1100%2C619%2C0%2C57&resize=1100%2C619&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                
                <div class="card-label-section text-muted">
                    <a href="/news" class="tnt-section-tag">News</a>
                </div>
            
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/21cp-makes-recommendations-for-uo-campus-safety/article_e17c7ffe-5331-11ed-80c0-f77b618e88ad.html" class="tnt-asset-link" aria-label="21CP makes recommendations for UO campus safety">
        

        
            21CP makes recommendations for UO campus safety</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span  class="tnt-byline">Lily Fjeldheim</span></li><li class="card-date">
        <time datetime="2022-10-24T06:00:00-07:00" class="tnt-date asset-date text-muted">Oct 24, 2022</time></li><li class="card-comment-count"><a href="/news/21cp-makes-recommendations-for-uo-campus-safety/article_e17c7ffe-5331-11ed-80c0-f77b618e88ad.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyemerald.com%2Fnews%2Fbernie-sanders-to-attend-rally-at-uo%2Farticle_a175a616-5493-11ed-9834-830cf9a9fbc9.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/bernie-sanders-to-attend-rally-at-uo/article_a175a616-5493-11ed-9834-830cf9a9fbc9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a175a616-5493-11ed-9834-830cf9a9fbc9"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Bernie%20Sanders%20to%20attend%20rally%20at%20UO&via=dailyemerald&url=https%3A%2F%2Fwww.dailyemerald.com%2Fnews%2Fbernie-sanders-to-attend-rally-at-uo%2Farticle_a175a616-5493-11ed-9834-830cf9a9fbc9.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/bernie-sanders-to-attend-rally-at-uo/article_a175a616-5493-11ed-9834-830cf9a9fbc9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a175a616-5493-11ed-9834-830cf9a9fbc9"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.dailyemerald.com/news/bernie-sanders-to-attend-rally-at-uo/article_a175a616-5493-11ed-9834-830cf9a9fbc9.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/bernie-sanders-to-attend-rally-at-uo/article_a175a616-5493-11ed-9834-830cf9a9fbc9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a175a616-5493-11ed-9834-830cf9a9fbc9"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyemerald.com/tncms/asset/editorial/a175a616-5493-11ed-9834-830cf9a9fbc9" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a175a616-5493-11ed-9834-830cf9a9fbc9"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Emerald%5D%20Bernie%20Sanders%20to%20attend%20rally%20at%20UO&body=https%3A%2F%2Fwww.dailyemerald.com%2Fnews%2Fbernie-sanders-to-attend-rally-at-uo%2Farticle_a175a616-5493-11ed-9834-830cf9a9fbc9.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a175a616-5493-11ed-9834-830cf9a9fbc9"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/bernie-sanders-to-attend-rally-at-uo/article_a175a616-5493-11ed-9834-830cf9a9fbc9.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a175a616-5493-11ed-9834-830cf9a9fbc9"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.dailyemerald.com/news/bernie-sanders-to-attend-rally-at-uo/article_a175a616-5493-11ed-9834-830cf9a9fbc9.html', '[data-copy-inline-a175a616-5493-11ed-9834-830cf9a9fbc9]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Article link copied to clipboard"
                    data-copy-inline-a175a616-5493-11ed-9834-830cf9a9fbc9
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-a175a616-5493-11ed-9834-830cf9a9fbc9-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="a175a616-5493-11ed-9834-830cf9a9fbc9" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="a175a616-5493-11ed-9834-830cf9a9fbc9" class="save-list-a175a616-5493-11ed-9834-830cf9a9fbc9-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a175a616-5493-11ed-9834-830cf9a9fbc9" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                    <a href="/search/?k=%22midterm%22#tncms-source=keyword" class="tag-midterm label label-default" data-tncms-track-dmp='search: midterm' rel="nofollow">Midterm</a>
                </li> <li>
                    <a href="/search/?k=%22bernie%20sanders%22#tncms-source=keyword" class="tag-bernie-sanders label label-default" data-tncms-track-dmp='search: bernie-sanders' rel="nofollow">Bernie Sanders</a>
                </li> <li>
                    <a href="/search/?k=%22rally%22#tncms-source=keyword" class="tag-rally label label-default" data-tncms-track-dmp='search: rally' rel="nofollow">Rally</a>
                </li> <li>
                    <a href="/search/?k=%22election%22#tncms-source=keyword" class="tag-election label label-default" data-tncms-track-dmp='search: election' rel="nofollow">Election</a>
                </li> <li>
                    <a href="/search/?k=%22politics%22#tncms-source=keyword" class="tag-politics label label-default" data-tncms-track-dmp='search: politics' rel="nofollow">Politics</a>
                </li> <li>
                    <a href="/search/?k=%22peter%20defazio%22#tncms-source=keyword" class="tag-peter-defazio label label-default" data-tncms-track-dmp='search: peter-defazio' rel="nofollow">Peter Defazio</a>
                </li> <li>
                    <a href="/search/?k=%22politician%22#tncms-source=keyword" class="tag-politician label label-default" data-tncms-track-dmp='search: politician' rel="nofollow">Politician</a>
                </li> <li>
                    <a href="/search/?k=%22jeff%20merkley%22#tncms-source=keyword" class="tag-jeff-merkley label label-default" data-tncms-track-dmp='search: jeff-merkley' rel="nofollow">Jeff Merkley</a>
                </li> </ul>
                        </div>
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.dailyemerald.com/tncms/asset/editorial/a175a616-5493-11ed-9834-830cf9a9fbc9/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1040698" class="tncms-block visible-lg visible-md"><div class="tnt-ads-container text-center  " >
        <div id="ad-1040698" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1040698');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-687320" class="tncms-block"><center>
<div class style="padding-top:10px;padding-bottom:10px;">
<a class="twitter-timeline" data-width="300" data-height="600" data-theme="light" data-link-color="#981CEB" href="https://twitter.com/DailyEmerald?ref_src=twsrc%5Etfw">Tweets by DailyEmerald</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</center>
<br></div><div id="tncms-block-1282993" class="tncms-block visible-lg visible-md"><div class="tnt-ads-container text-center  " >
        <div id="ad-1282993" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1282993');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1040703" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1040703" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1040703');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-850034" class="tncms-block"><!-- Begin Constant Contact Active Forms --><script> var _ctct_m = "fc791b524b87b02cf6f25f923f25ba96"; </script><script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script><!-- End Constant Contact Active Forms --></div></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-683376" class="tncms-block padding-bottom"><section id="block-683376" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  aria-label="Daily Emerald">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=150%2C38 150w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=200%2C50 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=225%2C56 225w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=300%2C75 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="360"
                height="90"
                alt="Daily Emerald"
                ></a></div></section></div><div id="tncms-block-683381" class="tncms-block padding-bottom footer-social"><div class="follow-links-683381 follow-links pull-right">
    
    <section id="block-683381" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/dailyemerald" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.youtube.com/user/dailyemerald" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.instagram.com/dailyemerald/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyemerald.com",
  "sameAs" : ["https://www.facebook.com/dailyemerald","https://www.youtube.com/user/dailyemerald","https://www.instagram.com/dailyemerald/"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-683379" class="tncms-block hidden-md hidden-lg"><section id="block-683379" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-683379" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-683379" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-683379" class="site-search-form input-group default normal ">
        <label for="site-search-683379-term" class="sr-only">Site search</label>
        <input id="site-search-683379-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-683379-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-683379" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section></div><div id="tncms-block-686333" class="tncms-block whoweare"><section id="block-686333" class="block emphasis-h2   " ><div class="clearfix">
    
    <div class="block-title title-686333 ">
        <div class="block-title-inner">
            <h2>
                
                Who We Are
                
            </h2>
        </div>
    </div></div><article class="card promo media"><div class="media-body"><p>The <strong>Daily Emerald</strong> is the news division of Emerald Media Group, University of Oregon’s independent student media organization.<br>
<hr>
<strong>EDITOR in CHIEF</strong><br>
Hannarose McGuinness<br>(541) 346-5511 Ext. 325 <br>
editor@dailyemerald.com</p></div>
</article></section></div></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                  



            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-686322" class="tncms-block"><div class="container">
    <div class="row" style="width:100%;margin:auto;">
        <div class="col-md-3" style="color:#fff">
            <p><strong>PRESIDENT &amp; PUBLISHER</strong>
            <br>Bill Kunerth <br>(541) 346-5511 Ext. 317
            <br>bkunerth@dailyemerald.com</p>
        </div>
        <div class="col-md-3" style="color:#fff">
            <p><strong>VP OPERATIONS</strong>
            <br>Kathy Carbone <br>(541) 346-5511 Ext. 302
            <br>kcarbone@dailyemerald.com</p>
        </div>   
              <div class="col-md-3" style="color:#fff">
                <p><strong>AD DIRECTOR</strong>
            <br>Shelly Rondestvedt<br>(541) 346-5511 Ext. 303
            <br>srondestvedt@dailyemerald.com</p>
            </div>
        
        <div class="col-md-3" style="color:#fff">
            <p><strong> CREATIVE &amp; TECHNICAL DIRECTOR</strong>
            <br>Anna CK Smith<br>(541) 346-5511 Ext. 327
            <br>creative@dailyemerald.com</p>
           <!--a href="https://www.dailyemerald.com/advertise/" style="text-decoration:none;font-style:italic;"><div style="border:1px solid white;border-radius:10px;width:80%;"><p style="text-align:center;padding-top:5px;">Advertise with us!</p></div></a-->
        </div>
    </div>
    <div class="row">
        <div class="col-md-12" style="color:#fff">
            <p class="text-center padding-top"><small>
            Daily Emerald, published by Emerald Media Group • 1395 University St. Suite 302 • Eugene, OR • 97403 / <a href="/site/terms.html">Terms</a> / <a href="/site/privacy.html">Privacy</a> / Copyright © 1996-2020, All Rights Reserved
            </small></p>
        </div>
    </div></div></div><div id="tncms-block-686327" class="tncms-block"><div class="row" style="background-color:#000">
    <ul class="footer-nav"><li><strong>About</strong></li>
<li><a href="/emg">About EMG</a></li>
      <li><a href="/alumni">Alumni</a></li>
      <li><a href="/archives">Archive</a></li>
    </ul><ul class="footer-nav"><li><strong>Advertise</strong></li>
<li><a href="/advertise">Advertise With Us!</a></li>
      <li><a href="/haywardbook">Hayward Book</a></li>
           <li><a href="/emg_board">Board of Directors</a></li>
    </ul><ul class="footer-nav"><li><strong>Get Involved</strong></li>
<li><a href="/apply">Apply</a></li>
      <li><a href="/site/contact.html">Contact Us</a></li>
      <li><a href="/corrections">Corrections</a></li>
      <li><a href="/dailye">Newsletter</a></li>
      <li><a href="/site/privacy.html">Privacy Policy</a></li>
      <li><a href="/site/forms/online_services/submit_a_tip">Submit a Tip</a></li>
      </ul></div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("a175a616-5493-11ed-9834-830cf9a9fbc9")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc16020.add('act', dmpData);_cc16020.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["news"],
            'tncms.asset.flags': ["breaking"],
            'tncms.asset.keywords': ["midterm", "bernie sanders", "rally", "election", "politics", "peter defazio", "politician", "jeff merkley"]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-708775'),
            query_input = d.getElementById('site-search-708775-term'),
            search_dropdown = d.getElementById('site-search-708775-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-708775 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.bc87bd4719bd4c59cb16b69ca5266bce.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-683378'),
            query_input = d.getElementById('site-search-683378-term'),
            search_dropdown = d.getElementById('site-search-683378-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-683378 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ 
                    /* Copy url to clipboard */
                    function copyLink(url, copyTarget) {
                        /* Populate clipboard */
                        navigator.clipboard.writeText(url);
                        
                        /* Bootstrap popover */
                         $(copyTarget).popover().popover("show").prop("disabled", true);
                        
                        /* Hide popover after timeout */
                        setTimeout(
                            function() {
                               $(copyTarget).popover("hide").popover("destroy").prop("disabled", false);
                            }, 2000);
                    } /*]]>*/</script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-683379'),
            query_input = d.getElementById('site-search-683379-term'),
            search_dropdown = d.getElementById('site-search-683379-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-683379 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc16020.add('act', dmpData);_cc16020.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>