
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.dailyemerald.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="correction, mistake, page, email, emerald, fact, basis" />
<meta name="news_keywords" content="correction, mistake, page, email, emerald, fact, basis" />
<meta name="description" content="Though we at the Daily Emerald try to make sure every story is thoroughly fact-checked before it runs in print or online, sometimes we make mistakes. On this page, you" />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dailyemerald.com/2022-23-academic-year-corrections-page/article_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/a2428428-b821-11e8-8c5b-db6fc2796b81.png?resize=600%2C378" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="378" />
<meta property="og:title" content="2022-23 Academic Year Corrections Page" />
<meta property="og:description" content="Though we at the Daily Emerald try to make sure every story is thoroughly fact-checked before it runs in print or online, sometimes we make mistakes. On this page, you" />
<meta property="og:site_name" content="Daily Emerald" />
<meta property="fb:app_id" content="1575923942653133" />
<meta property="article:publisher" content="https://www.facebook.com/dailyemerald" />
<meta name="twitter:image" content="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/a2428428-b821-11e8-8c5b-db6fc2796b81.png?resize=600%2C378" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@dailyemerald" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.496f084a596de555cc076783bc05ddcb.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.0108c185ef3be15eaa06171a72c7f0cb.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Exo+2:400,500,700|Open+Sans:400,700|Oswald:400|Libre+Baskerville:400,700|Nunito:400,500,600,700"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.61.6"},"crm":{"group_id":null}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"pattern","style":"default","path":"\/","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"type":"article","start_hour":"12","id":"8c35145a-d872-11ec-b10b-1b9d100cd4ef","app":"editorial","ga_page":"\/article_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":922},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-55114715-16"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/16020/cc.js?ns=_cc16020" id="LOTCC_16020"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc16020.add('tp', 'TNNW');
		_cc16020.add('act', ' User Login');
		_cc16020.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc16020.bcp();
</script>

<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f3739bd4d04bcee9e077d20b4f31f29c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};

    __tnt.ads.dfp.targeting.asset_id = '8c35145a-d872-11ec-b10b-1b9d100cd4ef';
    __tnt.ads.dfp.targeting.k = ["correction","mistake","page","email","emerald","fact","basis"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        cube:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/cube.d862aac30e9cb24516c7474509403c47.js",
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/interstitial.df40f87de692498682823c6773da5459.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/paw.9ea074ccc913cb273a4b790e1e37460a.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/pencil.2662e4159cdac4809283c5399d78644b.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        roller:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/roller.c699c542afb9f08b38613e8473ddf14f.js",
        slider:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/slider.015001bff591d1665c6d0ec2a888b1ca.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/sticky-anchor.6dc181cbc3d60e2a1892d05998349ef6.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/dailyemerald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: 'e42ec5cd-11f7-4d8a-a91c-74054da9c4cb',
        adServer: 'googletag',
        simplerGPT: true
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,27621775/dailyemerald.com';
            
                gptAdSlots['ad-1250662'] = googletag.defineSlot(adUnit, [1,1], 'ad-1250662').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1250662'].setTargeting('pos', ['impact-sticky-anchor']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,27621775/dailyemerald.com';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728,90],[320,50]]).addSize([992, 0], [[970,90],[728,90],[970,250]]).addSize([1200, 0], [[1170,90],[970,90],[728,90],[970,250]]).build();
                gptAdSlots['ad-1040690'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250],[1170,90]], 'ad-1040690').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1040690'].setTargeting('pos', ['leaderboard-one']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,27621775/dailyemerald.com';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250],[320, 50]]).addSize([768, 0], [[300, 250],[320, 50]]).addSize([992, 0], [[300, 250],[300,600]]).addSize([1200, 0], [[300, 250],[300,600]]).build();
                gptAdSlots['ad-1040698'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1040698').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1040698'].setTargeting('pos', ['rectangle-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,27621775/dailyemerald.com';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250],[320, 50]]).addSize([768, 0], [[300, 250],[320, 50]]).addSize([992, 0], [[300, 250],[300,600]]).addSize([1200, 0], [[300, 250],[300,600]]).build();
                gptAdSlots['ad-1282993'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1282993').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1282993'].setTargeting('pos', ['rectangle-five']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,27621775/dailyemerald.com';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [[728,90],[320,50]]).addSize([992, 0], [[970,90],[728,90],[970,250]]).addSize([1200, 0], [[1170,90],[970,90],[728,90],[970, 250]]).build();
                gptAdSlots['ad-1040703'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250],[1170,90]], 'ad-1040703').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1040703'].setTargeting('pos', ['leaderboard-six']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>2022-23 Academic Year Corrections Page |  | dailyemerald.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #111; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1366px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #fff; } #site-footer-container, #site-footer { background-color: #8CC740; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus, .navbar-default .navbar-nav>li>button.nav-link, .navbar-default .navbar-nav>li>button.nav-link:hover, .navbar-default .navbar-nav>li>button.nav-link:focus, .navbar-default .navbar-nav>.open>button.nav-link, .navbar-default .navbar-nav>.open>button.nav-link:hover, .navbar-default .navbar-nav>.open>button.nav-link:focus{ color: #9b9b9b; } .navbar-toggle .icon-bar { background-color: #9b9b9b !important; } .navbar-toggle .sr-only-show { color: #9b9b9b !important; } #site-top-nav .list-inline>li>a { color: #8CC740; } .asset .asset-body p, .asset #asset-content p { color: #444; }@media (min-width: 1200px) { .container { width: 100%; } } @media (min-width: 1396px) { .container.has-wallpaper, .has-wallpaper .container, .container { width: 1366px; } } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #9b9b9b; } }#site-copyright a, #site-footer a { color: #fff; }.search-redesign .top-breakout > .row { max-width: 1366px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #e0e0e0; }#site-header-container{ border-bottom: 3px solid #e0e0e0; }#site-footer-container{ border-top: 3px solid #e0e0e0; } .tnt-bg-accent { background-color: #e0e0e0; } a .tnt-caret-down { color: #e0e0e0; } .block-title .block-title-inner { border-color: #e0e0e0; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #e0e0e0; } .form-control:focus { border-bottom-color: #e0e0e0; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.dailyemerald.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//aax.amazon-adsystem.com">
    
        <link rel="preconnect" href="//c.amazon-adsystem.com">
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="2022-23 Academic Year Corrections Page |  | dailyemerald.com" href="http://www.dailyemerald.com/search/?f=rss&amp;t=article&amp;c=&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.dailyemerald.com/2022-23-academic-year-corrections-page/article_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.46a248d75dc687aa8d928092f6b77fc7.js"></script>
            


<!-- Flytedesk Digital -->
<script type="text/javascript">
(function (w, d, s, p) {
  let f = d.getElementsByTagName(s)[0], j = d.createElement(s);
  j.id = 'flytedigital';
  j.async = true;
  j.src = 'https://digital.flytedesk.com/js/head.js#' + p;
  f.parentNode.insertBefore(j, f);
})(window, document, 'script', '8b83121b-d01d-4ac3-8999-cd773157d71a');
</script>
<!-- End Flytedesk Digital -->





<!-- #747554 Google Ad Code for html-block ads by Cole Petroccionne -->


        </head>
        <body class="app-editorial grid-pattern blox-asset uuid-8c35145a-d872-11ec-b10b-1b9d100cd4ef type-article infinity-disabled" data-path="/">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.dailyemerald.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.61.6&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=pattern&amp;tncms.page.style=default&amp;tncms.page.path=%2F&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.type=article&amp;tncms.asset.start_hour=12&amp;tncms.asset.id=8c35145a-d872-11ec-b10b-1b9d100cd4ef&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Farticle_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=922&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-55114715-16&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.dailyemerald.com/tncms/admin/editorial-asset/?edit=8c35145a-d872-11ec-b10b-1b9d100cd4ef"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs" aria-label="Right Main Menu" aria-expanded="false" tabindex="-1">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-702417" class="tncms-block padding-bottom"><section id="block-702417" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  aria-label="Daily Emerald">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=150%2C38 150w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=200%2C50 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=225%2C56 225w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=300%2C75 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="360"
                height="90"
                alt="Daily Emerald"
                ></a></div></section></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home ">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/"  class="nav-link tnt-section-news ">News</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/sports/"  class="nav-link tnt-section-sports ">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/arts-culture/"  class="nav-link tnt-section-arts-culture ">Arts & Culture</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/opinion/"  class="nav-link tnt-section-opinion ">Opinion</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/multimedia/"  class="nav-link tnt-section-multimedia ">Multimedia</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/corrections/"  class="nav-link tnt-section-corrections ">Corrections</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/apply"  class="nav-link tnt-section-apply ">Apply</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/haywardbook/"  class="nav-link tnt-section-haywardbook ">Haywardbook</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/donate/"  class="nav-link tnt-section-donate ">Donate</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-683383" class="tncms-block hidden-md hidden-lg"><div id="user-controls-683383" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.dailyemerald.com/users/signup/?referer_url=https%3A%2F%2Fwww.dailyemerald.com%2F2022-23-academic-year-corrections-page%2Farticle_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.dailyemerald.com/users/login/?referer_url=https%3A%2F%2Fwww.dailyemerald.com%2F2022-23-academic-year-corrections-page%2Farticle_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.dailyemerald.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-683383').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.dailyemerald.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.dailyemerald.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.dailyemerald.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-683383').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.dailyemerald.com/users/logout/" id="user-logout-form-683383"><input type="hidden" name="referer_url" value="https://www.dailyemerald.com/2022-23-academic-year-corrections-page/article_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-708775" class="tncms-block hidden-md hidden-lg"><section id="block-708775" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-708775" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-708775" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-708775" class="site-search-form input-group default normal ">
        <label for="site-search-708775-term" class="sr-only">Site search</label>
        <input id="site-search-708775-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-708775-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-708775" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section></div><div id="tncms-block-770983" class="tncms-block"><div class="follow-links-770983 pull-right">
    
    <section id="block-770983" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/dailyemerald" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/dailyemerald/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/dailyemerald" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/dailyemerald/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyemerald.com",
  "sameAs" : ["https://www.facebook.com/dailyemerald","http://twitter.com/dailyemerald/","https://www.youtube.com/user/dailyemerald","https://www.instagram.com/dailyemerald/"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-773922" class="tncms-block"><div style="color:#fff;font-family:'exo';margin-right:10px;text-align:right;">

<a href="/emg/">
<h3 style="color:#fff;">Emerald Media Group</h3></a>
<a href="https://www.dailyemerald.com/">
<h4 style="color:#fff;">Daily Emerald</h4></a>
<a href="https://www.dailyemerald.com/ethos/">
<h4 style="color:#fff;">Ethos Magazine</h4></a>
<a href="https://www.dailyemerald.com/essentials/">
<h4 style="color:#fff;">Emerald Essentials</h4></a>
<a href="https://www.dailyemerald.com/photobooth/">
<h4 style="color:#fff;">Emerald PhotoBooth</h4></a>
<a href="https://www.dailyemerald.com/duckhousing/">
<h4 style="color:#fff;">Ducks Housing</h4></a>
</div></div><div id="tncms-block-733171" class="tncms-block"><div style="margin-right:10px;text-align:right;">
<a href="https://www.dailyemerald.com/advertise/">
<h4 style="color:#8CC740;">Advertise</h4>
</a>
<a href="https://www.dailyemerald.com/dailye/">
<h4 style="color:#8CC740;">Sign up for the DailyE!</h4>
</a>
<a href="https://www.dailyemerald.com/site/privacy.html">
<h4 style="color:#8CC740;">Privacy</h4>
</a>
<a href="https://sites.google.com/dailyemerald.com/emgstaffresources/home">
<h4 style="color:#8CC740;">Staff Resources</h4>
</a>
</div></div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1250662" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1250662" class="tnt-ads dfp-ad margin-bottom-none" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1250662');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link   nav-home  tnt-section-daily-emerald"  href="/"  tabindex="0" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label sr-only">Daily Emerald</span>
                </a></li><li>
                <a class="nav-link    tnt-section-ethos-magazine"  href="/ethos/"  tabindex="0" >
                    <span class="nav-label ">Ethos Magazine</span>
                </a></li><li>
                <a class="nav-link    tnt-section-ducks-housing"  href="/duckshousing/"  tabindex="0" >
                    <span class="nav-label ">Ducks Housing</span>
                </a></li><li>
                <a class="nav-link    tnt-section-emerald-photobooth"  href="/photobooth/"  tabindex="0" >
                    <span class="nav-label ">Emerald PhotoBooth</span>
                </a></li><li>
                <a class="nav-link    tnt-section-advertise-with-us"  href="/advertise"  tabindex="0" >
                    <span class="nav-label ">Advertise with us!</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-683330" class="tncms-block a"><section id="block-683330" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  aria-label="Daily Emerald ">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=150%2C36 150w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=200%2C48 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=225%2C54 225w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=300%2C72 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=400%2C96 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=540%2C130 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=640%2C154 640w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png?resize=750%2C180 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/2cf96574-4bfb-11e9-9c11-0fd67a48fcb3.png 990w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="832"
                height="200"
                alt="Daily Emerald "
                ></a></div></section></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-683378" class="tncms-block"><ul id="site-search-683378-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown" aria-label="Search">
                <span class="fas tnt-search"></span>
            </a>
            <ul class="dropdown-menu">
                <li><form id="site-search-683378" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-683378" class="site-search-form input-group pull-right input-group-lg ">
        <label for="site-search-683378-term" class="sr-only">Site search</label>
        <input id="site-search-683378-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-683378-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-683378" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                    
                        <button  type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right" aria-label="Right Main Menu" aria-expanded="false" >
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>

                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-683375" class="tncms-block"><section id="block-683375" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  aria-label="Daily Emerald">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=150%2C27 150w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=200%2C36 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=225%2C40 225w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=300%2C53 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=400%2C71 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=540%2C96 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=640%2C114 640w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png?resize=750%2C134 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/6437007a-b6cb-11e8-9d58-5f61be6b6ff0.png 990w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="830"
                height="148"
                alt="Daily Emerald"
                ></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-770982" class="tncms-block"><a href="https://www.dailyemerald.com/donate/" style="text-decoration:none;color:#000;!important"><div style="border: solid 2px #8CC740; border-radius:5px;font-family:'exo'!important, sans;width:100px;height:33px;margin-top:9px;margin-left:10px;padding:5px;float:right;text-align:center;vertical-align:middle;"><strong>DONATE</strong></div></a></div><div id="tncms-block-683380" class="tncms-block header-social"><div class="follow-links-683380 pull-right">
    
    <section id="block-683380" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/dailyemerald" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/DailyEmerald" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/the-oregon-daily-emerald" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/user/dailyemerald" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/dailyemerald/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyemerald.com",
  "sameAs" : ["https://www.facebook.com/dailyemerald","https://twitter.com/DailyEmerald","https://www.linkedin.com/company/the-oregon-daily-emerald","https://www.youtube.com/user/dailyemerald","https://www.instagram.com/dailyemerald/"]
}
</script>
<div class="clearfix"></div></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown yamm-fw i-class-fas-tnt-home-i">
                <a class="dropdown-toggle nav-link tnt-section-i-class-fas-tnt-home-i" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/" ><i class="fas tnt-home"></i>
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-about-us" href="/site/about.html" >About Us</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-advertise-with-us" href="/advertise" >Advertise With Us!</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-apply" href="/apply" >Apply</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-awards" href="/site/awards.html" >Awards</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-contact-us" href="/site/contact.html" >Contact Us</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-corrections" href="/corrections/" >Corrections</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-distrubution" href="/site/rack_locations.html" >Distrubution</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-haywardbook" href="/haywardbook/" >Haywardbook</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-meet-the-staff" href="/meetthestaff/" >Meet the Staff</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-privacy-policy" href="https://www.dailyemerald.com/site/privacy.html"  target="_blank" rel="noopener">Privacy Policy</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-staff-resources" href="https://sites.google.com/dailyemerald.com/emgstaffresources/home"  target="_blank" rel="noopener">Staff Resources</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-submit-a-tip" href="/site/forms/online_services/submit_a_tip" >Submit A Tip</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-workshop-series" href="/workshop/" >Workshop Series</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-board-of-directors" href="/emg_board/" >Board of Directors</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-one" class="tncms-region "><div id="tncms-block-1329394" class="tncms-block visible-lg visible-md"><section id="block-1329394" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1329394 ">
        <div class="block-title-inner">
            <h3>
                
                Weekly Spotlight Stories
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md">
        
        
            <div class=" ">
        
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1329394-8a643292-d4ca-11ec-b6ce-3bf2b7027e1b" class="tnt-asset-type-html clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-special">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-8a643292-d4ca-11ec-b6ce-3bf2b7027e1b media-preview html-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/special/spring-week-8-special-story/html_8a643292-d4ca-11ec-b6ce-3bf2b7027e1b.html" class="tnt-asset-link"  aria-label="Spotlight Story: 'Living legend' Tyler Ganus">
                
                
                    <div class="asset-icon"><i class="fas tnt-paperclip tnt-fw" title="HTML"></i></div>
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Spotlight Story: 'Living legend' Tyler Ganus"
                            class="img-responsive lazyload full default"
                            width="1793"
                            height="1009"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/a6/8a643292-d4ca-11ec-b6ce-3bf2b7027e1b/6281c903a9327.preview.jpg?crop=1793%2C1009%2C0%2C73&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/a6/8a643292-d4ca-11ec-b6ce-3bf2b7027e1b/6281c903a9327.preview.jpg?crop=1793%2C1009%2C0%2C73&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/a6/8a643292-d4ca-11ec-b6ce-3bf2b7027e1b/6281c903a9327.preview.jpg?crop=1793%2C1009%2C0%2C73&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/a6/8a643292-d4ca-11ec-b6ce-3bf2b7027e1b/6281c903a9327.preview.jpg?crop=1793%2C1009%2C0%2C73&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/a6/8a643292-d4ca-11ec-b6ce-3bf2b7027e1b/6281c903a9327.preview.jpg?crop=1793%2C1009%2C0%2C73&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/a6/8a643292-d4ca-11ec-b6ce-3bf2b7027e1b/6281c903a9327.preview.jpg?crop=1793%2C1009%2C0%2C73&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/a6/8a643292-d4ca-11ec-b6ce-3bf2b7027e1b/6281c903a9327.preview.jpg?crop=1793%2C1009%2C0%2C73&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/a6/8a643292-d4ca-11ec-b6ce-3bf2b7027e1b/6281c903a9327.preview.jpg?crop=1793%2C1009%2C0%2C73&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/a6/8a643292-d4ca-11ec-b6ce-3bf2b7027e1b/6281c903a9327.preview.jpg?crop=1793%2C1009%2C0%2C73&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/a6/8a643292-d4ca-11ec-b6ce-3bf2b7027e1b/6281c903a9327.preview.jpg?crop=1793%2C1009%2C0%2C73&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/a6/8a643292-d4ca-11ec-b6ce-3bf2b7027e1b/6281c903a9327.preview.jpg?crop=1793%2C1009%2C0%2C73&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/a6/8a643292-d4ca-11ec-b6ce-3bf2b7027e1b/6281c903a9327.preview.jpg?crop=1793%2C1009%2C0%2C73&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/a6/8a643292-d4ca-11ec-b6ce-3bf2b7027e1b/6281c903a9327.preview.jpg?crop=1793%2C1009%2C0%2C73&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/a6/8a643292-d4ca-11ec-b6ce-3bf2b7027e1b/6281c903a9327.preview.jpg?crop=1793%2C1009%2C0%2C73&resize=1793%2C1009&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/special/spring-week-8-special-story/html_8a643292-d4ca-11ec-b6ce-3bf2b7027e1b.html" class="tnt-asset-link" aria-label="Spotlight Story: 'Living legend' Tyler Ganus">
        

        
            Spotlight Story: 'Living legend' Tyler Ganus</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-aaa4213a-af96-11ea-b5b4-5fee7dedb88a-asset-8a643292-d4ca-11ec-b6ce-3bf2b7027e1b" class="tnt-byline asset-byline"  >Mojo Hill</span>
                </li><li class="card-date">
        <time datetime="2022-05-16T06:00:00-07:00" class="tnt-date asset-date text-muted">May 16, 2022</time></li><li class="card-comment-count"><a href="/special/spring-week-8-special-story/html_8a643292-d4ca-11ec-b6ce-3bf2b7027e1b.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-two" class="tncms-region "><div id="tncms-block-1329397" class="tncms-block visible-lg visible-md"><section id="block-1329397" class="block emphasis-h3   " ><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" ">
        
        <div class="  ">
                 
                                
                    <article id="card-summary-1329397-5153c0e8-cf62-11ec-9860-179ca7cefe69" class="tnt-asset-type-html clearfix card summary inherit letterbox-style-default  tnt-section-special">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/special/spring-week-5-special-story/html_5153c0e8-cf62-11ec-9860-179ca7cefe69.html" class="tnt-asset-link" aria-label="Spotlight Story: Trigger warnings: essential or excessive?">
        

        
            Spotlight Story: Trigger warnings: essential or excessive?</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-paperclip tnt-fw" title="HTML"></i></li><li class="card-byline text-muted"><span id="author-3af14d46-6f24-11ec-8d7a-bf83f529e9b3-asset-5153c0e8-cf62-11ec-9860-179ca7cefe69" class="tnt-byline asset-byline"  >Evan Reynolds</span>
                </li><li class="card-date">
        <time datetime="2022-05-09T06:00:00-07:00" class="tnt-date asset-date text-muted">May 9, 2022</time></li><li class="card-comment-count"><a href="/special/spring-week-5-special-story/html_5153c0e8-cf62-11ec-9860-179ca7cefe69.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329397-afb19ace-c45a-11ec-bc4b-6be097ca91c5" class="tnt-asset-type-html clearfix card summary inherit letterbox-style-default  tnt-section-special">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/special/spring-week-5-special-story/html_afb19ace-c45a-11ec-bc4b-6be097ca91c5.html" class="tnt-asset-link" aria-label="Spotlight Story: Turmoil in ASUO elections">
        

        
            Spotlight Story: Turmoil in ASUO elections</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-paperclip tnt-fw" title="HTML"></i></li><li class="card-byline text-muted"><span id="author-f9bc3922-1a59-11ec-9c8e-b3789ac6baf3-asset-afb19ace-c45a-11ec-bc4b-6be097ca91c5" class="tnt-byline asset-byline"  >Gavin Gamez</span>
                </li><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2022-04-25T10:59:53-07:00" class="tnt-date tnt-update-old asset-date text-muted">Apr 25, 2022</time>
    </li><li class="card-comment-count"><a href="/special/spring-week-5-special-story/html_afb19ace-c45a-11ec-bc4b-6be097ca91c5.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329397-d566c310-bec5-11ec-a693-cf0b9669024c" class="tnt-asset-type-html clearfix card summary inherit letterbox-style-default  tnt-section-special">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/special/spring-week-4-special-story/html_d566c310-bec5-11ec-a693-cf0b9669024c.html" class="tnt-asset-link" aria-label="Spotlight Story: Spring break in Ukraine">
        

        
            Spotlight Story: Spring break in Ukraine</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-paperclip tnt-fw" title="HTML"></i></li><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2022-04-22T14:41:17-07:00" class="tnt-date tnt-update-old asset-date text-muted">Apr 22, 2022</time>
    </li><li class="card-comment-count"><a href="/special/spring-week-4-special-story/html_d566c310-bec5-11ec-a693-cf0b9669024c.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329397-c9f9ecf0-b93e-11ec-96af-23c44503b71e" class="tnt-asset-type-html clearfix card summary inherit letterbox-style-default  tnt-section-special">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/special/spring-week-3-special-story/html_c9f9ecf0-b93e-11ec-96af-23c44503b71e.html" class="tnt-asset-link" aria-label="Spotlight Story: Getting ahead">
        

        
            Spotlight Story: Getting ahead</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-paperclip tnt-fw" title="HTML"></i></li><li class="card-byline text-muted"><span id="author-8a5cfb58-1a76-11ec-8948-aff8983a6795-asset-c9f9ecf0-b93e-11ec-96af-23c44503b71e" class="tnt-byline asset-byline"  >Melvin Bravo</span>
                </li><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2022-04-11T20:51:21-07:00" class="tnt-date tnt-update-old asset-date text-muted">Apr 11, 2022</time>
    </li><li class="card-comment-count"><a href="/special/spring-week-3-special-story/html_c9f9ecf0-b93e-11ec-96af-23c44503b71e.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329397-d803fa30-b3ca-11ec-9a72-67c7d4bfa2f3" class="tnt-asset-type-html clearfix card summary inherit letterbox-style-default  tnt-section-special">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/special/spring-week-2-special-story/html_d803fa30-b3ca-11ec-9a72-67c7d4bfa2f3.html" class="tnt-asset-link" aria-label="Spotlight Story: Growing support for the Urban Farm">
        

        
            Spotlight Story: Growing support for the Urban Farm</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-paperclip tnt-fw" title="HTML"></i></li><li class="card-byline text-muted"><span id="author-f9bc3922-1a59-11ec-9c8e-b3789ac6baf3-asset-d803fa30-b3ca-11ec-9a72-67c7d4bfa2f3" class="tnt-byline asset-byline"  >Gavin Gamez</span>
                </li><li class="card-date">
        <time datetime="2022-04-04T06:00:00-07:00" class="tnt-date asset-date text-muted">Apr 4, 2022</time></li><li class="card-comment-count"><a href="/special/spring-week-2-special-story/html_d803fa30-b3ca-11ec-9a72-67c7d4bfa2f3.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329397-94fef434-9de4-11ec-9aff-67878726b762" class="tnt-asset-type-html clearfix card summary inherit letterbox-style-default  tnt-section-special">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/special/week-10-special-story/html_94fef434-9de4-11ec-9aff-67878726b762.html" class="tnt-asset-link" aria-label="Spotlight Story: Nowhere left to go">
        

        
            Spotlight Story: Nowhere left to go</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-paperclip tnt-fw" title="HTML"></i></li><li class="card-byline text-muted"><span id="author-86316186-9ca4-11eb-888b-93d0effe8165-asset-94fef434-9de4-11ec-9aff-67878726b762" class="tnt-byline asset-byline"  >Alexis Weisend</span>
                </li><li class="card-date">
        <time datetime="2022-03-07T06:00:00-08:00" class="tnt-date asset-date text-muted">Mar 7, 2022</time></li><li class="card-comment-count"><a href="/special/week-10-special-story/html_94fef434-9de4-11ec-9aff-67878726b762.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1329397-a3f52b0a-984b-11ec-bc77-e399c84185a8" class="tnt-asset-type-html clearfix card summary inherit letterbox-style-default  tnt-section-special">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/special/week-9-special-story/html_a3f52b0a-984b-11ec-bc77-e399c84185a8.html" class="tnt-asset-link" aria-label="Spotlight Story: A better way">
        

        
            Spotlight Story: A better way</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-paperclip tnt-fw" title="HTML"></i></li><li class="card-byline text-muted"><span id="author-1d5a074e-1a76-11ec-ae77-fb21d48ab14a-asset-a3f52b0a-984b-11ec-bc77-e399c84185a8" class="tnt-byline asset-byline"  >Aisha Ghorashian</span>
                </li><li class="card-date">
        <time datetime="2022-02-28T06:00:00-08:00" class="tnt-date asset-date text-muted">Feb 28, 2022</time></li><li class="card-comment-count"><a href="/special/week-9-special-story/html_a3f52b0a-984b-11ec-bc77-e399c84185a8.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw news">
                <a class="dropdown-toggle nav-link tnt-section-news" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/news/" >News
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-news-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-academics" href="/news/academics" >Academics</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-administration" href="/news/administration" >Administration</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-asuo" href="/news/asuo/" >ASUO</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-crime" href="/news/crime/" >Crime</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-eugene-community" href="/news/community-news/" >Eugene Community</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-fraternity-sorority-life" href="/news/fsl/" >Fraternity & Sorority Life</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-housing" href="/news/housing/" >Housing</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-news-podcasts" href="/multimedia/podcasts/news/" >News Podcasts</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-politics" href="/news/politics/" >Politics</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-technology" href="/news/tech/" >Technology</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-news-one" class="tncms-region "><div id="tncms-block-1329364" class="tncms-block visible-lg visible-md"><section id="block-1329364" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        
            <div class=" ">
        
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1329364-35e974fe-d621-11ec-bfc3-ef8804d84189" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-35e974fe-d621-11ec-bfc3-ef8804d84189 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/eugene-starbucks-workers-protest-targeted-retaliation-against-union-organizers/article_35e974fe-d621-11ec-bfc3-ef8804d84189.html" class="tnt-asset-link"  aria-label="Eugene Starbucks workers protest ‘targeted retaliation’ against union organizers">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Eugene Starbucks workers protest ‘targeted retaliation’ against union organizers"
                            class="img-responsive lazyload full default"
                            width="1662"
                            height="935"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/9/c1/9c17901c-d621-11ec-b146-13c49659901b/62840846428dc.image.jpg?crop=1662%2C935%2C0%2C156&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/9/c1/9c17901c-d621-11ec-b146-13c49659901b/62840846428dc.image.jpg?crop=1662%2C935%2C0%2C156&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/9/c1/9c17901c-d621-11ec-b146-13c49659901b/62840846428dc.image.jpg?crop=1662%2C935%2C0%2C156&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/9/c1/9c17901c-d621-11ec-b146-13c49659901b/62840846428dc.image.jpg?crop=1662%2C935%2C0%2C156&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/9/c1/9c17901c-d621-11ec-b146-13c49659901b/62840846428dc.image.jpg?crop=1662%2C935%2C0%2C156&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/9/c1/9c17901c-d621-11ec-b146-13c49659901b/62840846428dc.image.jpg?crop=1662%2C935%2C0%2C156&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/9/c1/9c17901c-d621-11ec-b146-13c49659901b/62840846428dc.image.jpg?crop=1662%2C935%2C0%2C156&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/9/c1/9c17901c-d621-11ec-b146-13c49659901b/62840846428dc.image.jpg?crop=1662%2C935%2C0%2C156&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/9/c1/9c17901c-d621-11ec-b146-13c49659901b/62840846428dc.image.jpg?crop=1662%2C935%2C0%2C156&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/9/c1/9c17901c-d621-11ec-b146-13c49659901b/62840846428dc.image.jpg?crop=1662%2C935%2C0%2C156&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/9/c1/9c17901c-d621-11ec-b146-13c49659901b/62840846428dc.image.jpg?crop=1662%2C935%2C0%2C156&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/9/c1/9c17901c-d621-11ec-b146-13c49659901b/62840846428dc.image.jpg?crop=1662%2C935%2C0%2C156&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/9/c1/9c17901c-d621-11ec-b146-13c49659901b/62840846428dc.image.jpg?crop=1662%2C935%2C0%2C156&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/9/c1/9c17901c-d621-11ec-b146-13c49659901b/62840846428dc.image.jpg?crop=1662%2C935%2C0%2C156&resize=1662%2C935&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> 
                </div>
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/eugene-starbucks-workers-protest-targeted-retaliation-against-union-organizers/article_35e974fe-d621-11ec-bfc3-ef8804d84189.html" class="tnt-asset-link" aria-label="Eugene Starbucks workers protest ‘targeted retaliation’ against union organizers">
        

        
            Eugene Starbucks workers protest ‘targeted retaliation’ against union organizers</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-f9bc3922-1a59-11ec-9c8e-b3789ac6baf3-asset-35e974fe-d621-11ec-bfc3-ef8804d84189" class="tnt-byline asset-byline"  >Gavin Gamez</span>
                </li><li class="card-date">
        <time datetime="2022-05-17T13:50:00-07:00" class="tnt-date asset-date text-muted">May 17, 2022</time></li><li class="card-comment-count"><a href="/news/eugene-starbucks-workers-protest-targeted-retaliation-against-union-organizers/article_35e974fe-d621-11ec-bfc3-ef8804d84189.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-news-two" class="tncms-region "><div id="tncms-block-1329367" class="tncms-block visible-lg visible-md"><section id="block-1329367" class="block emphasis-h3   " ><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" ">
        
        <div class="  ">
                 
                                
                    <article id="card-summary-1329367-2a3db324-d494-11ec-ba48-572c65e03d30" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-news">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/ducks-feeding-ducks-expands/article_2a3db324-d494-11ec-ba48-572c65e03d30.html" class="tnt-asset-link" aria-label="Ducks Feeding Ducks expands">
        

        
            Ducks Feeding Ducks expands</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-c7b33f20-cca1-11ec-8bd4-5b36df5abd62-asset-2a3db324-d494-11ec-ba48-572c65e03d30" class="tnt-byline asset-byline"  >Elizabeth Bailey</span>
                </li><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-05-19T18:34:16-07:00" class="tnt-date tnt-update-recent asset-date text-muted">20 hrs ago</time>
    </li><li class="card-comment-count"><a href="/news/ducks-feeding-ducks-expands/article_2a3db324-d494-11ec-ba48-572c65e03d30.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329367-bb653724-d493-11ec-9eb5-cff5429063be" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-news">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/meet-the-emerald-s-next-editor-in-chief/article_bb653724-d493-11ec-9eb5-cff5429063be.html" class="tnt-asset-link" aria-label="Meet the Emerald’s next editor-in-chief">
        

        
            Meet the Emerald’s next editor-in-chief</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-camera tnt-fw" title="Article with images"></i><span class="hidden-xs icon-count">+2</span></li><li class="card-byline text-muted"><span id="author-944891da-cca1-11ec-b0d4-a77e5710054b-asset-bb653724-d493-11ec-9eb5-cff5429063be" class="tnt-byline asset-byline"  >Kayla Nguyen</span>
                </li><li class="card-date">
        <time datetime="2022-05-16T06:00:00-07:00" class="tnt-date asset-date text-muted">May 16, 2022</time></li><li class="card-comment-count"><a href="/news/meet-the-emerald-s-next-editor-in-chief/article_bb653724-d493-11ec-9eb5-cff5429063be.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329367-cee18c6e-d4cd-11ec-81c6-6b92db627130" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-news">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/threats-to-reproductive-rights-concern-uo-students/article_cee18c6e-d4cd-11ec-81c6-6b92db627130.html" class="tnt-asset-link" aria-label="Threats to reproductive rights concern UO students">
        

        
            Threats to reproductive rights concern UO students</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-3af14d46-6f24-11ec-8d7a-bf83f529e9b3-asset-cee18c6e-d4cd-11ec-81c6-6b92db627130" class="tnt-byline asset-byline"  >Evan Reynolds</span>
                </li><li class="card-date">
        <time datetime="2022-05-16T06:00:00-07:00" class="tnt-date asset-date text-muted">May 16, 2022</time></li><li class="card-comment-count"><a href="/news/threats-to-reproductive-rights-concern-uo-students/article_cee18c6e-d4cd-11ec-81c6-6b92db627130.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329367-87de1070-d0a5-11ec-897c-5fc74217a57f" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-news">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/sex-toy-bingo-raises-awareness-of-sexual-violence/article_87de1070-d0a5-11ec-897c-5fc74217a57f.html" class="tnt-asset-link" aria-label="Sex Toy Bingo raises awareness of sexual violence">
        

        
            Sex Toy Bingo raises awareness of sexual violence</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-2bb806ca-1f48-11ec-949c-d3d1baf1b5da-asset-87de1070-d0a5-11ec-897c-5fc74217a57f" class="tnt-byline asset-byline"  >Hannarose McGuinness</span>
                </li><li class="card-date">
        <time datetime="2022-05-11T06:00:00-07:00" class="tnt-date asset-date text-muted">May 11, 2022</time></li><li class="card-comment-count"><a href="/news/sex-toy-bingo-raises-awareness-of-sexual-violence/article_87de1070-d0a5-11ec-897c-5fc74217a57f.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329367-4c9a5e78-cf4d-11ec-82bc-fb9f351baa7c" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-news">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/new-and-returning-gtff-leadership-emphasize-diverse-input/article_4c9a5e78-cf4d-11ec-82bc-fb9f351baa7c.html" class="tnt-asset-link" aria-label="New and returning GTFF leadership emphasize diverse input">
        

        
            New and returning GTFF leadership emphasize diverse input</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-f9bc3922-1a59-11ec-9c8e-b3789ac6baf3-asset-4c9a5e78-cf4d-11ec-82bc-fb9f351baa7c" class="tnt-byline asset-byline"  >Gavin Gamez</span>
                </li><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-05-15T15:23:46-07:00" class="tnt-date tnt-update-recent asset-date text-muted">May 15, 2022</time>
    </li><li class="card-comment-count"><a href="/news/new-and-returning-gtff-leadership-emphasize-diverse-input/article_4c9a5e78-cf4d-11ec-82bc-fb9f351baa7c.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329367-2597b7a6-cbee-11ec-baa4-3b15485c59f8" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-news">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/new-ordinance-means-increased-fines-for-those-camping-on-streets/article_2597b7a6-cbee-11ec-baa4-3b15485c59f8.html" class="tnt-asset-link" aria-label="New ordinance means increased fines for those camping on streets">
        

        
            New ordinance means increased fines for those camping on streets</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-86316186-9ca4-11eb-888b-93d0effe8165-asset-2597b7a6-cbee-11ec-baa4-3b15485c59f8" class="tnt-byline asset-byline"  >Alexis Weisend</span>
                </li><li class="card-date">
        <time datetime="2022-05-05T06:00:00-07:00" class="tnt-date asset-date text-muted">May 5, 2022</time></li><li class="card-comment-count"><a href="/news/new-ordinance-means-increased-fines-for-those-camping-on-streets/article_2597b7a6-cbee-11ec-baa4-3b15485c59f8.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1329367-425d7460-cb68-11ec-91b6-e7e056e67ac4" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-multimedia">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/multimedia/photos-protesters-march-through-downtown-eugene-to-oppose-draft-of-supreme-court-decision/article_425d7460-cb68-11ec-91b6-e7e056e67ac4.html" class="tnt-asset-link" aria-label="Photos: Protesters march through downtown Eugene to oppose draft of supreme court decision">
        

        
            Photos: Protesters march through downtown Eugene to oppose draft of supreme court decision</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-camera tnt-fw" title="Article with images"></i><span class="hidden-xs icon-count">+34</span></li><li class="card-byline text-muted"><span id="author-f4ef47ac-d858-11ea-8ec3-e3d6b513c6ce-asset-425d7460-cb68-11ec-91b6-e7e056e67ac4" class="tnt-byline asset-byline"  >Will Geschke</span>,
                <span id="author-34971f04-f44f-11e9-b35c-b7e4b4e3120d-asset-425d7460-cb68-11ec-91b6-e7e056e67ac4" class="tnt-byline asset-byline"  >Maddie Stellingwerf</span>
                </li><li class="card-date"><span class="text-muted tnt-update-old">Updated </span>
        <time datetime="2022-05-03T22:29:11-07:00" class="tnt-date tnt-update-old asset-date text-muted">May 3, 2022</time>
    </li><li class="card-comment-count"><a href="/multimedia/photos-protesters-march-through-downtown-eugene-to-oppose-draft-of-supreme-court-decision/article_425d7460-cb68-11ec-91b6-e7e056e67ac4.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-news-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw sports">
                <a class="dropdown-toggle nav-link tnt-section-sports" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/sports/" >Sports
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-sports-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-acrobatics-tumbling" href="/sports/acrobatics-tumbling/" >Acrobatics & Tumbling</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-baseball" href="/sports/baseball" >Baseball</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-club-sports" href="/sports/club-sports/" >Club Sports</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-mens-basketball" href="/sports/basketball-men/" >Men's Basketball</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-womens-basketball" href="/sports/basketball-women/" >Women's Basketball</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-ncaa-tournament-coverage" href="/sports/ncaa_tournament/" >NCAA Tournament Coverage</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-football" href="/sports/football" >Football</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-golf" href="/sports/golf" >Golf</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-lacrosse" href="/sports/lacrosse/" >Lacrosse</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-womens-soccer" href="/sports/soccer-women/" >Women's Soccer</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-softball" href="/sports/softball" >Softball</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-sports-columns" href="/sports/columns-sports/" >Sports Columns</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-sports-podcasts" href="/multimedia/podcasts/sports" >Sports Podcasts</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-mens-tennis" href="/sports/tennis-men/" >Men's Tennis</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-womens-tennis" href="/sports/tennis-women/" >Women's Tennis</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-track-field" href="/sports/track-field/" >Track & Field</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-volleyball" href="/sports/volleyball" >Volleyball</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-sports-one" class="tncms-region "><div id="tncms-block-1329370" class="tncms-block visible-lg visible-md"><section id="block-1329370" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        
            <div class=" ">
        
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1329370-92a564d2-d7fc-11ec-934d-eb7c77762633" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-sports">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-92a564d2-d7fc-11ec-934d-eb7c77762633 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/home-runs-from-tanner-smith-anthony-hall-lead-oregon-to-10-4-win-over-no/article_92a564d2-d7fc-11ec-934d-eb7c77762633.html" class="tnt-asset-link"  aria-label="Home runs from Tanner Smith, Anthony Hall lead Oregon to 10-4 win over No. 25 Arizona">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Home runs from Tanner Smith, Anthony Hall lead Oregon to 10-4 win over No. 25 Arizona"
                            class="img-responsive lazyload full default"
                            width="1100"
                            height="619"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/d/b5/db5ad6d4-b863-11ec-8816-fb593d77266e/625222844b66d.image.jpg?crop=1100%2C619%2C0%2C56&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/d/b5/db5ad6d4-b863-11ec-8816-fb593d77266e/625222844b66d.image.jpg?crop=1100%2C619%2C0%2C56&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/d/b5/db5ad6d4-b863-11ec-8816-fb593d77266e/625222844b66d.image.jpg?crop=1100%2C619%2C0%2C56&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/d/b5/db5ad6d4-b863-11ec-8816-fb593d77266e/625222844b66d.image.jpg?crop=1100%2C619%2C0%2C56&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/d/b5/db5ad6d4-b863-11ec-8816-fb593d77266e/625222844b66d.image.jpg?crop=1100%2C619%2C0%2C56&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/d/b5/db5ad6d4-b863-11ec-8816-fb593d77266e/625222844b66d.image.jpg?crop=1100%2C619%2C0%2C56&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/d/b5/db5ad6d4-b863-11ec-8816-fb593d77266e/625222844b66d.image.jpg?crop=1100%2C619%2C0%2C56&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/d/b5/db5ad6d4-b863-11ec-8816-fb593d77266e/625222844b66d.image.jpg?crop=1100%2C619%2C0%2C56&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/d/b5/db5ad6d4-b863-11ec-8816-fb593d77266e/625222844b66d.image.jpg?crop=1100%2C619%2C0%2C56&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/d/b5/db5ad6d4-b863-11ec-8816-fb593d77266e/625222844b66d.image.jpg?crop=1100%2C619%2C0%2C56&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/d/b5/db5ad6d4-b863-11ec-8816-fb593d77266e/625222844b66d.image.jpg?crop=1100%2C619%2C0%2C56&resize=1100%2C619&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> <span class="tnt-flag label label-flag label-flag-default label-flag-spotlight">spotlight</span> 
                </div>
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/home-runs-from-tanner-smith-anthony-hall-lead-oregon-to-10-4-win-over-no/article_92a564d2-d7fc-11ec-934d-eb7c77762633.html" class="tnt-asset-link" aria-label="Home runs from Tanner Smith, Anthony Hall lead Oregon to 10-4 win over No. 25 Arizona">
        

        
            Home runs from Tanner Smith, Anthony Hall lead Oregon to 10-4 win over No. 25 Arizona</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-aaa4213a-af96-11ea-b5b4-5fee7dedb88a-asset-92a564d2-d7fc-11ec-934d-eb7c77762633" class="tnt-byline asset-byline"  >Mojo Hill</span>
                </li><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-05-19T23:02:07-07:00" class="tnt-date tnt-update-recent asset-date text-muted">16 hrs ago</time>
    </li><li class="card-comment-count"><a href="/sports/home-runs-from-tanner-smith-anthony-hall-lead-oregon-to-10-4-win-over-no/article_92a564d2-d7fc-11ec-934d-eb7c77762633.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-sports-two" class="tncms-region "><div id="tncms-block-1329373" class="tncms-block visible-lg visible-md"><section id="block-1329373" class="block emphasis-h3   " ><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" ">
        
        <div class="  ">
                 
                                
                    <article id="card-summary-1329373-0f74ffd0-d7c2-11ec-9bba-a35ad3fa3bae" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-sports">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/the-ultimate-milestone/article_0f74ffd0-d7c2-11ec-9bba-a35ad3fa3bae.html" class="tnt-asset-link" aria-label="The ultimate milestone">
        

        
            The ultimate milestone</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-cecd78e6-5668-11e9-bf60-632d22c0cb41-asset-0f74ffd0-d7c2-11ec-9bba-a35ad3fa3bae" class="tnt-byline asset-byline"  >Charles Gearing</span>
                </li><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-05-19T15:25:35-07:00" class="tnt-date tnt-update-recent asset-date text-muted">23 hrs ago</time>
    </li><li class="card-comment-count"><a href="/sports/the-ultimate-milestone/article_0f74ffd0-d7c2-11ec-9bba-a35ad3fa3bae.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329373-40f9469c-d6f0-11ec-a423-2b01ecd2e243" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-sports">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/pac-12-announces-new-format-for-championship-football-game/article_40f9469c-d6f0-11ec-a423-2b01ecd2e243.html" class="tnt-asset-link" aria-label="Pac-12 announces new format for championship football game">
        

        
            Pac-12 announces new format for championship football game</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-9f4d1930-df89-11eb-a7cb-6349459184f6-asset-40f9469c-d6f0-11ec-a423-2b01ecd2e243" class="tnt-byline asset-byline"  >Eric Berniker</span>
                </li><li class="card-date">
        <time datetime="2022-05-18T14:19:00-07:00" class="tnt-date asset-date text-muted">May 18, 2022</time></li><li class="card-comment-count"><a href="/sports/pac-12-announces-new-format-for-championship-football-game/article_40f9469c-d6f0-11ec-a423-2b01ecd2e243.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329373-081f69c6-d6cf-11ec-8862-f30464e48e93" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-sports">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/oregon-baseball-heating-up-ahead-of-final-regular-season-series/article_081f69c6-d6cf-11ec-8862-f30464e48e93.html" class="tnt-asset-link" aria-label="Oregon baseball heating up ahead of final regular season series">
        

        
            Oregon baseball heating up ahead of final regular season series</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-aaa4213a-af96-11ea-b5b4-5fee7dedb88a-asset-081f69c6-d6cf-11ec-8862-f30464e48e93" class="tnt-byline asset-byline"  >Mojo Hill</span>
                </li><li class="card-date">
        <time datetime="2022-05-18T10:22:00-07:00" class="tnt-date asset-date text-muted">May 18, 2022</time></li><li class="card-comment-count"><a href="/sports/oregon-baseball-heating-up-ahead-of-final-regular-season-series/article_081f69c6-d6cf-11ec-8862-f30464e48e93.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329373-2b609214-d66d-11ec-aae2-2359e7ca35bf" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-multimedia">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/multimedia/photos-oregon-baseball-beats-gonzaga-5-4-after-a-walk-off-double/article_2b609214-d66d-11ec-aae2-2359e7ca35bf.html" class="tnt-asset-link" aria-label="Photos: Oregon baseball beats Gonzaga 5-4 after a walk-off double">
        

        
            Photos: Oregon baseball beats Gonzaga 5-4 after a walk-off double</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-camera tnt-fw" title="Article with images"></i><span class="hidden-xs icon-count">+25</span></li><li class="card-byline text-muted"><span id="author-38e1fd92-69d0-11ec-a264-c3f627bcfd5c-asset-2b609214-d66d-11ec-aae2-2359e7ca35bf" class="tnt-byline asset-byline"  >Molly McPherson</span>
                </li><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-05-18T10:07:27-07:00" class="tnt-date tnt-update-recent asset-date text-muted">May 18, 2022</time>
    </li><li class="card-comment-count"><a href="/multimedia/photos-oregon-baseball-beats-gonzaga-5-4-after-a-walk-off-double/article_2b609214-d66d-11ec-aae2-2359e7ca35bf.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329373-dffb193a-d666-11ec-9d9d-07f7121fd416" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-sports">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/walk-off-double-by-jacob-walsh-propels-oregon-to-5-4-win-over-no-10/article_dffb193a-d666-11ec-9d9d-07f7121fd416.html" class="tnt-asset-link" aria-label="Walk-off double by Jacob Walsh propels Oregon to 5-4 win over No. 10 Gonzaga">
        

        
            Walk-off double by Jacob Walsh propels Oregon to 5-4 win over No. 10 Gonzaga</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-aaa4213a-af96-11ea-b5b4-5fee7dedb88a-asset-dffb193a-d666-11ec-9d9d-07f7121fd416" class="tnt-byline asset-byline"  >Mojo Hill</span>
                </li><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-05-17T23:45:50-07:00" class="tnt-date tnt-update-recent asset-date text-muted">May 17, 2022</time>
    </li><li class="card-comment-count"><a href="/sports/walk-off-double-by-jacob-walsh-propels-oregon-to-5-4-win-over-no-10/article_dffb193a-d666-11ec-9d9d-07f7121fd416.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329373-5aa8de4e-d4b7-11ec-bcda-b786be99b357" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-multimedia">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/multimedia/photos-oregon-finishes-first-on-day-three-of-the-2022-pac-12-championships/article_5aa8de4e-d4b7-11ec-bcda-b786be99b357.html" class="tnt-asset-link" aria-label="Photos: Oregon finishes first on day three of the 2022 Pac-12 Championships">
        

        
            Photos: Oregon finishes first on day three of the 2022 Pac-12 Championships</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-camera tnt-fw" title="Article with images"></i><span class="hidden-xs icon-count">+30</span></li><li class="card-byline text-muted"><span id="author-38e1fd92-69d0-11ec-a264-c3f627bcfd5c-asset-5aa8de4e-d4b7-11ec-bcda-b786be99b357" class="tnt-byline asset-byline"  >Molly McPherson</span>
                </li><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-05-15T20:16:29-07:00" class="tnt-date tnt-update-recent asset-date text-muted">May 15, 2022</time>
    </li><li class="card-comment-count"><a href="/multimedia/photos-oregon-finishes-first-on-day-three-of-the-2022-pac-12-championships/article_5aa8de4e-d4b7-11ec-bcda-b786be99b357.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1329373-b6da46de-d49a-11ec-8979-97c9470738d6" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-sports">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/oregon-sets-single-season-school-runs-record-wins-first-ever-series-at-asu-with-15/article_b6da46de-d49a-11ec-8979-97c9470738d6.html" class="tnt-asset-link" aria-label="Oregon sets single-season school runs record, wins first ever series at ASU with 15-5 victory">
        

        
            Oregon sets single-season school runs record, wins first ever series at ASU with 15-5 victory</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-aaa4213a-af96-11ea-b5b4-5fee7dedb88a-asset-b6da46de-d49a-11ec-8979-97c9470738d6" class="tnt-byline asset-byline"  >Mojo Hill</span>
                </li><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-05-15T15:33:19-07:00" class="tnt-date tnt-update-recent asset-date text-muted">May 15, 2022</time>
    </li><li class="card-comment-count"><a href="/sports/oregon-sets-single-season-school-runs-record-wins-first-ever-series-at-asu-with-15/article_b6da46de-d49a-11ec-8979-97c9470738d6.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-sports-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw arts-culture">
                <a class="dropdown-toggle nav-link tnt-section-arts-culture" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/arts-culture/" >Arts & Culture
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-arts-culture-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-arts-culture-podcasts" href="/multimedia/podcasts/arts-culture-podcasts/" >Arts & Culture Podcasts</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-books" href="/arts-culture/books/" >Books</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-events" href="/arts-culture/events/" >Events</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-fashion" href="/arts-culture/fashion/" >Fashion</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-film-tv" href="/arts-culture/film-tv/" >Film & TV</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-food-drink" href="/arts-culture/food-drink/" >Food-drink</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-health" href="/arts-culture/health/" >Health</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-music" href="/arts-culture/music/" >Music</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-nightlife" href="/arts-culture/nightlife/" >Nightlife</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-outdoors" href="/arts-culture/outdoors/" >Outdoors</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-sex-relationships" href="/arts-culture/sex-relationships/" >Sex & Relationships</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-theater" href="/arts-culture/theater/" >Theater</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-video-games" href="/arts-culture/video-games/" >Video Games</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-arts-culture-one" class="tncms-region "><div id="tncms-block-1329376" class="tncms-block visible-lg visible-md"><section id="block-1329376" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        
            <div class=" ">
        
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1329376-4d5aa0ee-d7ee-11ec-a08d-ebab139d82e0" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-arts-culture">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-4d5aa0ee-d7ee-11ec-a08d-ebab139d82e0 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/arts-culture/intimate-folk-pop-in-every-shade-of-blue/article_4d5aa0ee-d7ee-11ec-a08d-ebab139d82e0.html" class="tnt-asset-link"  aria-label="Intimate folk pop in ‘Every Shade of Blue’">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Intimate folk pop in ‘Every Shade of Blue’"
                            class="img-responsive lazyload full default"
                            width="1024"
                            height="576"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/d5/4d5b040c-d7ef-11ec-8731-d3ac462e45a2/62870edda18ab.image.jpg?crop=1024%2C576%2C0%2C53&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/d5/4d5b040c-d7ef-11ec-8731-d3ac462e45a2/62870edda18ab.image.jpg?crop=1024%2C576%2C0%2C53&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/d5/4d5b040c-d7ef-11ec-8731-d3ac462e45a2/62870edda18ab.image.jpg?crop=1024%2C576%2C0%2C53&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/d5/4d5b040c-d7ef-11ec-8731-d3ac462e45a2/62870edda18ab.image.jpg?crop=1024%2C576%2C0%2C53&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/d5/4d5b040c-d7ef-11ec-8731-d3ac462e45a2/62870edda18ab.image.jpg?crop=1024%2C576%2C0%2C53&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/d5/4d5b040c-d7ef-11ec-8731-d3ac462e45a2/62870edda18ab.image.jpg?crop=1024%2C576%2C0%2C53&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/d5/4d5b040c-d7ef-11ec-8731-d3ac462e45a2/62870edda18ab.image.jpg?crop=1024%2C576%2C0%2C53&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/d5/4d5b040c-d7ef-11ec-8731-d3ac462e45a2/62870edda18ab.image.jpg?crop=1024%2C576%2C0%2C53&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/d5/4d5b040c-d7ef-11ec-8731-d3ac462e45a2/62870edda18ab.image.jpg?crop=1024%2C576%2C0%2C53&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/4/d5/4d5b040c-d7ef-11ec-8731-d3ac462e45a2/62870edda18ab.image.jpg?crop=1024%2C576%2C0%2C53&resize=1024%2C576&order=crop%2Cresize 1035w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> 
                </div>
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/arts-culture/intimate-folk-pop-in-every-shade-of-blue/article_4d5aa0ee-d7ee-11ec-a08d-ebab139d82e0.html" class="tnt-asset-link" aria-label="Intimate folk pop in ‘Every Shade of Blue’">
        

        
            Intimate folk pop in ‘Every Shade of Blue’</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-03c4101e-cd9a-11eb-a8b8-6f50305478ad-asset-4d5aa0ee-d7ee-11ec-a08d-ebab139d82e0" class="tnt-byline asset-byline"  >Krista Kroiss</span>
                </li><li class="card-date">
        <time datetime="2022-05-20T06:00:00-07:00" class="tnt-date asset-date text-muted">9 hrs ago</time></li><li class="card-comment-count"><a href="/arts-culture/intimate-folk-pop-in-every-shade-of-blue/article_4d5aa0ee-d7ee-11ec-a08d-ebab139d82e0.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-arts-culture-two" class="tncms-region "><div id="tncms-block-1329379" class="tncms-block visible-lg visible-md"><section id="block-1329379" class="block emphasis-h3   " ><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" ">
        
        <div class="  ">
                 
                                
                    <article id="card-summary-1329379-cf0337f4-d722-11ec-9574-2fc17a8fd7db" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-arts-culture">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/arts-culture/5-asian-american-musicians-for-your-playlist/article_cf0337f4-d722-11ec-9574-2fc17a8fd7db.html" class="tnt-asset-link" aria-label="5 Asian American musicians for your playlist">
        

        
            5 Asian American musicians for your playlist</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-03c4101e-cd9a-11eb-a8b8-6f50305478ad-asset-cf0337f4-d722-11ec-9574-2fc17a8fd7db" class="tnt-byline asset-byline"  >Krista Kroiss</span>
                </li><li class="card-date">
        <time datetime="2022-05-19T06:00:00-07:00" class="tnt-date asset-date text-muted">May 19, 2022</time></li><li class="card-comment-count"><a href="/arts-culture/5-asian-american-musicians-for-your-playlist/article_cf0337f4-d722-11ec-9574-2fc17a8fd7db.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329379-dc0b9bf2-d723-11ec-bf3f-df432102de7c" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-arts-culture">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/arts-culture/mild-high-club-hits-pdx/article_dc0b9bf2-d723-11ec-bf3f-df432102de7c.html" class="tnt-asset-link" aria-label="Mild High Club hits PDX">
        

        
            Mild High Club hits PDX</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-camera tnt-fw" title="Article with images"></i><span class="hidden-xs icon-count">+5</span></li><li class="card-byline text-muted"><span id="author-464b4e4a-9ca6-11eb-8904-efb47bbd32f0-asset-dc0b9bf2-d723-11ec-bf3f-df432102de7c" class="tnt-byline asset-byline"  >Malena Saadeh & Sam Mondros</span>
                </li><li class="card-date">
        <time datetime="2022-05-19T06:00:00-07:00" class="tnt-date asset-date text-muted">May 19, 2022</time></li><li class="card-comment-count"><a href="/arts-culture/mild-high-club-hits-pdx/article_dc0b9bf2-d723-11ec-bf3f-df432102de7c.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329379-2892fe34-d62a-11ec-90fc-0b3ab7e3cc4f" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-arts-culture">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/arts-culture/toshi-s-ramen-has-perfected-the-art-of-traditional-japanese-ramen-since-1999/article_2892fe34-d62a-11ec-90fc-0b3ab7e3cc4f.html" class="tnt-asset-link" aria-label="Toshi’s Ramen has perfected the art of traditional Japanese Ramen since 1999">
        

        
            Toshi’s Ramen has perfected the art of traditional Japanese Ramen since 1999</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-camera tnt-fw" title="Article with images"></i><span class="hidden-xs icon-count">+4</span></li><li class="card-byline text-muted"><span id="author-f5f6b150-1a77-11ec-aa8a-17c05317d196-asset-2892fe34-d62a-11ec-90fc-0b3ab7e3cc4f" class="tnt-byline asset-byline"  >Lauren Leone</span>
                </li><li class="card-date">
        <time datetime="2022-05-19T06:00:00-07:00" class="tnt-date asset-date text-muted">May 19, 2022</time></li><li class="card-comment-count"><a href="/arts-culture/toshi-s-ramen-has-perfected-the-art-of-traditional-japanese-ramen-since-1999/article_2892fe34-d62a-11ec-90fc-0b3ab7e3cc4f.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329379-b3ef18fa-d652-11ec-9658-93a9982e6a94" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-arts-culture">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/arts-culture/trek-to-yomi-a-steady-blade/article_b3ef18fa-d652-11ec-9658-93a9982e6a94.html" class="tnt-asset-link" aria-label="Trek To Yomi: a steady blade">
        

        
            Trek To Yomi: a steady blade</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-aa4d9d10-1a75-11ec-b53c-0327dae06e96-asset-b3ef18fa-d652-11ec-9658-93a9982e6a94" class="tnt-byline asset-byline"  >Corvo Rohwer</span>
                </li><li class="card-date">
        <time datetime="2022-05-18T06:00:00-07:00" class="tnt-date asset-date text-muted">May 18, 2022</time></li><li class="card-comment-count"><a href="/arts-culture/trek-to-yomi-a-steady-blade/article_b3ef18fa-d652-11ec-9658-93a9982e6a94.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329379-e75d9a38-d58d-11ec-892a-b7052a969525" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-arts-culture">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/arts-culture/traversing-the-multiverse/article_e75d9a38-d58d-11ec-892a-b7052a969525.html" class="tnt-asset-link" aria-label="Traversing the Multiverse">
        

        
            Traversing the Multiverse</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-093b00b8-9ca6-11eb-a20d-4f088d9e21fd-asset-e75d9a38-d58d-11ec-892a-b7052a969525" class="tnt-byline asset-byline"  >Samantha Pierotti</span>
                </li><li class="card-date">
        <time datetime="2022-05-17T06:00:00-07:00" class="tnt-date asset-date text-muted">May 17, 2022</time></li><li class="card-comment-count"><a href="/arts-culture/traversing-the-multiverse/article_e75d9a38-d58d-11ec-892a-b7052a969525.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329379-6cd63d66-d4ce-11ec-a8dd-17ebcca9cd61" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-arts-culture">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/arts-culture/slay-at-uo-s-queer-prom-this-may/article_6cd63d66-d4ce-11ec-a8dd-17ebcca9cd61.html" class="tnt-asset-link" aria-label="Slay at UO’s queer prom this May">
        

        
            Slay at UO’s queer prom this May</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-b19c6c78-8234-11ec-b6a9-5bb053f1a31c-asset-6cd63d66-d4ce-11ec-a8dd-17ebcca9cd61" class="tnt-byline asset-byline"  >Celeste Griffiths</span>
                </li><li class="card-date">
        <time datetime="2022-05-16T06:00:00-07:00" class="tnt-date asset-date text-muted">May 16, 2022</time></li><li class="card-comment-count"><a href="/arts-culture/slay-at-uo-s-queer-prom-this-may/article_6cd63d66-d4ce-11ec-a8dd-17ebcca9cd61.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1329379-edc5f2c2-d4ce-11ec-9152-c73231fba40f" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-arts-culture">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/arts-culture/4-new-local-bands-to-check-out/article_edc5f2c2-d4ce-11ec-9152-c73231fba40f.html" class="tnt-asset-link" aria-label="4 new local bands to check out">
        

        
            4 new local bands to check out</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-camera tnt-fw" title="Article with images"></i><span class="hidden-xs icon-count">+2</span></li><li class="card-byline text-muted"><span id="author-03c4101e-cd9a-11eb-a8b8-6f50305478ad-asset-edc5f2c2-d4ce-11ec-9152-c73231fba40f" class="tnt-byline asset-byline"  >Krista Kroiss</span>
                </li><li class="card-date">
        <time datetime="2022-05-16T06:00:00-07:00" class="tnt-date asset-date text-muted">May 16, 2022</time></li><li class="card-comment-count"><a href="/arts-culture/4-new-local-bands-to-check-out/article_edc5f2c2-d4ce-11ec-9152-c73231fba40f.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-arts-culture-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw multimedia">
                <a class="dropdown-toggle nav-link tnt-section-multimedia" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/multimedia/" >Multimedia
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-multimedia-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-illustration" href="/multimedia/illustration/" >Illustration</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-photos" href="/multimedia/photo/" >Photos</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-podcasts" href="/multimedia/podcasts" >Podcasts</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-video" href="/multimedia/video/" >Video</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-multimedia-one" class="tncms-region "><div id="tncms-block-1329388" class="tncms-block visible-lg visible-md"><section id="block-1329388" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        
            <div class=" ">
        
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1329388-7f7cbc3a-d4cc-11ec-b827-7fef13933508" class="tnt-asset-type-link clearfix card summary inherit letterbox-style-default  tnt-section-multimedia">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://soundcloud.com/emeraldmedia/roe-versus-wade-kat-abrams-interview?utm_source=clipboard&utm_campaign=wtshare&utm_medium=widget&utm_content=https%253A%252F%252Fsoundcloud.com%252Femeraldmedia%252Froe-versus-wade-kat-abrams-interview" class="tnt-asset-link" aria-label="Roe Versus Wade: Kat Abrams Interview">
        

        
            Roe Versus Wade: Kat Abrams Interview</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-external-link-alt tnt-fw" title="Link"></i></li><li class="card-date">
        <time datetime="2022-05-16T06:00:00-07:00" class="tnt-date asset-date text-muted">May 16, 2022</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-multimedia-two" class="tncms-region "><div id="tncms-block-1329391" class="tncms-block visible-lg visible-md"><section id="block-1329391" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        
            <div class=" ">
        
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1329391-1bc773b2-d155-11ec-8b66-0f83b2a3335e" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-multimedia">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-1bc773b2-d155-11ec-8b66-0f83b2a3335e media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/multimedia/emerald-sports-club-baseball---the-home-stretch/article_1bc773b2-d155-11ec-8b66-0f83b2a3335e.html" class="tnt-asset-link"  aria-label="Emerald Sports: Club Baseball - The Home Stretch">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Emerald Sports: Club Baseball - The Home Stretch"
                            class="img-responsive lazyload full default"
                            width="1920"
                            height="1080"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=150%2C84 150w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=225%2C127 225w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=640%2C360 640w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=990%2C557 990w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=1035%2C582 1035w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=1333%2C750 1333w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=1476%2C830 1476w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/f/97/f97fe8b0-2596-11e9-8fe5-17aa881a864e/5c535b6d4a225.image.png?resize=1920%2C1080 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> 
                </div>
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/multimedia/emerald-sports-club-baseball---the-home-stretch/article_1bc773b2-d155-11ec-8b66-0f83b2a3335e.html" class="tnt-asset-link" aria-label="Emerald Sports: Club Baseball - The Home Stretch">
        

        
            Emerald Sports: Club Baseball - The Home Stretch</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span  class="tnt-byline">Brennan Furber and Carlos Pimentel </span></li><li class="card-date">
        <time datetime="2022-05-11T12:00:00-07:00" class="tnt-date asset-date text-muted">May 11, 2022</time></li><li class="card-comment-count"><a href="/multimedia/emerald-sports-club-baseball---the-home-stretch/article_1bc773b2-d155-11ec-8b66-0f83b2a3335e.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-multimedia-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw opinion">
                <a class="dropdown-toggle nav-link tnt-section-opinion" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/opinion/" >Opinion
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-opinion-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-columns" href="/opinion/columns" >Columns</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-editorials" href="/opinion/editorials/" >Editorials</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-letters-to-the-editor" href="/opinion/letters-to-the-editor/" >Letters to the Editor</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-op-eds" href="/opinion/op-ed/" >Op-Eds</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-opinion-one" class="tncms-region "><div id="tncms-block-1329382" class="tncms-block visible-lg visible-md"><section id="block-1329382" class="block emphasis-h3   " ><div class="card-grid   card-img-md">
        
        
            <div class=" ">
        
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1329382-3f14a7d8-d7d4-11ec-bb38-eb6fcb2c5737" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-opinion">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-3f14a7d8-d7d4-11ec-bb38-eb6fcb2c5737 media-preview article-asset " data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/opinion/molina-cold-pizza-tastes-so-damn-good/article_3f14a7d8-d7d4-11ec-bb38-eb6fcb2c5737.html" class="tnt-asset-link"  aria-label="Molina: Cold pizza tastes so damn good">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Molina: Cold pizza tastes so damn good"
                            class="img-responsive lazyload full default"
                            width="1100"
                            height="619"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/26/8268805c-79e2-11e9-b10b-8f9cec140f56/5ce0c738db73e.image.jpg?crop=1100%2C619%2C0%2C57&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/26/8268805c-79e2-11e9-b10b-8f9cec140f56/5ce0c738db73e.image.jpg?crop=1100%2C619%2C0%2C57&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/26/8268805c-79e2-11e9-b10b-8f9cec140f56/5ce0c738db73e.image.jpg?crop=1100%2C619%2C0%2C57&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/26/8268805c-79e2-11e9-b10b-8f9cec140f56/5ce0c738db73e.image.jpg?crop=1100%2C619%2C0%2C57&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/26/8268805c-79e2-11e9-b10b-8f9cec140f56/5ce0c738db73e.image.jpg?crop=1100%2C619%2C0%2C57&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/26/8268805c-79e2-11e9-b10b-8f9cec140f56/5ce0c738db73e.image.jpg?crop=1100%2C619%2C0%2C57&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/26/8268805c-79e2-11e9-b10b-8f9cec140f56/5ce0c738db73e.image.jpg?crop=1100%2C619%2C0%2C57&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/26/8268805c-79e2-11e9-b10b-8f9cec140f56/5ce0c738db73e.image.jpg?crop=1100%2C619%2C0%2C57&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/26/8268805c-79e2-11e9-b10b-8f9cec140f56/5ce0c738db73e.image.jpg?crop=1100%2C619%2C0%2C57&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/26/8268805c-79e2-11e9-b10b-8f9cec140f56/5ce0c738db73e.image.jpg?crop=1100%2C619%2C0%2C57&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/assets/v3/editorial/8/26/8268805c-79e2-11e9-b10b-8f9cec140f56/5ce0c738db73e.image.jpg?crop=1100%2C619%2C0%2C57&resize=1100%2C619&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> 
                </div>
            </div>
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/opinion/molina-cold-pizza-tastes-so-damn-good/article_3f14a7d8-d7d4-11ec-bb38-eb6fcb2c5737.html" class="tnt-asset-link" aria-label="Molina: Cold pizza tastes so damn good">
        

        
            Molina: Cold pizza tastes so damn good</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-c184f36c-5e08-11ec-95c7-9bf418b5b861-asset-3f14a7d8-d7d4-11ec-bb38-eb6fcb2c5737" class="tnt-byline asset-byline"  >Petra Molina</span>
                </li><li class="card-date">
        <time datetime="2022-05-20T06:00:00-07:00" class="tnt-date asset-date text-muted">9 hrs ago</time></li><li class="card-comment-count"><a href="/opinion/molina-cold-pizza-tastes-so-damn-good/article_3f14a7d8-d7d4-11ec-bb38-eb6fcb2c5737.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-opinion-two" class="tncms-region "><div id="tncms-block-1329385" class="tncms-block visible-lg visible-md"><section id="block-1329385" class="block emphasis-h3   " ><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" ">
        
        <div class="  ">
                 
                                
                    <article id="card-summary-1329385-291e0ca2-d825-11ec-a623-1361d1d79f0e" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-opinion">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/opinion/bowman-supreme-court-justices-need-term-limits/article_291e0ca2-d825-11ec-a623-1361d1d79f0e.html" class="tnt-asset-link" aria-label="Bowman: Supreme Court justices need term limits">
        

        
            Bowman: Supreme Court justices need term limits</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-80b3be54-5e08-11ec-878f-77f71b11b23b-asset-291e0ca2-d825-11ec-a623-1361d1d79f0e" class="tnt-byline asset-byline"  >Shelton Bowman</span>
                </li><li class="card-date">
        <time datetime="2022-05-20T06:00:00-07:00" class="tnt-date asset-date text-muted">9 hrs ago</time></li><li class="card-comment-count"><a href="/opinion/bowman-supreme-court-justices-need-term-limits/article_291e0ca2-d825-11ec-a623-1361d1d79f0e.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329385-f2ea6772-d6ba-11ec-bbe5-d7b7c28e93e1" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-opinion">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/opinion/letter-to-the-editor-join-asuo/article_f2ea6772-d6ba-11ec-bbe5-d7b7c28e93e1.html" class="tnt-asset-link" aria-label="Letter to the editor: Join ASUO">
        

        
            Letter to the editor: Join ASUO</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span  class="tnt-byline">Maxwell Ely, ASUO Communications Director</span></li><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-05-18T08:35:06-07:00" class="tnt-date tnt-update-recent asset-date text-muted">May 18, 2022</time>
    </li><li class="card-comment-count"><a href="/opinion/letter-to-the-editor-join-asuo/article_f2ea6772-d6ba-11ec-bbe5-d7b7c28e93e1.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329385-7ca9e4b4-d653-11ec-a880-3fa4d236903d" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-opinion">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/opinion/byrd-the-fragility-of-sweeping-decisions/article_7ca9e4b4-d653-11ec-a880-3fa4d236903d.html" class="tnt-asset-link" aria-label="Byrd: The fragility of sweeping decisions">
        

        
            Byrd: The fragility of sweeping decisions</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-a0b7a5d2-1a77-11ec-b42f-6fd574402f22-asset-7ca9e4b4-d653-11ec-a880-3fa4d236903d" class="tnt-byline asset-byline"  >Beatrice Byrd</span>
                </li><li class="card-date">
        <time datetime="2022-05-18T06:00:00-07:00" class="tnt-date asset-date text-muted">May 18, 2022</time></li><li class="card-comment-count"><a href="/opinion/byrd-the-fragility-of-sweeping-decisions/article_7ca9e4b4-d653-11ec-a880-3fa4d236903d.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329385-5995b1c4-d680-11ec-8452-a7047a7b3186" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-opinion">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/opinion/cossette-current-media-coverage-distracts-from-the-true-consequences-of-losing-roe-v-wade/article_5995b1c4-d680-11ec-8452-a7047a7b3186.html" class="tnt-asset-link" aria-label="Cossette: Current media coverage distracts from the true consequences of losing Roe v. Wade.">
        

        
            Cossette: Current media coverage distracts from the true consequences of losing Roe v. Wade.</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-30fa3a14-5e08-11ec-b358-cfbddc84b624-asset-5995b1c4-d680-11ec-8452-a7047a7b3186" class="tnt-byline asset-byline"  >Sophia Cossette</span>
                </li><li class="card-date">
        <time datetime="2022-05-18T06:00:00-07:00" class="tnt-date asset-date text-muted">May 18, 2022</time></li><li class="card-comment-count"><a href="/opinion/cossette-current-media-coverage-distracts-from-the-true-consequences-of-losing-roe-v-wade/article_5995b1c4-d680-11ec-8452-a7047a7b3186.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329385-da043ca0-d611-11ec-8b4a-031c939fb902" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-opinion">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/opinion/aghel-the-phrase-war-crime-is-harmful/article_da043ca0-d611-11ec-8b4a-031c939fb902.html" class="tnt-asset-link" aria-label="Aghel: The phrase ‘war crime’ is harmful">
        

        
            Aghel: The phrase ‘war crime’ is harmful</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-42b7d7c0-b0c6-11ea-b4aa-5bb8e80b1f32-asset-da043ca0-d611-11ec-8b4a-031c939fb902" class="tnt-byline asset-byline"  >Parsa Aghel</span>
                </li><li class="card-date">
        <time datetime="2022-05-18T06:00:00-07:00" class="tnt-date asset-date text-muted">May 18, 2022</time></li><li class="card-comment-count"><a href="/opinion/aghel-the-phrase-war-crime-is-harmful/article_da043ca0-d611-11ec-8b4a-031c939fb902.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  ">
                 
                                
                    <article id="card-summary-1329385-06a7e244-d652-11ec-9f0b-fbb6a92c0e8c" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-opinion">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/opinion/aghel-slant-the-parking-slots/article_06a7e244-d652-11ec-9f0b-fbb6a92c0e8c.html" class="tnt-asset-link" aria-label="Aghel: Slant the parking slots">
        

        
            Aghel: Slant the parking slots</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-42b7d7c0-b0c6-11ea-b4aa-5bb8e80b1f32-asset-06a7e244-d652-11ec-9f0b-fbb6a92c0e8c" class="tnt-byline asset-byline"  >Parsa Aghel</span>
                </li><li class="card-date"><span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-05-18T09:32:22-07:00" class="tnt-date tnt-update-recent asset-date text-muted">May 18, 2022</time>
    </li><li class="card-comment-count"><a href="/opinion/aghel-slant-the-parking-slots/article_06a7e244-d652-11ec-9f0b-fbb6a92c0e8c.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        <div class="  last-grid-item">
                 
                                
                    <article id="card-summary-1329385-a8dd9aa8-d554-11ec-bf52-6f1b6de12ea6" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-default  tnt-section-opinion">
            <div class="card-container">
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/opinion/the-most-interesting-sport-in-the-world/article_a8dd9aa8-d554-11ec-bf52-6f1b6de12ea6.html" class="tnt-asset-link" aria-label="The most interesting sport in the world">
        

        
            The most interesting sport in the world</a></h4></div>
    <div class="card-meta">
            <ul class="list-inline"><li class="card-byline text-muted"><span id="author-ee2c48b2-2e05-11ec-939e-8b7aad4155e2-asset-a8dd9aa8-d554-11ec-bf52-6f1b6de12ea6" class="tnt-byline asset-byline"  >Ian Proctor</span>
                </li><li class="card-date">
        <time datetime="2022-05-17T06:00:00-07:00" class="tnt-date asset-date text-muted">May 17, 2022</time></li><li class="card-comment-count"><a href="/opinion/the-most-interesting-sport-in-the-world/article_a8dd9aa8-d554-11ec-bf52-6f1b6de12ea6.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div></div>
                                </div><div id="tncms-region-mega-nav-opinion-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="/alumni" class="nav-link tnt-section-alumni" >Alumni
                </a></li><li>
                <a href="/haywardbook/" class="nav-link tnt-section-hayward-book" >Hayward Book
                </a></li></ul>
    </div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-731531" class="tncms-block"><div id="short-spacer" style="height:100px;background-color:#fff;">
</div></div><div id="tncms-block-1040690" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1040690" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1040690');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-8c35145a-d872-11ec-b10b-1b9d100cd4ef" class="asset article-default"  data-url="https://www.dailyemerald.com/2022-23-academic-year-corrections-page/article_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="Though we at the Daily Emerald try to make sure every story is thoroughly fact-checked before it runs in print or online, sometimes we make mistakes. On this page, you can see all the corrections made to Daily Emerald stories since June 2022. The page is updated on a regular basis.  "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/a2428428-b821-11e8-8c5b-db6fc2796b81.png?resize=600%2C378">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="378">
        </div>
        <meta itemprop="name" content="dailyemerald.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.dailyemerald.com/2022-23-academic-year-corrections-page/article_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            2022-23 Academic Year Corrections Page
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li class="visible-print">
        <time datetime="2022-05-20T12:25:00-07:00" class="tnt-date asset-date text-muted">
            May 20, 2022
        </time></li>
            <li class="hidden-print"><time datetime="2022-05-20T12:25:00-07:00" class="tnt-date asset-date text-muted">May 20, 2022</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-05-20T12:25:23-07:00" class="tnt-date tnt-update-recent asset-date text-muted">2 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/2022-23-academic-year-corrections-page/article_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-05-20T12:25:00-07:00">
    <meta itemprop="datePublished" content="2022-05-20T12:25:00-07:00">
    <meta itemprop="dateModified" content="2022-05-20T05:25:23-07:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyemerald.com%2F2022-23-academic-year-corrections-page%2Farticle_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/2022-23-academic-year-corrections-page/article_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8c35145a-d872-11ec-b10b-1b9d100cd4ef"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=2022-23%20Academic%20Year%20Corrections%20Page&via=dailyemerald&url=https%3A%2F%2Fwww.dailyemerald.com%2F2022-23-academic-year-corrections-page%2Farticle_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/2022-23-academic-year-corrections-page/article_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8c35145a-d872-11ec-b10b-1b9d100cd4ef"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.dailyemerald.com/2022-23-academic-year-corrections-page/article_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/2022-23-academic-year-corrections-page/article_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8c35145a-d872-11ec-b10b-1b9d100cd4ef"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyemerald.com/tncms/asset/editorial/8c35145a-d872-11ec-b10b-1b9d100cd4ef" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"8c35145a-d872-11ec-b10b-1b9d100cd4ef"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Emerald%5D%202022-23%20Academic%20Year%20Corrections%20Page&body=https%3A%2F%2Fwww.dailyemerald.com%2F2022-23-academic-year-corrections-page%2Farticle_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"8c35145a-d872-11ec-b10b-1b9d100cd4ef"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="8c35145a-d872-11ec-b10b-1b9d100cd4ef" data-smart-adunit="/132916964,27621775/dailyemerald.com">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyemerald.com%2F2022-23-academic-year-corrections-page%2Farticle_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/2022-23-academic-year-corrections-page/article_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8c35145a-d872-11ec-b10b-1b9d100cd4ef"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=2022-23%20Academic%20Year%20Corrections%20Page&via=dailyemerald&url=https%3A%2F%2Fwww.dailyemerald.com%2F2022-23-academic-year-corrections-page%2Farticle_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/2022-23-academic-year-corrections-page/article_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8c35145a-d872-11ec-b10b-1b9d100cd4ef"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.dailyemerald.com/2022-23-academic-year-corrections-page/article_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/2022-23-academic-year-corrections-page/article_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8c35145a-d872-11ec-b10b-1b9d100cd4ef"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyemerald.com/tncms/asset/editorial/8c35145a-d872-11ec-b10b-1b9d100cd4ef" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"8c35145a-d872-11ec-b10b-1b9d100cd4ef"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Emerald%5D%202022-23%20Academic%20Year%20Corrections%20Page&body=https%3A%2F%2Fwww.dailyemerald.com%2F2022-23-academic-year-corrections-page%2Farticle_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"8c35145a-d872-11ec-b10b-1b9d100cd4ef"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/2022-23-academic-year-corrections-page/article_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8c35145a-d872-11ec-b10b-1b9d100cd4ef"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-8c35145a-d872-11ec-b10b-1b9d100cd4ef-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="8c35145a-d872-11ec-b10b-1b9d100cd4ef" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="8c35145a-d872-11ec-b10b-1b9d100cd4ef" class="save-list-8c35145a-d872-11ec-b10b-1b9d100cd4ef-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="8c35145a-d872-11ec-b10b-1b9d100cd4ef" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>Though we at the Daily Emerald try to make sure every story is thoroughly fact-checked before it runs in print or online, sometimes we make mistakes. On this page, you can see all the corrections made to Daily Emerald stories since June 2022. The page is updated on a regular basis. </p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>If you would like to submit a correction, fill out the corrections form, email <a href="mailto:corrections@dailyemerald.com">corrections@dailyemerald.com</a> or call our office at (541) 346-5511.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"><div id="tncms-block-1302121" class="tncms-block"></div></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dailyemerald.com%2F2022-23-academic-year-corrections-page%2Farticle_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/2022-23-academic-year-corrections-page/article_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8c35145a-d872-11ec-b10b-1b9d100cd4ef"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=2022-23%20Academic%20Year%20Corrections%20Page&via=dailyemerald&url=https%3A%2F%2Fwww.dailyemerald.com%2F2022-23-academic-year-corrections-page%2Farticle_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/2022-23-academic-year-corrections-page/article_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8c35145a-d872-11ec-b10b-1b9d100cd4ef"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.dailyemerald.com/2022-23-academic-year-corrections-page/article_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/2022-23-academic-year-corrections-page/article_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8c35145a-d872-11ec-b10b-1b9d100cd4ef"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.dailyemerald.com/tncms/asset/editorial/8c35145a-d872-11ec-b10b-1b9d100cd4ef" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"8c35145a-d872-11ec-b10b-1b9d100cd4ef"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDaily%20Emerald%5D%202022-23%20Academic%20Year%20Corrections%20Page&body=https%3A%2F%2Fwww.dailyemerald.com%2F2022-23-academic-year-corrections-page%2Farticle_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"8c35145a-d872-11ec-b10b-1b9d100cd4ef"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/2022-23-academic-year-corrections-page/article_8c35145a-d872-11ec-b10b-1b9d100cd4ef.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"8c35145a-d872-11ec-b10b-1b9d100cd4ef"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-8c35145a-d872-11ec-b10b-1b9d100cd4ef-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="8c35145a-d872-11ec-b10b-1b9d100cd4ef" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="8c35145a-d872-11ec-b10b-1b9d100cd4ef" class="save-list-8c35145a-d872-11ec-b10b-1b9d100cd4ef-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="8c35145a-d872-11ec-b10b-1b9d100cd4ef" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                    <a href="/search/?k=%22correction%22#tncms-source=keyword" class="tag-correction label label-default" data-tncms-track-dmp='search: correction' rel="nofollow">Correction</a>
                </li> <li>
                    <a href="/search/?k=%22mistake%22#tncms-source=keyword" class="tag-mistake label label-default" data-tncms-track-dmp='search: mistake' rel="nofollow">Mistake</a>
                </li> <li>
                    <a href="/search/?k=%22page%22#tncms-source=keyword" class="tag-page label label-default" data-tncms-track-dmp='search: page' rel="nofollow">Page</a>
                </li> <li>
                    <a href="/search/?k=%22email%22#tncms-source=keyword" class="tag-email label label-default" data-tncms-track-dmp='search: email' rel="nofollow">Email</a>
                </li> <li>
                    <a href="/search/?k=%22emerald%22#tncms-source=keyword" class="tag-emerald label label-default" data-tncms-track-dmp='search: emerald' rel="nofollow">Emerald</a>
                </li> <li>
                    <a href="/search/?k=%22fact%22#tncms-source=keyword" class="tag-fact label label-default" data-tncms-track-dmp='search: fact' rel="nofollow">Fact</a>
                </li> <li>
                    <a href="/search/?k=%22basis%22#tncms-source=keyword" class="tag-basis label label-default" data-tncms-track-dmp='search: basis' rel="nofollow">Basis</a>
                </li> </ul>
                        </div>
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.dailyemerald.com/tncms/asset/editorial/8c35145a-d872-11ec-b10b-1b9d100cd4ef/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1040698" class="tncms-block visible-lg visible-md"><div class="tnt-ads-container text-center  " >
        <div id="ad-1040698" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1040698');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-687320" class="tncms-block"><center>
<div class style="padding-top:10px;padding-bottom:10px;">
<a class="twitter-timeline" data-width="300" data-height="600" data-theme="light" data-link-color="#981CEB" href="https://twitter.com/DailyEmerald?ref_src=twsrc%5Etfw">Tweets by DailyEmerald</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</center>
<br></div><div id="tncms-block-1282993" class="tncms-block visible-lg visible-md"><div class="tnt-ads-container text-center  " >
        <div id="ad-1282993" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1282993');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1040703" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1040703" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1040703');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-850034" class="tncms-block"><!-- Begin Constant Contact Active Forms --><script> var _ctct_m = "fc791b524b87b02cf6f25f923f25ba96"; </script><script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script><!-- End Constant Contact Active Forms --></div></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-683376" class="tncms-block padding-bottom"><section id="block-683376" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  aria-label="Daily Emerald">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=150%2C38 150w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=200%2C50 200w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=225%2C56 225w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png?resize=300%2C75 300w, https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/content/tncms/custom/image/790f21d0-b5d1-11e8-9acb-0fb195332d35.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="360"
                height="90"
                alt="Daily Emerald"
                ></a></div></section></div><div id="tncms-block-683381" class="tncms-block padding-bottom footer-social"><div class="follow-links-683381 pull-right">
    
    <section id="block-683381" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/dailyemerald" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.youtube.com/user/dailyemerald" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/dailyemerald/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.dailyemerald.com",
  "sameAs" : ["https://www.facebook.com/dailyemerald","https://www.youtube.com/user/dailyemerald","https://www.instagram.com/dailyemerald/"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-683379" class="tncms-block hidden-md hidden-lg"><section id="block-683379" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-683379" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-683379" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-683379" class="site-search-form input-group default normal ">
        <label for="site-search-683379-term" class="sr-only">Site search</label>
        <input id="site-search-683379-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-683379-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-683379" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section></div><div id="tncms-block-686333" class="tncms-block whoweare"><section id="block-686333" class="block emphasis-h2   " ><div class="clearfix">
    
    <div class="block-title title-686333 ">
        <div class="block-title-inner">
            <h2>
                
                Who We Are
                
            </h2>
        </div>
    </div></div><article class="card promo media"><div class="media-body"><p>The <strong>Daily Emerald</strong> is the news division of Emerald Media Group, University of Oregon’s independent student media organization.<br>
<hr>
<strong>EDITOR in CHIEF</strong><br>
Sarah-Mae McCullough<br>(541) 346-5511 Ext. 325 <br>
editor@dailyemerald.com</p></div>
</article></section></div></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                  



            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-686322" class="tncms-block"><div class="container">
    <div class="row" style="width:100%;margin:auto;">
        <div class="col-md-3" style="color:#fff">
            <p><strong>PRESIDENT &amp; PUBLISHER</strong>
            <br>Bill Kunerth <br>(541) 346-5511 Ext. 317
            <br>bkunerth@dailyemerald.com</p>
        </div>
        <div class="col-md-3" style="color:#fff">
            <p><strong>VP OPERATIONS</strong>
            <br>Kathy Carbone <br>(541) 346-5511 Ext. 302
            <br>kcarbone@dailyemerald.com</p>
        </div>
        <div class="col-md-3" style="color:#fff">
                <p><strong>CREATIVE &amp; TECHNICAL DIRECTOR</strong>
            <br>Samuel Rudkin<br>(541) 346-5511 Ext. 327
            <br>creative@dailyemerald.com</p>
         </div>    
              <div class="col-md-3" style="color:#fff">
                <p><strong>AD DIRECTOR</strong>
            <br>Shelly Rondestvedt<br>(541) 346-5511 Ext. 303
            <br>srondestvedt@dailyemerald.com</p>
            </div>
        <!-- </div>
        <div class="col-md-3" style="color:#fff">
            <p><strong> CREATIVE &amp; TECHNICAL DIRECTOR</strong>
            <br>Samuel Rudkin <br>(541) 346-5511 Ext. 327
            <br>creative@dailyemerald.com</p>
           <a href="https://www.dailyemerald.com/advertise/" style="text-decoration:none;font-style:italic;"><div style="border:1px solid white;border-radius:10px;width:80%;"><p style="text-align:center;padding-top:5px;">Advertise with us!</p></div></a>
        </div> -->
    </div>
    <div class="row">
        <div class="col-md-12" style="color:#fff">
            <p class="text-center padding-top"><small>
            Daily Emerald, published by Emerald Media Group • 1395 University St. Suite 302 • Eugene, OR • 97403 / <a href="/site/terms.html">Terms</a> / <a href="/site/privacy.html">Privacy</a> / Copyright © 1996-2020, All Rights Reserved
            </small></p>
        </div>
    </div></div></div><div id="tncms-block-686327" class="tncms-block"><div class="row" style="background-color:#000">
    <ul class="footer-nav"><li><strong>About</strong></li>
<li><a href="/emg">About EMG</a></li>
      <li><a href="/alumni">Alumni</a></li>
      <li><a href="/archives">Archive</a></li>
    </ul><ul class="footer-nav"><li><strong>Advertise</strong></li>
<li><a href="/advertise">Advertise With Us!</a></li>
      <li><a href="/haywardbook">Hayward Book</a></li>
           <li><a href="/emg_board">Board of Directors</a></li>
    </ul><ul class="footer-nav"><li><strong>Get Involved</strong></li>
<li><a href="/apply">Apply</a></li>
      <li><a href="/site/forms/contact_us">Contact Us</a></li>
      <li><a href="/corrections">Corrections</a></li>
      <li><a href="/dailye">Newsletter</a></li>
      <li><a href="/site/privacy.html">Privacy Policy</a></li>
      <li><a href="/site/forms/online_services/submit_a_tip">Submit a Tip</a></li>
      </ul></div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("8c35145a-d872-11ec-b10b-1b9d100cd4ef")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc16020.add('act', dmpData);_cc16020.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': [""],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': ["correction", "mistake", "page", "email", "emerald", "fact", "basis"]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-708775'),
            query_input = d.getElementById('site-search-708775-term'),
            search_dropdown = d.getElementById('site-search-708775-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-708775 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/dailyemerald.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.fa820af8c4b7651b60faff4dca7ed722.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-683378'),
            query_input = d.getElementById('site-search-683378-term'),
            search_dropdown = d.getElementById('site-search-683378-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-683378 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-683379'),
            query_input = d.getElementById('site-search-683379-term'),
            search_dropdown = d.getElementById('site-search-683379-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-683379 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc16020.add('act', dmpData);_cc16020.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>