<!DOCTYPE html>
<!--[if IE 9]>         <html class="no-js lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>

<meta property="fb:pages" content="123111104378291" />

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script type="text/javascript" src="https://ox-d.oncampusweb.com/w/1.0/jstag"></script>
<script type="text/javascript">
    		var OX_9b00e28ed2 = OX();
    		OX_9b00e28ed2.addPage("537065905");
    		OX_9b00e28ed2.fetchAds();
	</script>

<title itemprop="name">Ever wonder where food on campus comes from? Here’s a look at the UO central kitchen. - Emerald Media</title>
<meta charset="UTF-8">

<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Exo:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic', 'custom_font_1:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>

<link rel="canonical" href="https://www.dailyemerald.com/2018/01/12/ever-wonder-food-campus-comes-heres-look-uo-central-kitchen/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ever wonder where food on campus comes from? Here’s a look at the UO central kitchen. - Emerald Media" />
<meta property="og:description" content="If you’re a student at the University of Oregon who chooses to dine on campus, chances are you haven’t given much thought as to where your food comes from. Or maybe you assume that it was made at whatever dining venue you got it from, such as the Dux Bistro, ..." />
<meta property="og:url" content="https://www.dailyemerald.com/2018/01/12/ever-wonder-food-campus-comes-heres-look-uo-central-kitchen/" />
<meta property="og:site_name" content="Emerald Media" />
<meta property="article:publisher" content="http://www.facebook.com/dailyemerald" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-01-12T06:00:31-08:00" />
<meta property="article:modified_time" content="2018-01-12T01:17:52-08:00" />
<meta property="og:updated_time" content="2018-01-12T01:17:52-08:00" />
<meta property="fb:admins" content="16912434" />
<meta property="og:image" content="https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-3.jpg" />
<meta property="og:image:secure_url" content="https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-3.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="733" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="If you’re a student at the University of Oregon who chooses to dine on campus, chances are you haven’t given much thought as to where your food comes from. Or maybe you assume that it was made at whatever dining venue you got it from, such as the Dux Bistro, ..." />
<meta name="twitter:title" content="Ever wonder where food on campus comes from? Here’s a look at the UO central kitchen. - Emerald Media" />
<meta name="twitter:site" content="@dailyemerald" />
<meta name="twitter:image" content="https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-3.jpg" />
<meta name="twitter:creator" content="@dailyemerald" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.dailyemerald.com\/","name":"Daily Emerald","alternateName":"Emerald Media","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.dailyemerald.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.dailyemerald.com\/2018\/01\/12\/ever-wonder-food-campus-comes-heres-look-uo-central-kitchen\/","sameAs":["http:\/\/www.facebook.com\/dailyemerald","https:\/\/twitter.com\/dailyemerald"],"@id":"#organization","name":"Emerald Media Group","logo":"https:\/\/www.dailyemerald.com\/wp-content\/uploads\/2016\/01\/logo.png"}</script>

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Emerald Media &raquo; Feed" href="https://www.dailyemerald.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emerald Media &raquo; Comments Feed" href="https://www.dailyemerald.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dailyemerald.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.dailyemerald.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.dailyemerald.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='flxmap-css' href='https://www.dailyemerald.com/wp-content/plugins/wp-flexible-map/css/styles.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css' href='https://www.dailyemerald.com/wp-content/themes/neue/js/swipebox/css/swipebox.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css' href='https://www.dailyemerald.com/wp-content/themes/neue/framework/font-icons/entypo/css/entypo.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css' href='https://www.dailyemerald.com/wp-content/themes/neue/framework/font-icons/social-icons/css/zocial.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-elusive-css' href='https://www.dailyemerald.com/wp-content/themes/neue/framework/font-icons/elusive/css/elusive.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-animate-css' href='https://www.dailyemerald.com/wp-content/themes/neue/css/animate.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css' href='https://www.dailyemerald.com/wp-content/themes/neue/css/bootstrap.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css' href='https://www.dailyemerald.com/wp-content/themes/neue/js/flex-slider/flexslider-custom.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css' href='https://www.dailyemerald.com/wp-content/themes/neue/style.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='submit-a-tip-css-css' href='https://www.dailyemerald.com/wp-content/themes/neue/css/forum.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css' href='https://www.dailyemerald.com/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='https://www.dailyemerald.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.1' type='text/css' media='all' />
<script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
<script type='text/javascript' src='https://www.dailyemerald.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.dailyemerald.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/www.dailyemerald.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"2490855","token":"e7bd0c2ce8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dailyemerald.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='https://www.dailyemerald.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dailyemerald.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dailyemerald.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.dailyemerald.com/?p=2490855' />
<link rel="alternate" type="application/json+oembed" href="https://www.dailyemerald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dailyemerald.com%2F2018%2F01%2F12%2Fever-wonder-food-campus-comes-heres-look-uo-central-kitchen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dailyemerald.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dailyemerald.com%2F2018%2F01%2F12%2Fever-wonder-food-campus-comes-heres-look-uo-central-kitchen%2F&#038;format=xml" />
<meta property="fb:app_id" content="1575923942653133" /><meta property="fb:admins" content="Jack Pitcher, Will Campbell, Kathy Carbone" /> 
<meta property="og:site_name" content="Emerald Media">
<meta property="og:title" content="Ever wonder where food on campus comes from? Here’s a look at the UO central kitchen.">
<meta property="og:description" content="If you’re a student at the University of Oregon who chooses to dine on campus, chances are you haven’t given much thought as to where your food comes from. Or maybe you assume that it was made at whatever dining venue you got it from, such as the Dux Bistro, ...">
<meta property="og:url" content="https://www.dailyemerald.com/2018/01/12/ever-wonder-food-campus-comes-heres-look-uo-central-kitchen/" />
<meta property="og:image" content="https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-3.jpg" />

<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.dailyemerald.com/xmlrpc.php">
<meta name="description" content="News breaks. We fix it.">
<link href="//www.google-analytics.com" rel="dns-prefetch">
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">
<link rel="shortcut icon" href="https://www.dailyemerald.com/wp-content/uploads/2015/05/16x16-logo.png">
<link rel="apple-touch-icon" href="https://www.dailyemerald.com/wp-content/uploads/2015/05/57x57-logo1.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.dailyemerald.com/wp-content/uploads/2015/05/114x114-logo.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.dailyemerald.com/wp-content/uploads/2015/05/72x72-logo1.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.dailyemerald.com/wp-content/uploads/2015/05/144x144-logo.png">

<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]--> <style id="vw-custom-font" type="text/css">
						
					</style>
<style type="text/css">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</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-55114715-9', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6{font-family:Exo;text-transform:none;font-weight:800;font-style:normal;color:#444444;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6,{visibility: hidden;}.vw-menu-location-main .main-menu-link span{font-family:Exo;text-transform:none;font-weight:400;font-style:normal;font-size:13px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link span,{opacity: 0;}.ie.wf-loading .vw-menu-location-main .main-menu-link span,{visibility: hidden;}body,#bbpress-forums{font-family:custom_font_1,Arial, Helvetica, sans-serif;font-weight:400;font-style:normal;color:#383838;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading #bbpress-forums,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading #bbpress-forums,{visibility: hidden;}.vw-site-logo-link{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.vw-menu-additional-logo img{margin-top:4px;margin-right:25px;margin-bottom:0;margin-left:0;}</style>
</head>
<body data-rsssl=1 id="site-top" class="post-template-default single single-post postid-2490855 single-format-standard vw-site-layout-full-width vw-logo-position-left vw-site-top-bar-menu-social vw-post-layout-classic">
<div class="vw-site-wrapper">
<div class="vw-site-top-bar">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="vw-site-top-bar-left">
<nav class="vw-menu-top-wrapper">
<ul id="menu-top-menu" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-2428285 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.dailyemerald.com/about/" class="menu-link main-menu-link"><span>About</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li class="nav-menu-item-2430284 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.dailyemerald.com/contact/" class="menu-link sub-menu-link"><span>Contact</span></a></li>
<li class="nav-menu-item-2430285 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.dailyemerald.com/distribution/" class="menu-link sub-menu-link"><span>Distribution</span></a></li>
</ul>
</li>
<li class="nav-menu-item-2435231 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.dailyemerald.com/apply" class="menu-link main-menu-link"><span>Apply</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li class="nav-menu-item-2429451 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.dailyemerald.com/openings" class="menu-link sub-menu-link"><span>Apply: The Newsroom</span></a></li>
<li class="nav-menu-item-2435227 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.dailyemerald.com/engage" class="menu-link sub-menu-link"><span>Apply: Business Departments</span></a></li>
</ul>
</li>
<li class="nav-menu-item-2428286 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.dailyemerald.com/advertising/" class="menu-link main-menu-link"><span>Advertising</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li class="nav-menu-item-2487499 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://app.flytedesk.com/local/university-of-oregon/the-emerald-" class="menu-link sub-menu-link"><span>Schedule an Ad NOW</span></a></li>
<li class="nav-menu-item-2452213 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.dailyemerald.com/advertising/" class="menu-link sub-menu-link"><span>Display Advertising</span></a></li>
<li class="nav-menu-item-2428287 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.dailyemerald.com/classifieds/" class="menu-link sub-menu-link"><span>Classified Advertising</span></a></li>
</ul>
</li>
<li class="nav-menu-item-2435229 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.duckshousing.com" class="menu-link main-menu-link"><span>Ducks Housing</span></a></li>
</ul></nav> </div>
<div class="vw-site-top-bar-right">
<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://facebook.com/DailyEmerald" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-instagram" href="http://www.instagram.com/dailyemerald" title="Instagram"><i class="icon-social-instagram"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/dailyemerald" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/user/dailyemerald" title="Youtube"><i class="icon-social-youtube"></i></a></span> </div>
</div>
</div>
</div>
</div><header class="vw-site-header-wrapper vw-site-header-background">
<div class="vw-site-header">
<div class="container">
<div class="row">
<div class="col-sm-12 vw-site-header-inner">
<div class="vw-site-logo-wrapper">
<a class="vw-site-logo-link" href="https://www.dailyemerald.com">


<img class="vw-site-logo-2x" src="https://www.dailyemerald.com/wp-content/uploads/2015/05/720x180xRetina-Logo-new.png" width="360" height="90" alt="Emerald Media">
<img class="vw-site-logo" src="https://www.dailyemerald.com/wp-content/uploads/2015/05/360x90-Logo.png" width="360" height="90" alt="Emerald Media">
</a>

</div>
</div>
</div>
</div>
</div>
<nav class="vw-menu-mobile-wrapper">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="vw-menu-mobile-inner">
<div class="vw-mobile-menu-button">
<i class="icon-entypo-menu"></i> Navigation </div>
<ul id="menu-mobile" class="vw-menu vw-menu-location-mobile vw-menu-type-vertical-text clearfix"><li class="nav-menu-item-2401410 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.dailyemerald.com/section/news/" class="menu-link main-menu-link"><span>News</span></a></li>
<li class="nav-menu-item-2401409 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/sports/" class="menu-link main-menu-link"><span>Sports</span></a></li>
<li class="nav-menu-item-2401412 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/arts-culture/" class="menu-link main-menu-link"><span>Arts &#038; Culture</span></a></li>
<li class="nav-menu-item-2401411 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/opinions/" class="menu-link main-menu-link"><span>Opinion</span></a></li>
<li class="nav-menu-item-2401413 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/multimedia/" class="menu-link main-menu-link"><span>Multimedia</span></a></li>
<li class="nav-menu-item-2442976 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/e1/" class="menu-link main-menu-link"><span>E1</span></a></li>
<li class="nav-menu-item-2472881 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://emeraldmediagroup.github.io/grade-data/" class="menu-link main-menu-link"><span>Emerald Grade Tracker</span></a></li>
<li class="nav-menu-item-2450865 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.dailyemerald.com/submit-a-tip/" class="menu-link main-menu-link"><span>Submit a tip</span></a></li>
</ul>
<div class="vw-instant-search-buton">
<i class="icon-entypo-search"></i>
</div>

</div>
</div>
</div>
</div>
</nav> <nav id="vw-menu-main" class="vw-menu-main-wrapper vw-sticky">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="vw-menu-main-inner clearfix">
<ul id="menu-main-menu" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-2428336 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home vw-mega-menu-type-classic"><a href="https://www.dailyemerald.com" class="menu-link main-menu-link"><span>Home</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428290 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-25978"><a href="https://www.dailyemerald.com/section/news/" class="menu-link main-menu-link"><span>News</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
<li class="nav-menu-item-2428302 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/news/academics/" class="menu-link sub-menu-link"><span>Academics</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428303 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/news/administration/" class="menu-link sub-menu-link"><span>Administration</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428304 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/news/asuo/" class="menu-link sub-menu-link"><span>ASUO</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2401356 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/news/oregon-fraternity-sorority-life/" class="menu-link sub-menu-link"><span>Fraternity &#038; Sorority Life</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428307 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/news/crime/" class="menu-link sub-menu-link"><span>Crime</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428332 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/multimedia/podcast/news-podcasts/" class="menu-link sub-menu-link"><span>News Podcasts</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428305 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/news/city-news/" class="menu-link sub-menu-link"><span>City</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428309 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/news/housing/" class="menu-link sub-menu-link"><span>Housing</span></a><div class="sub-menu-wrapper"></div>
</li>
</ul>
<ul class="sub-posts clearfix">
<li class="col-xs-12">
<div class="vw-post-box-layout vw-post-box-layout-medium-grid-3-col">
<div class="row">
<div class="col-sm-12">
<div class="block-grid block-grid-xxs-1 block-grid-xs-2 block-grid-md-3">
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="https://www.dailyemerald.com/2018/01/12/ever-wonder-food-campus-comes-heres-look-uo-central-kitchen/" rel="bookmark"><img width="360" height="180" src="https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-3-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-3-360x180.jpg 360w, https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-3-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-25978" href="https://www.dailyemerald.com/section/news/" title="View all posts in News" rel="category">News</a><a class=" vw-category-link vw-cat-id-25978 vw-category-link vw-cat-id-26525" href="https://www.dailyemerald.com/section/news/profile/" title="View all posts in Profile" rel="category">Profile</a></div> <h4 class="vw-post-box-post-title">
<a href="https://www.dailyemerald.com/2018/01/12/ever-wonder-food-campus-comes-heres-look-uo-central-kitchen/" rel="bookmark">Ever wonder where food on campus comes from? Here’s a look at the UO central kitchen.</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">

<a href="https://www.dailyemerald.com/2018/01/12/ever-wonder-food-campus-comes-heres-look-uo-central-kitchen/" class="vw-post-date updated" title="Permalink to Ever wonder where food on campus comes from? Here’s a look at the UO central kitchen." rel="bookmark"><i class="icon-entypo-clock"></i>January 12, 2018</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="https://www.dailyemerald.com/2018/01/12/construction-disruption-heres-breakdown-bigger-construction-projects-campus/" rel="bookmark"><img width="360" height="180" src="https://www.dailyemerald.com/wp-content/uploads/2018/01/illi-2-1-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://www.dailyemerald.com/wp-content/uploads/2018/01/illi-2-1-360x180.jpg 360w, https://www.dailyemerald.com/wp-content/uploads/2018/01/illi-2-1-750x375.jpg 750w, https://www.dailyemerald.com/wp-content/uploads/2018/01/illi-2-1-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-30510" href="https://www.dailyemerald.com/section/cover-stories/" title="View all posts in Cover Story" rel="category">Cover Story</a><a class=" vw-category-link vw-cat-id-30510 vw-category-link vw-cat-id-26007" href="https://www.dailyemerald.com/section/news/housing/" title="View all posts in Housing" rel="category">Housing</a><a class=" vw-category-link vw-cat-id-30510 vw-category-link vw-cat-id-26007 vw-category-link vw-cat-id-25978" href="https://www.dailyemerald.com/section/news/" title="View all posts in News" rel="category">News</a></div> <h4 class="vw-post-box-post-title">
<a href="https://www.dailyemerald.com/2018/01/12/construction-disruption-heres-breakdown-bigger-construction-projects-campus/" rel="bookmark">Construction Disruption: A breakdown of the bigger construction projects on campus</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">

<a href="https://www.dailyemerald.com/2018/01/12/construction-disruption-heres-breakdown-bigger-construction-projects-campus/" class="vw-post-date updated" title="Permalink to Construction Disruption: A breakdown of the bigger construction projects on campus" rel="bookmark"><i class="icon-entypo-clock"></i>January 12, 2018</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="https://www.dailyemerald.com/2018/01/11/uo-student-arrested-assaulting-man-knife-wednesday/" rel="bookmark"><img width="360" height="180" src="https://www.dailyemerald.com/wp-content/uploads/2017/02/Emerald-logo-e1478315679754-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://www.dailyemerald.com/wp-content/uploads/2017/02/Emerald-logo-e1478315679754-360x180.jpg 360w, https://www.dailyemerald.com/wp-content/uploads/2017/02/Emerald-logo-e1478315679754-150x75.jpg 150w, https://www.dailyemerald.com/wp-content/uploads/2017/02/Emerald-logo-e1478315679754-300x150.jpg 300w, https://www.dailyemerald.com/wp-content/uploads/2017/02/Emerald-logo-e1478315679754.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-25974" href="https://www.dailyemerald.com/section/news/crime/" title="View all posts in Crime" rel="category">Crime</a><a class=" vw-category-link vw-cat-id-25974 vw-category-link vw-cat-id-25978" href="https://www.dailyemerald.com/section/news/" title="View all posts in News" rel="category">News</a></div> <h4 class="vw-post-box-post-title">
<a href="https://www.dailyemerald.com/2018/01/11/uo-student-arrested-assaulting-man-knife-wednesday/" rel="bookmark">UO student arrested for assaulting man with knife on Wednesday</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">

<a href="https://www.dailyemerald.com/2018/01/11/uo-student-arrested-assaulting-man-knife-wednesday/" class="vw-post-date updated" title="Permalink to UO student arrested for assaulting man with knife on Wednesday" rel="bookmark"><i class="icon-entypo-clock"></i>January 11, 2018</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
</div>
<div class="clearfix"></div>
</div>
</div>
</div> </li>
</ul></div>
</li>
<li class="nav-menu-item-2428294 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-25976"><a href="https://www.dailyemerald.com/section/sports/" class="menu-link main-menu-link"><span>Sports</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
<li class="nav-menu-item-2428296 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/sports/football/" class="menu-link sub-menu-link"><span>Football</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2401370 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/sports/mensbasketball/" class="menu-link sub-menu-link"><span>Men&#8217;s Basketball</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2401378 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/sports/womensbasketball/" class="menu-link sub-menu-link"><span>Women&#8217;s Basketball</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2401376 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/sports/oregon-track-and-field/" class="menu-link sub-menu-link"><span>Track &#038; Field</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2484290 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/sports/oregon-volleyball/" class="menu-link sub-menu-link"><span>Volleyball</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428297 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/sports/baseball/" class="menu-link sub-menu-link"><span>Baseball</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2429424 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/sports/softball/" class="menu-link sub-menu-link"><span>Softball</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2401371 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/sports/menstennis/" class="menu-link sub-menu-link"><span>Men&#8217;s Tennis</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2401380 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/sports/womenstennis/" class="menu-link sub-menu-link"><span>Women&#8217;s Tennis</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428300 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/sports/golf/" class="menu-link sub-menu-link"><span>Golf</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428301 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/sports/lacrosse/" class="menu-link sub-menu-link"><span>Lacrosse</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2401360 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/sports/acrobatics-tumbling/" class="menu-link sub-menu-link"><span>Acrobatics &#038; Tumbling</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2401379 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/sports/womenssoccer/" class="menu-link sub-menu-link"><span>Women&#8217;s Soccer</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428298 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/sports/club-sports-sports/" class="menu-link sub-menu-link"><span>Club Sports</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428299 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/sports/sports-columns/" class="menu-link sub-menu-link"><span>Columns</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428331 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/multimedia/podcast/sports-podcasts/" class="menu-link sub-menu-link"><span>Sports Podcasts</span></a><div class="sub-menu-wrapper"></div>
</li>
</ul>
<ul class="sub-posts clearfix">
<li class="col-xs-12">
<div class="vw-post-box-layout vw-post-box-layout-medium-grid-3-col">
<div class="row">
<div class="col-sm-12">
<div class="block-grid block-grid-xxs-1 block-grid-xs-2 block-grid-md-3">
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="https://www.dailyemerald.com/2018/01/11/ducks-rally-road-upset-no-11-arizona-state/" rel="bookmark"><img width="360" height="180" src="https://www.dailyemerald.com/wp-content/uploads/2017/12/2017.12.20.emg_.dr_.UO_.MBB_.vs_.CentralArkansas-13-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://www.dailyemerald.com/wp-content/uploads/2017/12/2017.12.20.emg_.dr_.UO_.MBB_.vs_.CentralArkansas-13-360x180.jpg 360w, https://www.dailyemerald.com/wp-content/uploads/2017/12/2017.12.20.emg_.dr_.UO_.MBB_.vs_.CentralArkansas-13-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-25993" href="https://www.dailyemerald.com/section/sports/mensbasketball/" title="View all posts in Men&#039;s Basketball" rel="category">Men's Basketball</a><a class=" vw-category-link vw-cat-id-25993 vw-category-link vw-cat-id-25976" href="https://www.dailyemerald.com/section/sports/" title="View all posts in Sports" rel="category">Sports</a></div> <h4 class="vw-post-box-post-title">
<a href="https://www.dailyemerald.com/2018/01/11/ducks-rally-road-upset-no-11-arizona-state/" rel="bookmark">Ducks rally for road upset of No. 11 Arizona State</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">

<a href="https://www.dailyemerald.com/2018/01/11/ducks-rally-road-upset-no-11-arizona-state/" class="vw-post-date updated" title="Permalink to Ducks rally for road upset of No. 11 Arizona State" rel="bookmark"><i class="icon-entypo-clock"></i>January 11, 2018</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="https://www.dailyemerald.com/2018/01/11/family-business-keith-smiths-family-seattle-roots-propelled-basketball-life/" rel="bookmark"><img width="360" height="180" src="https://www.dailyemerald.com/wp-content/uploads/2018/01/Keith-Smith-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://www.dailyemerald.com/wp-content/uploads/2018/01/Keith-Smith-360x180.jpg 360w, https://www.dailyemerald.com/wp-content/uploads/2018/01/Keith-Smith-750x375.jpg 750w, https://www.dailyemerald.com/wp-content/uploads/2018/01/Keith-Smith-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-30510" href="https://www.dailyemerald.com/section/cover-stories/" title="View all posts in Cover Story" rel="category">Cover Story</a><a class=" vw-category-link vw-cat-id-30510 vw-category-link vw-cat-id-25976" href="https://www.dailyemerald.com/section/sports/" title="View all posts in Sports" rel="category">Sports</a></div> <h4 class="vw-post-box-post-title">
<a href="https://www.dailyemerald.com/2018/01/11/family-business-keith-smiths-family-seattle-roots-propelled-basketball-life/" rel="bookmark">Family business: Keith Smith&#8217;s family and Seattle roots propelled him to a basketball life</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">

<a href="https://www.dailyemerald.com/2018/01/11/family-business-keith-smiths-family-seattle-roots-propelled-basketball-life/" class="vw-post-date updated" title="Permalink to Family business: Keith Smith&#8217;s family and Seattle roots propelled him to a basketball life" rel="bookmark"><i class="icon-entypo-clock"></i>January 11, 2018</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="https://www.dailyemerald.com/2018/01/10/report-oregon-add-georgias-strength-conditioning-coach-aaron-feld/" rel="bookmark"><img width="360" height="180" src="https://www.dailyemerald.com/wp-content/uploads/2016/04/20130805.as_.HatfieldComplex.78-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://www.dailyemerald.com/wp-content/uploads/2016/04/20130805.as_.HatfieldComplex.78-360x180.jpg 360w, https://www.dailyemerald.com/wp-content/uploads/2016/04/20130805.as_.HatfieldComplex.78-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-25975" href="https://www.dailyemerald.com/section/sports/football/" title="View all posts in Football" rel="category">Football</a><a class=" vw-category-link vw-cat-id-25975 vw-category-link vw-cat-id-25976" href="https://www.dailyemerald.com/section/sports/" title="View all posts in Sports" rel="category">Sports</a></div> <h4 class="vw-post-box-post-title">
<a href="https://www.dailyemerald.com/2018/01/10/report-oregon-add-georgias-strength-conditioning-coach-aaron-feld/" rel="bookmark">Report: Oregon to add Georgia&#8217;s strength and conditioning coach Aaron Feld</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">

<a href="https://www.dailyemerald.com/2018/01/10/report-oregon-add-georgias-strength-conditioning-coach-aaron-feld/" class="vw-post-date updated" title="Permalink to Report: Oregon to add Georgia&#8217;s strength and conditioning coach Aaron Feld" rel="bookmark"><i class="icon-entypo-clock"></i>January 10, 2018</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
</div>
<div class="clearfix"></div>
</div>
</div>
</div> </li>
</ul></div>
</li>
<li class="nav-menu-item-2428292 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-26024"><a href="https://www.dailyemerald.com/section/arts-culture/" class="menu-link main-menu-link"><span>Arts &#038; Culture</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
<li class="nav-menu-item-2428317 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/arts-culture/events-wknd/" class="menu-link sub-menu-link"><span>Events</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428322 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/arts-culture/music/" class="menu-link sub-menu-link"><span>Music</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428323 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/arts-culture/theater-wknd/" class="menu-link sub-menu-link"><span>Theater</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428316 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/arts-culture/boooks/" class="menu-link sub-menu-link"><span>Books</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2401386 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/arts-culture/filmtv/" class="menu-link sub-menu-link"><span>Film &#038; TV</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428324 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/arts-culture/video-games-wknd/" class="menu-link sub-menu-link"><span>Video Games</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428320 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/arts-culture/food-blogs/" class="menu-link sub-menu-link"><span>Food</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428318 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/arts-culture/fashion-blogs/" class="menu-link sub-menu-link"><span>Fashion</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428321 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/health-blogs/" class="menu-link sub-menu-link"><span>Health</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2401393 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/arts-culture/sexrelationships/" class="menu-link sub-menu-link"><span>Sex &#038; Relationships</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428333 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/multimedia/podcast/arts-culture-podcasts/" class="menu-link sub-menu-link"><span>Arts &#038; Culture Podcasts</span></a><div class="sub-menu-wrapper"></div>
</li>
</ul>
<ul class="sub-posts clearfix">
<li class="col-xs-12">
<div class="vw-post-box-layout vw-post-box-layout-medium-grid-3-col">
<div class="row">
<div class="col-sm-12">
<div class="block-grid block-grid-xxs-1 block-grid-xs-2 block-grid-md-3">
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="https://www.dailyemerald.com/2018/01/11/emerald-recommends-best-movies-2017/" rel="bookmark"><img width="360" height="180" src="https://www.dailyemerald.com/wp-content/uploads/2017/07/IMG_3587-e1501221762589-360x180.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://www.dailyemerald.com/wp-content/uploads/2017/07/IMG_3587-e1501221762589-360x180.png 360w, https://www.dailyemerald.com/wp-content/uploads/2017/07/IMG_3587-e1501221762589-750x375.png 750w" sizes="(max-width: 360px) 100vw, 360px" /></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-26024" href="https://www.dailyemerald.com/section/arts-culture/" title="View all posts in Arts &amp; Culture" rel="category">Arts &amp; Culture</a><a class=" vw-category-link vw-cat-id-26024 vw-category-link vw-cat-id-25984" href="https://www.dailyemerald.com/section/arts-culture/filmtv/" title="View all posts in Film &amp; TV" rel="category">Film &amp; TV</a></div> <h4 class="vw-post-box-post-title">
<a href="https://www.dailyemerald.com/2018/01/11/emerald-recommends-best-movies-2017/" rel="bookmark">Emerald Recommends: The best movies of 2017</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">

<a href="https://www.dailyemerald.com/2018/01/11/emerald-recommends-best-movies-2017/" class="vw-post-date updated" title="Permalink to Emerald Recommends: The best movies of 2017" rel="bookmark"><i class="icon-entypo-clock"></i>January 11, 2018</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="https://www.dailyemerald.com/2018/01/10/albums-look-forward-2018/" rel="bookmark"><img width="360" height="180" src="https://www.dailyemerald.com/wp-content/uploads/2016/08/DSC_0232-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://www.dailyemerald.com/wp-content/uploads/2016/08/DSC_0232-360x180.jpg 360w, https://www.dailyemerald.com/wp-content/uploads/2016/08/DSC_0232-750x375.jpg 750w, https://www.dailyemerald.com/wp-content/uploads/2016/08/DSC_0232-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-26024" href="https://www.dailyemerald.com/section/arts-culture/" title="View all posts in Arts &amp; Culture" rel="category">Arts &amp; Culture</a><a class=" vw-category-link vw-cat-id-26024 vw-category-link vw-cat-id-25985" href="https://www.dailyemerald.com/section/arts-culture/music/" title="View all posts in Music" rel="category">Music</a></div> <h4 class="vw-post-box-post-title">
<a href="https://www.dailyemerald.com/2018/01/10/albums-look-forward-2018/" rel="bookmark">Albums to look forward to in 2018</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">

<a href="https://www.dailyemerald.com/2018/01/10/albums-look-forward-2018/" class="vw-post-date updated" title="Permalink to Albums to look forward to in 2018" rel="bookmark"><i class="icon-entypo-clock"></i>January 10, 2018</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="https://www.dailyemerald.com/2018/01/10/portraits-faith-students-connect-faiths-new-ways-attending-university-oregon/" rel="bookmark"><img width="360" height="180" src="https://www.dailyemerald.com/wp-content/uploads/2018/01/Portraits-of-Faith-illustration-crop-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-26024" href="https://www.dailyemerald.com/section/arts-culture/" title="View all posts in Arts &amp; Culture" rel="category">Arts &amp; Culture</a><a class=" vw-category-link vw-cat-id-26024 vw-category-link vw-cat-id-30510" href="https://www.dailyemerald.com/section/cover-stories/" title="View all posts in Cover Story" rel="category">Cover Story</a></div> <h4 class="vw-post-box-post-title">
<a href="https://www.dailyemerald.com/2018/01/10/portraits-faith-students-connect-faiths-new-ways-attending-university-oregon/" rel="bookmark">Portraits of faith: Students connect with their faiths in new ways while attending the University of Oregon</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">

<a href="https://www.dailyemerald.com/2018/01/10/portraits-faith-students-connect-faiths-new-ways-attending-university-oregon/" class="vw-post-date updated" title="Permalink to Portraits of faith: Students connect with their faiths in new ways while attending the University of Oregon" rel="bookmark"><i class="icon-entypo-clock"></i>January 10, 2018</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
</div>
<div class="clearfix"></div>
</div>
</div>
</div> </li>
</ul></div>
</li>
<li class="nav-menu-item-2428291 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-25987"><a href="https://www.dailyemerald.com/section/opinions/" class="menu-link main-menu-link"><span>Opinion</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
<li class="nav-menu-item-2428328 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/opinions/columns/" class="menu-link sub-menu-link"><span>Columns</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428329 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/opinions/editorials/" class="menu-link sub-menu-link"><span>Editorials</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2404588 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/opinions/op-ed/" class="menu-link sub-menu-link"><span>Op-Eds</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428330 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/opinions/letters-to-the-editor/" class="menu-link sub-menu-link"><span>Letters to the Editor</span></a><div class="sub-menu-wrapper"></div>
</li>
</ul>
<ul class="sub-posts clearfix">
<li class="col-xs-12">
<div class="vw-post-box-layout vw-post-box-layout-medium-grid-3-col">
<div class="row">
<div class="col-sm-12">
<div class="block-grid block-grid-xxs-1 block-grid-xs-2 block-grid-md-3">
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="https://www.dailyemerald.com/2018/01/12/colussi-new-marijuana-decision-spells-trouble-oregon/" rel="bookmark"><img width="360" height="180" src="https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.01.10.EMG_.SEN_.weed-3-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.01.10.EMG_.SEN_.weed-3-360x180.jpg 360w, https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.01.10.EMG_.SEN_.weed-3-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-30442" href="https://www.dailyemerald.com/section/opinions/columns/" title="View all posts in Columns" rel="category">Columns</a><a class=" vw-category-link vw-cat-id-30442 vw-category-link vw-cat-id-25987" href="https://www.dailyemerald.com/section/opinions/" title="View all posts in Opinion" rel="category">Opinion</a></div> <h4 class="vw-post-box-post-title">
<a href="https://www.dailyemerald.com/2018/01/12/colussi-new-marijuana-decision-spells-trouble-oregon/" rel="bookmark">Colussi: New marijuana decision spells trouble for Oregon</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">

<a href="https://www.dailyemerald.com/2018/01/12/colussi-new-marijuana-decision-spells-trouble-oregon/" class="vw-post-date updated" title="Permalink to Colussi: New marijuana decision spells trouble for Oregon" rel="bookmark"><i class="icon-entypo-clock"></i>January 12, 2018</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="https://www.dailyemerald.com/2018/01/11/fernandez-alvarado-latinxs-can-fill-seats-cant-fill-screens/" rel="bookmark"><img width="360" height="180" src="https://www.dailyemerald.com/wp-content/uploads/2018/01/Movie-Theater-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://www.dailyemerald.com/wp-content/uploads/2018/01/Movie-Theater-360x180.jpg 360w, https://www.dailyemerald.com/wp-content/uploads/2018/01/Movie-Theater-750x375.jpg 750w, https://www.dailyemerald.com/wp-content/uploads/2018/01/Movie-Theater-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-30442" href="https://www.dailyemerald.com/section/opinions/columns/" title="View all posts in Columns" rel="category">Columns</a><a class=" vw-category-link vw-cat-id-30442 vw-category-link vw-cat-id-25987" href="https://www.dailyemerald.com/section/opinions/" title="View all posts in Opinion" rel="category">Opinion</a></div> <h4 class="vw-post-box-post-title">
<a href="https://www.dailyemerald.com/2018/01/11/fernandez-alvarado-latinxs-can-fill-seats-cant-fill-screens/" rel="bookmark">Fernandez-Alvarado: Latinxs can fill the seats, why can&#8217;t they fill the screens?</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">

<a href="https://www.dailyemerald.com/2018/01/11/fernandez-alvarado-latinxs-can-fill-seats-cant-fill-screens/" class="vw-post-date updated" title="Permalink to Fernandez-Alvarado: Latinxs can fill the seats, why can&#8217;t they fill the screens?" rel="bookmark"><i class="icon-entypo-clock"></i>January 11, 2018</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="https://www.dailyemerald.com/2018/01/08/yanez-time-lower-drinking-age/" rel="bookmark"><img width="360" height="180" src="https://www.dailyemerald.com/wp-content/uploads/2018/01/Bar-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://www.dailyemerald.com/wp-content/uploads/2018/01/Bar-360x180.jpg 360w, https://www.dailyemerald.com/wp-content/uploads/2018/01/Bar-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-30442" href="https://www.dailyemerald.com/section/opinions/columns/" title="View all posts in Columns" rel="category">Columns</a><a class=" vw-category-link vw-cat-id-30442 vw-category-link vw-cat-id-25987" href="https://www.dailyemerald.com/section/opinions/" title="View all posts in Opinion" rel="category">Opinion</a></div> <h4 class="vw-post-box-post-title">
<a href="https://www.dailyemerald.com/2018/01/08/yanez-time-lower-drinking-age/" rel="bookmark">Yanez: It&#8217;s time to lower the drinking age</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">

<a href="https://www.dailyemerald.com/2018/01/08/yanez-time-lower-drinking-age/" class="vw-post-date updated" title="Permalink to Yanez: It&#8217;s time to lower the drinking age" rel="bookmark"><i class="icon-entypo-clock"></i>January 8, 2018</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
</div>
<div class="clearfix"></div>
</div>
</div>
</div> </li>
</ul></div>
</li>
<li class="nav-menu-item-2402633 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-30510"><a href="https://www.dailyemerald.com/section/cover-stories/" class="menu-link main-menu-link"><span>Cover Stories</span></a><div class="sub-menu-wrapper"><ul class="sub-posts clearfix">
<li class="col-xs-12">
<div class="vw-post-box-layout vw-post-box-layout-medium-grid-3-col">
<div class="row">
<div class="col-sm-12">
<div class="block-grid block-grid-xxs-1 block-grid-xs-2 block-grid-md-3">
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="https://www.dailyemerald.com/2018/01/12/construction-disruption-heres-breakdown-bigger-construction-projects-campus/" rel="bookmark"><img width="360" height="180" src="https://www.dailyemerald.com/wp-content/uploads/2018/01/illi-2-1-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://www.dailyemerald.com/wp-content/uploads/2018/01/illi-2-1-360x180.jpg 360w, https://www.dailyemerald.com/wp-content/uploads/2018/01/illi-2-1-750x375.jpg 750w, https://www.dailyemerald.com/wp-content/uploads/2018/01/illi-2-1-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-30510" href="https://www.dailyemerald.com/section/cover-stories/" title="View all posts in Cover Story" rel="category">Cover Story</a><a class=" vw-category-link vw-cat-id-30510 vw-category-link vw-cat-id-26007" href="https://www.dailyemerald.com/section/news/housing/" title="View all posts in Housing" rel="category">Housing</a><a class=" vw-category-link vw-cat-id-30510 vw-category-link vw-cat-id-26007 vw-category-link vw-cat-id-25978" href="https://www.dailyemerald.com/section/news/" title="View all posts in News" rel="category">News</a></div> <h4 class="vw-post-box-post-title">
<a href="https://www.dailyemerald.com/2018/01/12/construction-disruption-heres-breakdown-bigger-construction-projects-campus/" rel="bookmark">Construction Disruption: A breakdown of the bigger construction projects on campus</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">

<a href="https://www.dailyemerald.com/2018/01/12/construction-disruption-heres-breakdown-bigger-construction-projects-campus/" class="vw-post-date updated" title="Permalink to Construction Disruption: A breakdown of the bigger construction projects on campus" rel="bookmark"><i class="icon-entypo-clock"></i>January 12, 2018</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="https://www.dailyemerald.com/2018/01/11/family-business-keith-smiths-family-seattle-roots-propelled-basketball-life/" rel="bookmark"><img width="360" height="180" src="https://www.dailyemerald.com/wp-content/uploads/2018/01/Keith-Smith-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://www.dailyemerald.com/wp-content/uploads/2018/01/Keith-Smith-360x180.jpg 360w, https://www.dailyemerald.com/wp-content/uploads/2018/01/Keith-Smith-750x375.jpg 750w, https://www.dailyemerald.com/wp-content/uploads/2018/01/Keith-Smith-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-30510" href="https://www.dailyemerald.com/section/cover-stories/" title="View all posts in Cover Story" rel="category">Cover Story</a><a class=" vw-category-link vw-cat-id-30510 vw-category-link vw-cat-id-25976" href="https://www.dailyemerald.com/section/sports/" title="View all posts in Sports" rel="category">Sports</a></div> <h4 class="vw-post-box-post-title">
<a href="https://www.dailyemerald.com/2018/01/11/family-business-keith-smiths-family-seattle-roots-propelled-basketball-life/" rel="bookmark">Family business: Keith Smith&#8217;s family and Seattle roots propelled him to a basketball life</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">

<a href="https://www.dailyemerald.com/2018/01/11/family-business-keith-smiths-family-seattle-roots-propelled-basketball-life/" class="vw-post-date updated" title="Permalink to Family business: Keith Smith&#8217;s family and Seattle roots propelled him to a basketball life" rel="bookmark"><i class="icon-entypo-clock"></i>January 11, 2018</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="https://www.dailyemerald.com/2018/01/10/portraits-faith-students-connect-faiths-new-ways-attending-university-oregon/" rel="bookmark"><img width="360" height="180" src="https://www.dailyemerald.com/wp-content/uploads/2018/01/Portraits-of-Faith-illustration-crop-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" /></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-26024" href="https://www.dailyemerald.com/section/arts-culture/" title="View all posts in Arts &amp; Culture" rel="category">Arts &amp; Culture</a><a class=" vw-category-link vw-cat-id-26024 vw-category-link vw-cat-id-30510" href="https://www.dailyemerald.com/section/cover-stories/" title="View all posts in Cover Story" rel="category">Cover Story</a></div> <h4 class="vw-post-box-post-title">
<a href="https://www.dailyemerald.com/2018/01/10/portraits-faith-students-connect-faiths-new-ways-attending-university-oregon/" rel="bookmark">Portraits of faith: Students connect with their faiths in new ways while attending the University of Oregon</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">

<a href="https://www.dailyemerald.com/2018/01/10/portraits-faith-students-connect-faiths-new-ways-attending-university-oregon/" class="vw-post-date updated" title="Permalink to Portraits of faith: Students connect with their faiths in new ways while attending the University of Oregon" rel="bookmark"><i class="icon-entypo-clock"></i>January 10, 2018</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
</div>
<div class="clearfix"></div>
</div>
</div>
</div> </li>
</ul></div>
</li>
<li class="nav-menu-item-2428293 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-26003"><a href="https://www.dailyemerald.com/section/multimedia/" class="menu-link main-menu-link"><span>Multimedia</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
<li class="nav-menu-item-2402475 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.dailyemerald.com/section/multimedia/podcast/" class="menu-link sub-menu-link"><span>Podcasts</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
<li class="nav-menu-item-2428325 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/multimedia/podcast/news-podcasts/" class="menu-link sub-menu-link"><span>News Podcasts</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428326 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/multimedia/podcast/arts-culture-podcasts/" class="menu-link sub-menu-link"><span>Arts &#038; Culture Podcasts</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428327 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/multimedia/podcast/sports-podcasts/" class="menu-link sub-menu-link"><span>Sports Podcasts</span></a><div class="sub-menu-wrapper"></div>
</li>
</ul>
</div>
</li>
<li class="nav-menu-item-2428334 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/multimedia/photo/" class="menu-link sub-menu-link"><span>Photo</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428692 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.dailyemerald.com/section/multimedia/video/" class="menu-link sub-menu-link"><span>Video</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-625 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://instao.dailyemerald.com/?h" class="menu-link sub-menu-link"><span>InstaO</span></a><div class="sub-menu-wrapper"></div>
</li>
</ul>
<ul class="sub-posts clearfix">
<li class="col-xs-12">
<div class="vw-post-box-layout vw-post-box-layout-medium-grid-3-col">
<div class="row">
<div class="col-sm-12">
<div class="block-grid block-grid-xxs-1 block-grid-xs-2 block-grid-md-3">
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="https://www.dailyemerald.com/2017/12/23/podcast-spotlight-science-paleontology-kyrgyzstan-win-mclaughlin/" rel="bookmark"><img width="360" height="180" src="https://www.dailyemerald.com/wp-content/uploads/2017/11/Black-copy-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://www.dailyemerald.com/wp-content/uploads/2017/11/Black-copy-360x180.jpg 360w, https://www.dailyemerald.com/wp-content/uploads/2017/11/Black-copy-750x375.jpg 750w, https://www.dailyemerald.com/wp-content/uploads/2017/11/Black-copy-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-31297" href="https://www.dailyemerald.com/section/multimedia/podcast/arts-culture-podcasts/" title="View all posts in Arts &amp; Culture Podcasts" rel="category">Arts &amp; Culture Podcasts</a><a class=" vw-category-link vw-cat-id-31297 vw-category-link vw-cat-id-26003" href="https://www.dailyemerald.com/section/multimedia/" title="View all posts in Multimedia" rel="category">Multimedia</a><a class=" vw-category-link vw-cat-id-31297 vw-category-link vw-cat-id-26003 vw-category-link vw-cat-id-30470" href="https://www.dailyemerald.com/section/multimedia/podcast/" title="View all posts in Podcast" rel="category">Podcast</a></div> <h4 class="vw-post-box-post-title">
<a href="https://www.dailyemerald.com/2017/12/23/podcast-spotlight-science-paleontology-kyrgyzstan-win-mclaughlin/" rel="bookmark">Podcast: Spotlight on Science: Paleontology in Kyrgyzstan with Win McLaughlin</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">

<a href="https://www.dailyemerald.com/2017/12/23/podcast-spotlight-science-paleontology-kyrgyzstan-win-mclaughlin/" class="vw-post-date updated" title="Permalink to Podcast: Spotlight on Science: Paleontology in Kyrgyzstan with Win McLaughlin" rel="bookmark"><i class="icon-entypo-clock"></i>December 23, 2017</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="https://www.dailyemerald.com/2017/12/20/photos-oregon-ducks-defeat-central-arkansas-bears-96-82/" rel="bookmark"><img width="360" height="180" src="https://www.dailyemerald.com/wp-content/uploads/2017/12/2017.12.20.emg_.dr_.UO_.MBB_.vs_.CentralArkansas-16-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://www.dailyemerald.com/wp-content/uploads/2017/12/2017.12.20.emg_.dr_.UO_.MBB_.vs_.CentralArkansas-16-360x180.jpg 360w, https://www.dailyemerald.com/wp-content/uploads/2017/12/2017.12.20.emg_.dr_.UO_.MBB_.vs_.CentralArkansas-16-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-25993" href="https://www.dailyemerald.com/section/sports/mensbasketball/" title="View all posts in Men&#039;s Basketball" rel="category">Men's Basketball</a><a class=" vw-category-link vw-cat-id-25993 vw-category-link vw-cat-id-26003" href="https://www.dailyemerald.com/section/multimedia/" title="View all posts in Multimedia" rel="category">Multimedia</a><a class=" vw-category-link vw-cat-id-25993 vw-category-link vw-cat-id-26003 vw-category-link vw-cat-id-26004" href="https://www.dailyemerald.com/section/multimedia/photo/" title="View all posts in Photo" rel="category">Photo</a><a class=" vw-category-link vw-cat-id-25993 vw-category-link vw-cat-id-26003 vw-category-link vw-cat-id-26004 vw-category-link vw-cat-id-25976" href="https://www.dailyemerald.com/section/sports/" title="View all posts in Sports" rel="category">Sports</a></div> <h4 class="vw-post-box-post-title">
<a href="https://www.dailyemerald.com/2017/12/20/photos-oregon-ducks-defeat-central-arkansas-bears-96-82/" rel="bookmark">Photos: The Oregon Ducks defeat the Central Arkansas Bears 96-82</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">

<a href="https://www.dailyemerald.com/2017/12/20/photos-oregon-ducks-defeat-central-arkansas-bears-96-82/" class="vw-post-date updated" title="Permalink to Photos: The Oregon Ducks defeat the Central Arkansas Bears 96-82" rel="bookmark"><i class="icon-entypo-clock"></i>December 20, 2017</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="https://www.dailyemerald.com/2017/12/16/photos-oregon-ducks-fold-boise-state-broncos-2017-las-vegas-bowl-28-38/" rel="bookmark"><img width="360" height="180" src="https://www.dailyemerald.com/wp-content/uploads/2017/12/DSC_8288-2-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://www.dailyemerald.com/wp-content/uploads/2017/12/DSC_8288-2-360x180.jpg 360w, https://www.dailyemerald.com/wp-content/uploads/2017/12/DSC_8288-2-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-25975" href="https://www.dailyemerald.com/section/sports/football/" title="View all posts in Football" rel="category">Football</a><a class=" vw-category-link vw-cat-id-25975 vw-category-link vw-cat-id-26003" href="https://www.dailyemerald.com/section/multimedia/" title="View all posts in Multimedia" rel="category">Multimedia</a><a class=" vw-category-link vw-cat-id-25975 vw-category-link vw-cat-id-26003 vw-category-link vw-cat-id-26004" href="https://www.dailyemerald.com/section/multimedia/photo/" title="View all posts in Photo" rel="category">Photo</a><a class=" vw-category-link vw-cat-id-25975 vw-category-link vw-cat-id-26003 vw-category-link vw-cat-id-26004 vw-category-link vw-cat-id-25976" href="https://www.dailyemerald.com/section/sports/" title="View all posts in Sports" rel="category">Sports</a></div> <h4 class="vw-post-box-post-title">
<a href="https://www.dailyemerald.com/2017/12/16/photos-oregon-ducks-fold-boise-state-broncos-2017-las-vegas-bowl-28-38/" rel="bookmark">PHOTOS: Oregon Ducks fold to the Boise State Broncos in 2017 Las Vegas Bowl (28-38)</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">

<a href="https://www.dailyemerald.com/2017/12/16/photos-oregon-ducks-fold-boise-state-broncos-2017-las-vegas-bowl-28-38/" class="vw-post-date updated" title="Permalink to PHOTOS: Oregon Ducks fold to the Boise State Broncos in 2017 Las Vegas Bowl (28-38)" rel="bookmark"><i class="icon-entypo-clock"></i>December 16, 2017</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
</div>
<div class="clearfix"></div>
</div>
</div>
</div> </li>
</ul></div>
</li>
<li class="nav-menu-item-2469203 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-30470"><a href="https://www.dailyemerald.com/section/multimedia/podcast/" class="menu-link main-menu-link"><span>Podcasts</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428693 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children vw-mega-menu-type-classic vw-cat-id-30489"><a href="https://www.dailyemerald.com/section/e1/" class="menu-link main-menu-link"><span>E1</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
<li class="nav-menu-item-2482984 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://emeraldmediagroup.github.io/notalone/" class="menu-link sub-menu-link"><span>Not Alone</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2473203 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://emeraldmediagroup.github.io/StandingRock/" class="menu-link sub-menu-link"><span>Protecting the Water</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2469729 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dailyemerald.github.io/life-of-ants/" class="menu-link sub-menu-link"><span>The Unseen World of Ants</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2434379 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://dailyemerald.github.io/Eugene-Pioneer-Cemetery/" class="menu-link sub-menu-link"><span>Eugene Pioneer Cemetery</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2434372 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://dailyemerald.github.io/Is-Weezer-Cool-Again/" class="menu-link sub-menu-link"><span>Is Weezer Cool Again?</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2434373 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://dailyemerald.github.io/uo-tuition-impact/" class="menu-link sub-menu-link"><span>The Cost [of a college degree]</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2434374 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://dailyemerald.github.io/zone9/" class="menu-link sub-menu-link"><span>Zone 9: Far from Home</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2434375 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://dailyemerald.github.io/special-collections/" class="menu-link sub-menu-link"><span>A Look Inside: Special Collections The UO Library</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2434377 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://dailyemerald.github.io/uo-hockey/" class="menu-link sub-menu-link"><span>Into Battle: The bruises and bonds of brotherhood</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2434378 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://dailyemerald.github.io/mariota-heisman/" class="menu-link sub-menu-link"><span>Mariota &#8211; A Heisman Case</span></a><div class="sub-menu-wrapper"></div>
</li>
</ul>
</div>
</li>
<li class="nav-menu-item-2472878 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom vw-mega-menu-type-classic"><a href="http://emeraldmediagroup.github.io/grade-data/" class="menu-link main-menu-link"><span>Emerald Grade Tracker</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2450863 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a href="https://www.dailyemerald.com/submit-a-tip/" class="menu-link main-menu-link"><span>Submit a tip</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="vw-menu-additional-logo"><a href="https://www.dailyemerald.com"><img class="animated" src="https://www.dailyemerald.com/wp-content/uploads/2015/02/nav.png" height="90" width="80" alt="Emerald Media"></a></li><li class="vw-menu-additional-icons">
<div class="vw-instant-search-buton">
<i class="icon-entypo-search"></i>
</div>

</li></ul>
</div>
</div>
</div>
</div>
</nav>
</header><div class="vw-breadcrumb-wrapper">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="vw-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="vw-breadcrumb-title">YOU ARE HERE:</span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.dailyemerald.com/" class="home">Home</a></span> <span class="vw-breadcrumb-separator">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.dailyemerald.com/section/news/" title="News">News</a></span> <span class="vw-breadcrumb-separator">&raquo;</span> <span class="vw-breadcrumb-item-last">Ever wonder where food on campus comes from? Here’s a look at the UO central kitchen.</span></div> </div>
</div>
</div>
</div>

<script type='text/javascript'>
    	var _sf_async_config={};
    	/** CONFIGURATION START **/
    	_sf_async_config.uid = 61220;
    	_sf_async_config.domain = 'dailyemerald.com';
    	_sf_async_config.useCanonical = true;
   	 _sf_async_config.sections = "<br />
<b>Warning</b>:  implode(): Invalid arguments passed in <b>/home/charles_weaver/dailyemerald.com/wp-content/themes/neue/header.php</b> on line <b>45</b><br />
";
    	_sf_async_config.authors = "Rylee Kahan";
    	/** CONFIGURATION END **/
    	(function(){
      	function loadChartbeat() {
        	window._sf_endpt=(new Date()).getTime();
        	var e = document.createElement('script');
        	e.setAttribute('language', 'javascript');
        	e.setAttribute('type', 'text/javascript');
        	e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        	document.body.appendChild(e);
      	}
      	var oldonload = window.onload;
      	window.onload = (typeof window.onload != 'function') ?
         	loadChartbeat : function() { oldonload(); loadChartbeat(); };
    	})();
	</script>

<script type="text/javascript">!function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//www.rtb123.com/tags/773F3C17-7C67-20A7-40A0-F1BBB5264072/btp.js";var t=document.getElementsByTagName("head")[0];t?t.appendChild(e,t):(t=document.getElementsByTagName("script")[0]).parentNode.insertBefore(e,t)}();</script>
</body>
<div class="vw-page-wrapper clearfix vw-blog-sidebar-postition-right">
<div class="container">
<div class="row">
<div class="vw-page-content col-md-8" role="main" itemprop="articleBody">
<article class="post-2490855 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-profile h-entry">
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-25978" href="https://www.dailyemerald.com/section/news/" title="View all posts in News" rel="category">News</a><a class=" vw-category-link vw-cat-id-25978 vw-category-link vw-cat-id-26525" href="https://www.dailyemerald.com/section/news/profile/" title="View all posts in Profile" rel="category">Profile</a></div>
<div class="vw-featured-image"> <a class="swipebox" href="https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-3.jpg" title="Ever wonder where food on campus comes from? Here’s a look at the UO central kitchen." rel="bookmark">
<img width="750" height="375" src="https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-3-750x375.jpg" class="attachment-vw_two_third_thumbnail wp-post-image" alt="" itemprop="image" srcset="https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-3-750x375.jpg 750w, https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-3-360x180.jpg 360w" sizes="(max-width: 750px) 100vw, 750px" /> </a>
<div class="vw-featured-image-caption-wrapper"><div class="vw-featured-image-caption"><i class="icon-entypo-camera"></i> According to Sous Chef Shawn Savage, "anything sweet on campus comes from the Central Kitchen's bakery. One of their specialties is duck cookies to represent the University of Oregon mascot. (Natalie Waitt-Gibson/Emerald)</div></div></div>
<div class="entry-content clearfix">
<h1 class="entry-title">Ever wonder where food on campus comes from? Here’s a look at the UO central kitchen.</h1>
<div class="vw-post-meta">
<div class="vw-post-meta-left">

<a href="https://www.dailyemerald.com/author/rkahan/" title="Posts by Rylee Kahan" class="author url fn" rel="author">Rylee Kahan</a>
<span class="vw-post-meta-separator">&mdash;</span>

<a href="https://www.dailyemerald.com/2018/01/12/ever-wonder-food-campus-comes-heres-look-uo-central-kitchen/" class="vw-post-date updated" title="Permalink to Ever wonder where food on campus comes from? Here’s a look at the UO central kitchen." rel="bookmark">January 12, 2018 at 6:00 am</a>
</div>
<div class="vw-post-meta-right">
</div>

</div><br /><br />
<div class="at-above-post addthis_tool" data-url="https://www.dailyemerald.com/2018/01/12/ever-wonder-food-campus-comes-heres-look-uo-central-kitchen/"></div><p><span style="font-weight: 400;">If you’re a student at the University of Oregon who chooses to dine on campus, chances are you haven’t given much thought as to where your food comes from. Or maybe you assume that it was made at whatever dining venue you got it from, such as the Dux Bistro, Common Grounds or Fire ‘n’ Spice. </span></p>
<p><span style="font-weight: 400;">While it may be true that individual dining venues create and plate entrees, at some point or another that food made its way to that dining venue from the central kitchen. </span></p>
<div id="attachment_2490747" style="max-width: 150px" class="wp-caption alignleft"><img class=" wp-image-2490747" src="https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-6-200x300.jpg" alt="" width="140" height="211" srcset="https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-6-200x300.jpg 200w, https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-6-100x150.jpg 100w, https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-6-682x1024.jpg 682w, https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-6.jpg 733w" sizes="(max-width: 140px) 100vw, 140px" /><p class="wp-caption-text">Head Chef William Mullins. (Natalie Waitt-Gibson/Emerald)</p></div>
<p>The central kitchen produces 100 to 150 sushi rolls, 250 wraps and 400 sandwiches in any given day. These products are called “finished goods,” and are usually found in a refrigerator section of a dining venue already wrapped and ready to go for students.</p>
<p><span style="font-weight: 400;">The current location of the central kitchen opened in the spring of 2016 and was previously located in the basement of Carson Hall. The central kitchen, located on Columbia Street between 17th Avenue and 19th Avenue, is a warehouse-sized building of about 22,000 square feet. </span></p>
<p><span style="font-weight: 400;">The venue houses the equipment and a 100-person staff needed to produce the 2,000 to 6,000 meals per day that UO students consume, according to William Mullins, Assistant Director of Culinary Operations. </span></p>
<p><span style="font-weight: 400;">Chef Mullins came to the UO in July after previously working at the Oregon State University kitchen for five years. Before coming to university operations, Chef Mullins worked in the hotel industry after going to school at the Culinary Institute of America at Hyde Park. </span></p>
<p><span style="font-weight: 400;">Chef Mullins additionally has over 25 years of experience as a chef. His first job was cutting baked potatoes open at a steakhouse, and since then he’s been working his way up to where he is today.</span></p>
<p><span style="font-weight: 400;"> “I love it here,” said Chef Mullins. “It’s so much fun getting to be creative every day.”</span></p>
<div id="attachment_2490745" style="max-width: 378px" class="wp-caption aligncenter"><img class=" wp-image-2490745" src="https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-4-300x200.jpg" alt="" width="368" height="245" srcset="https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-4-300x200.jpg 300w, https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-4-150x100.jpg 150w, https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-4-768x512.jpg 768w, https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-4-1024x682.jpg 1024w, https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-4.jpg 1100w" sizes="(max-width: 368px) 100vw, 368px" /><p class="wp-caption-text">Russel Blumish cuts trail mix bars into individual pieces. (Natalie Waitt-Gibson/Emerald)</p></div>
<p><span style="font-weight: 400;">At the central kitchen, operations start at 5 a.m. every day with general production and depending on the amount of catered orders, a day can end anywhere from 7 p.m. to 12 a.m.</span></p>
<p><span style="font-weight: 400;">Around 60 student employees work in the central kitchen, many of them in the catering department, according to Chef Mullins. The catering department can be one of the busiest departments depending on the day and how many orders the staff receives. </span></p>
<p><span style="font-weight: 400;">Orders can be things like coffee service, breakfast pastries, fruit platters, hot foods, or sandwich and lunch meat platters. The catering department is also in charge of putting on the late night breakfasts that happen during dead week and finals week at the UO, as well as the IntroDUCKtion lunches in the spring.</span></p>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/382436366%3Fsecret_token%3Ds-ImtaM&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true" width="100%" height="166" frameborder="no" scrolling="no"></iframe></p>
<p><span style="font-weight: 400;">According to Chef Mullins, the central kitchen provides almost all bakery items, including duck cookies, croissants, muffins and cookies among many of the other bakery items found in the dining venues. </span></p>
<p><span style="font-weight: 400;">The central kitchen makes all of the dining venues soups, salad dressings, marinades, sauces and salsas. Soups are made in batches that are no less than 30 gallons in size at a time.</span></p>
<p><span style="font-weight: 400;">“On any given day we probably produce anywhere from 200 to 400 gallons of beans, soups, or sauces,” said Chef Mullins.</span></p>
<p><span style="font-weight: 400;">As far as sustainability is concerned at the central kitchen, they try to source as much produce and meat as they can locally, according to Chef Mullins. </span></p>
<div id="attachment_2490741" style="max-width: 367px" class="wp-caption aligncenter"><img class=" wp-image-2490741" src="https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-1-2-300x200.jpg" alt="" width="357" height="238" srcset="https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-1-2-300x200.jpg 300w, https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-1-2-150x100.jpg 150w, https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-1-2-768x512.jpg 768w, https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-1-2-1024x682.jpg 1024w, https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-1-2.jpg 1100w" sizes="(max-width: 357px) 100vw, 357px" /><p class="wp-caption-text">Lance Elliot seasons grilled vegetables. (Natalie Waitt-Gibson/Emerald)</p></div>
<p><span style="font-weight: 400;">“It’s not just dorm food,” said Shawn Savage, the central kitchen sous chef.</span></p>
<p><span style="font-weight: 400;">“The work we do is about telling our story and making ourselves relevant,” said Chef Mullins. “If we want to produce better quality food, we’re the ones that drive that.”</span></p>
<p><span style="font-weight: 400;">Along with trying to find as much organic food as possible for students, the central kitchen also does their best to provide students with as many vegan, vegetarian and other options as they can. </span></p>
<p><span style="font-weight: 400;">“We have recipes that we specifically write for vegan and vegetarian foods,” said Chef Mullins. </span></p>
<p><span style="font-weight: 400;">Chef Mullins and the rest of his staff are always aiming to give the best food that they can to students. “The food we make helps the students feel at home,” said Chef Mullins. “It’s their first time away from mom and dad. It makes a more successful student.”</span></p>
<p>&nbsp;</p>
<p></p><div class="at-below-post addthis_tool" data-url="https://www.dailyemerald.com/2018/01/12/ever-wonder-food-campus-comes-heres-look-uo-central-kitchen/"></div><h3>Comments</h3><p><fb:comments-count href=https://www.dailyemerald.com/2018/01/12/ever-wonder-food-campus-comes-heres-look-uo-central-kitchen/></fb:comments-count> Tell us what you think:</p><div class="fb-comments" data-href="https://www.dailyemerald.com/2018/01/12/ever-wonder-food-campus-comes-heres-look-uo-central-kitchen/" data-numposts="100" data-width="100%" data-colorscheme="light"></div>
</div>
</article>
<div class="vw-about-author-section vcard author">
<a class="vw-author-avatar" href="https://www.dailyemerald.com/author/rkahan/" title="View all posts by Rylee Kahan"><img alt='Rylee Kahan' src='https://www.dailyemerald.com/wp-content/uploads/2017/11/Rylee-Kahan_avatar_1510022557-200x200.jpg' class='avatar avatar-200 photo' height='100' width='100' /></a>
<div class="vw-about-author">
<h3 class="vw-author-name fn">Rylee Kahan</h3>
<p class="vw-author-bio note">Rylee Kahan is a News Reporter for The Daily Emerald. She is a sophomore majoring in Journalism and loves late-night coffee runs.</p>
<div class="vw-author-socials clearfix">
</div>
</div>
</div><div class="vw-related-posts vw-related-posts-style-default clearfix">
<h3 class="vw-related-posts-title">Related Posts</h3>
<div class="vw-post-box-layout vw-post-box-layout-boxed">
<div class="row">
<div class="col-sm-12">
<div class="block-grid block-grid-xs-1 block-grid-md-2">
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-boxed">
<div class="vw-post-box-thumbnail"><img width="788" height="350" src="https://www.dailyemerald.com/wp-content/uploads/2018/01/illi-2-1-788x350.jpg" class="attachment-vw_post_box_boxed_thumbnail size-vw_post_box_boxed_thumbnail wp-post-image" alt="" /></div>
<div class="vw-post-box-overlay">
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-30510" href="https://www.dailyemerald.com/section/cover-stories/" title="View all posts in Cover Story" rel="category">Cover Story</a><a class=" vw-category-link vw-cat-id-30510 vw-category-link vw-cat-id-26007" href="https://www.dailyemerald.com/section/news/housing/" title="View all posts in Housing" rel="category">Housing</a><a class=" vw-category-link vw-cat-id-30510 vw-category-link vw-cat-id-26007 vw-category-link vw-cat-id-25978" href="https://www.dailyemerald.com/section/news/" title="View all posts in News" rel="category">News</a></div> <h4 class="vw-post-box-post-title">
<a href="https://www.dailyemerald.com/2018/01/12/construction-disruption-heres-breakdown-bigger-construction-projects-campus/" rel="bookmark">Construction Disruption: A breakdown of the bigger construction projects on campus</a>
</h4>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-boxed">
<div class="vw-post-box-thumbnail"><img width="750" height="350" src="https://www.dailyemerald.com/wp-content/uploads/2017/02/Emerald-logo-e1478315679754-750x350.jpg" class="attachment-vw_post_box_boxed_thumbnail size-vw_post_box_boxed_thumbnail wp-post-image" alt="" /></div>
<div class="vw-post-box-overlay">
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-25974" href="https://www.dailyemerald.com/section/news/crime/" title="View all posts in Crime" rel="category">Crime</a><a class=" vw-category-link vw-cat-id-25974 vw-category-link vw-cat-id-25978" href="https://www.dailyemerald.com/section/news/" title="View all posts in News" rel="category">News</a></div> <h4 class="vw-post-box-post-title">
<a href="https://www.dailyemerald.com/2018/01/11/uo-student-arrested-assaulting-man-knife-wednesday/" rel="bookmark">UO student arrested for assaulting man with knife on Wednesday</a>
</h4>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-boxed">
<div class="vw-post-box-thumbnail"><img width="788" height="350" src="https://www.dailyemerald.com/wp-content/uploads/2016/08/redwagon-788x350.jpg" class="attachment-vw_post_box_boxed_thumbnail size-vw_post_box_boxed_thumbnail wp-post-image" alt="" /></div>
<div class="vw-post-box-overlay">
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-25978" href="https://www.dailyemerald.com/section/news/" title="View all posts in News" rel="category">News</a></div> <h4 class="vw-post-box-post-title">
<a href="https://www.dailyemerald.com/2018/01/11/red-wagon-creamery-closes-emu/" rel="bookmark">Red Wagon Creamery closed in the EMU and now the school is looking for replacement suggestions</a>
</h4>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-boxed">
<div class="vw-post-box-thumbnail"><img width="788" height="350" src="https://www.dailyemerald.com/wp-content/uploads/2017/04/IMG_4796-e1492546434728-788x350.jpg" class="attachment-vw_post_box_boxed_thumbnail size-vw_post_box_boxed_thumbnail wp-post-image" alt="" /></div>
<div class="vw-post-box-overlay">
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-25978" href="https://www.dailyemerald.com/section/news/" title="View all posts in News" rel="category">News</a></div> <h4 class="vw-post-box-post-title">
<a href="https://www.dailyemerald.com/2018/01/11/student-sustainability-center-hold-fair-jan-26/" rel="bookmark">Student Sustainability Center to hold fair Jan. 26</a>
</h4>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<aside class="vw-page-sidebar vw-page-right-sidebar col-md-4">
<div class="sidebar-inner">
<div id="text-27" class="widget widget_text"><h3 class="widget-title">Support the Emerald</h3> <div class="textwidget"><p><center></p>
<div id="amznCharityBanner"><script type="text/javascript">(function() {var iFrame = document.createElement('iframe'); iFrame.style.display = 'none'; iFrame.style.border = "none"; iFrame.width = 310; iFrame.height = 256; iFrame.setAttribute && iFrame.setAttribute('scrolling', 'no'); iFrame.setAttribute('frameborder', '0'); setTimeout(function() {var contents = (iFrame.contentWindow) ? iFrame.contentWindow : (iFrame.contentDocument.document) ? iFrame.contentDocument.document : iFrame.contentDocument; contents.document.open(); contents.document.write(decodeURIComponent("%3Cdiv%20id%3D%22amznCharityBannerInner%22%3E%3Ca%20href%3D%22https%3A%2F%2Fsmile.amazon.com%2Fch%2F93-0599526%22%20target%3D%22_blank%22%3E%3Cdiv%20class%3D%22text%22%20height%3D%22%22%3E%3Cdiv%20class%3D%22support-wrapper%22%3E%3Cdiv%20class%3D%22support%22%20style%3D%22font-size%3A%2025px%3B%20line-height%3A%2028px%3B%20margin-top%3A%2015px%3B%20margin-bottom%3A%2015px%3B%22%3ESupport%20%3Cspan%20id%3D%22charity-name%22%20style%3D%22display%3A%20inline-block%3B%22%3EEmerald%20Media%20Group.%3C%2Fspan%3E%3C%2Fdiv%3E%3C%2Fdiv%3E%3Cp%20class%3D%22when-shop%22%3EWhen%20you%20shop%20at%20%3Cb%3Esmile.amazon.com%2C%3C%2Fb%3E%3C%2Fp%3E%3Cp%20class%3D%22donates%22%3EAmazon%20donates.%3C%2Fp%3E%3C%2Fdiv%3E%3C%2Fa%3E%3C%2Fdiv%3E%3Cstyle%3E%23amznCharityBannerInner%7Bbackground-image%3Aurl(https%3A%2F%2Fm.media-amazon.com%2Fimages%2FG%2F01%2Fx-locale%2Fpaladin%2Fcharitycentral%2Fbanner-background-image._CB309675353_.png)%3Bwidth%3A300px%3Bheight%3A250px%3Bposition%3Arelative%7D%23amznCharityBannerInner%20a%7Bdisplay%3Ablock%3Bwidth%3A100%25%3Bheight%3A100%25%3Bposition%3Arelative%3Bcolor%3A%23000%3Btext-decoration%3Anone%7D.text%7Bposition%3Aabsolute%3Btop%3A20px%3Bleft%3A15px%3Bright%3A15px%3Bbottom%3A100px%7D.support-wrapper%7Boverflow%3Ahidden%3Bmax-height%3A86px%7D.support%7Bfont-family%3AArial%2Csans%3Bfont-weight%3A700%3Bline-height%3A28px%3Bfont-size%3A25px%3Bcolor%3A%23333%3Btext-align%3Acenter%3Bmargin%3A0%3Bpadding%3A0%3Bbackground%3A0%200%7D.when-shop%7Bfont-family%3AArial%2Csans%3Bfont-size%3A15px%3Bfont-weight%3A400%3Bline-height%3A25px%3Bcolor%3A%23333%3Btext-align%3Acenter%3Bmargin%3A0%3Bpadding%3A0%3Bbackground%3A0%200%7D.donates%7Bfont-family%3AArial%2Csans%3Bfont-size%3A15px%3Bfont-weight%3A400%3Bline-height%3A21px%3Bcolor%3A%23333%3Btext-align%3Acenter%3Bmargin%3A0%3Bpadding%3A0%3Bbackground%3A0%200%7D%3C%2Fstyle%3E")); contents.document.close(); iFrame.style.display = 'block';}); document.getElementById('amznCharityBanner').appendChild(iFrame); })(); </script></div>
<p></center></p>
</div>
</div><div id="text-9" class="widget widget_text"><h3 class="widget-title">Advertisement</h3> <div class="textwidget"><center>

<div id="538050616_INSERT_SLOT_ID_HERE" style="width:300px;height:250px;margin:0;padding:0">
<noscript><iframe id="c09cd6435c" name="c09cd6435c" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=538050616&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=c09cd6435c&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=538050616&cs=c09cd6435c&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538050616_INSERT_SLOT_ID_HERE",
     auid: "538050616"
  });
</script>
<script type="text/javascript" src="//oncampusweb-d.openx.net/w/1.0/jstag"></script>
</center></div>
</div><div id="soundcloud_master_widget_advanced-2" class="widget SoundCloud Master Responsive"><h3 class="widget-title">Emerald Podcasts</h3><div><iframe width="100%" height="500" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https://soundcloud.com/emerald-media-1&amp;color=ff5500&amp;auto_play=false&amp;show_artwork=false&amp;show_user=true&amp;show_comments=true&amp;show_playcount=true&amp;sharing=true&amp;liking=true&amp;download=true&amp;buying=false"></iframe></div></div><div id="text-25" class="widget widget_text"> <div class="textwidget"><a class='btn btn- ' href='https://itun.es/us/SwSi-.c' target='_blank'><i class="icon-entypo-mic"></i>Subscribe to Emerald on iTunes</a></div>
</div> <div id="recent-posts-2" class="widget widget_recent_entries"> <h3 class="widget-title">Recent Posts</h3> <ul>
<li>
<a href="https://www.dailyemerald.com/2018/01/12/ever-wonder-food-campus-comes-heres-look-uo-central-kitchen/">Ever wonder where food on campus comes from? Here’s a look at the UO central kitchen.</a>
</li>
<li>
<a href="https://www.dailyemerald.com/2018/01/12/colussi-new-marijuana-decision-spells-trouble-oregon/">Colussi: New marijuana decision spells trouble for Oregon</a>
</li>
<li>
<a href="https://www.dailyemerald.com/2018/01/12/construction-disruption-heres-breakdown-bigger-construction-projects-campus/">Construction Disruption: A breakdown of the bigger construction projects on campus</a>
</li>
<li>
<a href="https://www.dailyemerald.com/2018/01/11/ducks-rally-road-upset-no-11-arizona-state/">Ducks rally for road upset of No. 11 Arizona State</a>
</li>
<li>
<a href="https://www.dailyemerald.com/2018/01/11/uo-student-arrested-assaulting-man-knife-wednesday/">UO student arrested for assaulting man with knife on Wednesday</a>
</li>
</ul>
</div><div id="text-10" class="widget widget_text"><h3 class="widget-title">Advertisement</h3> <div class="textwidget"><center>

<div id="538050617_INSERT_SLOT_ID_HERE" style="width:300px;height:600px;margin:0;padding:0">
<noscript><iframe id="f3fdda2a44" name="f3fdda2a44" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=538050617&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=f3fdda2a44&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=538050617&cs=f3fdda2a44&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538050617_INSERT_SLOT_ID_HERE",
     auid: "538050617"
  });
</script>
<script type="text/javascript" src="//oncampusweb-d.openx.net/w/1.0/jstag"></script>
</center></div>
</div><div id="custom_html-6" class="widget_text widget widget_custom_html"><h3 class="widget-title">Latest Print Edition</h3><div class="textwidget custom-html-widget"><iframe style="width:300px; height:347px;" src="//e.issuu.com/embed.html#1158545/57279977" frameborder="0" allowfullscreen></iframe></div></div><div id="text-14" class="widget widget_text"><h3 class="widget-title">Advertisement</h3> <div class="textwidget"><center>

<div id="538050618_INSERT_SLOT_ID_HERE" style="width:300px;height:250px;margin:0;padding:0">
<noscript><iframe id="ad8f1fae44" name="ad8f1fae44" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=538050618&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=ad8f1fae44&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=538050618&cs=ad8f1fae44&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538050618_INSERT_SLOT_ID_HERE",
     auid: "538050618"
  });
</script>
<script type="text/javascript" src="//oncampusweb-d.openx.net/w/1.0/jstag"></script>
</center>
</div>
</div><div id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3> <label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='https://www.dailyemerald.com/2018/01/'> January 2018 &nbsp;(32)</option>
<option value='https://www.dailyemerald.com/2017/12/'> December 2017 &nbsp;(74)</option>
<option value='https://www.dailyemerald.com/2017/11/'> November 2017 &nbsp;(202)</option>
<option value='https://www.dailyemerald.com/2017/10/'> October 2017 &nbsp;(228)</option>
<option value='https://www.dailyemerald.com/2017/09/'> September 2017 &nbsp;(131)</option>
<option value='https://www.dailyemerald.com/2017/08/'> August 2017 &nbsp;(93)</option>
<option value='https://www.dailyemerald.com/2017/07/'> July 2017 &nbsp;(70)</option>
<option value='https://www.dailyemerald.com/2017/06/'> June 2017 &nbsp;(103)</option>
<option value='https://www.dailyemerald.com/2017/05/'> May 2017 &nbsp;(237)</option>
<option value='https://www.dailyemerald.com/2017/04/'> April 2017 &nbsp;(299)</option>
<option value='https://www.dailyemerald.com/2017/03/'> March 2017 &nbsp;(250)</option>
<option value='https://www.dailyemerald.com/2017/02/'> February 2017 &nbsp;(237)</option>
<option value='https://www.dailyemerald.com/2017/01/'> January 2017 &nbsp;(224)</option>
<option value='https://www.dailyemerald.com/2016/12/'> December 2016 &nbsp;(114)</option>
<option value='https://www.dailyemerald.com/2016/11/'> November 2016 &nbsp;(336)</option>
<option value='https://www.dailyemerald.com/2016/10/'> October 2016 &nbsp;(302)</option>
<option value='https://www.dailyemerald.com/2016/09/'> September 2016 &nbsp;(198)</option>
<option value='https://www.dailyemerald.com/2016/08/'> August 2016 &nbsp;(112)</option>
<option value='https://www.dailyemerald.com/2016/07/'> July 2016 &nbsp;(125)</option>
<option value='https://www.dailyemerald.com/2016/06/'> June 2016 &nbsp;(88)</option>
<option value='https://www.dailyemerald.com/2016/05/'> May 2016 &nbsp;(295)</option>
<option value='https://www.dailyemerald.com/2016/04/'> April 2016 &nbsp;(362)</option>
<option value='https://www.dailyemerald.com/2016/03/'> March 2016 &nbsp;(305)</option>
<option value='https://www.dailyemerald.com/2016/02/'> February 2016 &nbsp;(352)</option>
<option value='https://www.dailyemerald.com/2016/01/'> January 2016 &nbsp;(273)</option>
<option value='https://www.dailyemerald.com/2015/12/'> December 2015 &nbsp;(168)</option>
<option value='https://www.dailyemerald.com/2015/11/'> November 2015 &nbsp;(357)</option>
<option value='https://www.dailyemerald.com/2015/10/'> October 2015 &nbsp;(348)</option>
<option value='https://www.dailyemerald.com/2015/09/'> September 2015 &nbsp;(201)</option>
<option value='https://www.dailyemerald.com/2015/08/'> August 2015 &nbsp;(148)</option>
<option value='https://www.dailyemerald.com/2015/07/'> July 2015 &nbsp;(133)</option>
<option value='https://www.dailyemerald.com/2015/06/'> June 2015 &nbsp;(184)</option>
<option value='https://www.dailyemerald.com/2015/05/'> May 2015 &nbsp;(349)</option>
<option value='https://www.dailyemerald.com/2015/04/'> April 2015 &nbsp;(439)</option>
<option value='https://www.dailyemerald.com/2015/03/'> March 2015 &nbsp;(354)</option>
<option value='https://www.dailyemerald.com/2015/02/'> February 2015 &nbsp;(427)</option>
<option value='https://www.dailyemerald.com/2015/01/'> January 2015 &nbsp;(411)</option>
<option value='https://www.dailyemerald.com/2014/12/'> December 2014 &nbsp;(279)</option>
<option value='https://www.dailyemerald.com/2014/11/'> November 2014 &nbsp;(287)</option>
<option value='https://www.dailyemerald.com/2014/10/'> October 2014 &nbsp;(119)</option>
<option value='https://www.dailyemerald.com/2014/09/'> September 2014 &nbsp;(49)</option>
<option value='https://www.dailyemerald.com/2014/08/'> August 2014 &nbsp;(3)</option>
<option value='https://www.dailyemerald.com/2014/07/'> July 2014 &nbsp;(3)</option>
<option value='https://www.dailyemerald.com/2014/06/'> June 2014 &nbsp;(8)</option>
<option value='https://www.dailyemerald.com/2014/05/'> May 2014 &nbsp;(29)</option>
<option value='https://www.dailyemerald.com/2014/04/'> April 2014 &nbsp;(9)</option>
<option value='https://www.dailyemerald.com/2014/03/'> March 2014 &nbsp;(198)</option>
<option value='https://www.dailyemerald.com/2014/02/'> February 2014 &nbsp;(17)</option>
<option value='https://www.dailyemerald.com/2014/01/'> January 2014 &nbsp;(153)</option>
<option value='https://www.dailyemerald.com/2013/12/'> December 2013 &nbsp;(3)</option>
<option value='https://www.dailyemerald.com/2013/11/'> November 2013 &nbsp;(4)</option>
<option value='https://www.dailyemerald.com/2013/10/'> October 2013 &nbsp;(6)</option>
<option value='https://www.dailyemerald.com/2013/09/'> September 2013 &nbsp;(12)</option>
<option value='https://www.dailyemerald.com/2013/08/'> August 2013 &nbsp;(15)</option>
<option value='https://www.dailyemerald.com/2013/07/'> July 2013 &nbsp;(13)</option>
<option value='https://www.dailyemerald.com/2013/06/'> June 2013 &nbsp;(22)</option>
<option value='https://www.dailyemerald.com/2013/05/'> May 2013 &nbsp;(41)</option>
<option value='https://www.dailyemerald.com/2013/04/'> April 2013 &nbsp;(31)</option>
<option value='https://www.dailyemerald.com/2013/03/'> March 2013 &nbsp;(25)</option>
<option value='https://www.dailyemerald.com/2013/02/'> February 2013 &nbsp;(16)</option>
<option value='https://www.dailyemerald.com/2013/01/'> January 2013 &nbsp;(14)</option>
<option value='https://www.dailyemerald.com/2012/12/'> December 2012 &nbsp;(213)</option>
<option value='https://www.dailyemerald.com/2012/11/'> November 2012 &nbsp;(443)</option>
<option value='https://www.dailyemerald.com/2012/10/'> October 2012 &nbsp;(453)</option>
<option value='https://www.dailyemerald.com/2012/09/'> September 2012 &nbsp;(274)</option>
<option value='https://www.dailyemerald.com/2012/08/'> August 2012 &nbsp;(150)</option>
<option value='https://www.dailyemerald.com/2012/07/'> July 2012 &nbsp;(85)</option>
<option value='https://www.dailyemerald.com/2012/06/'> June 2012 &nbsp;(276)</option>
<option value='https://www.dailyemerald.com/2012/05/'> May 2012 &nbsp;(371)</option>
<option value='https://www.dailyemerald.com/2012/04/'> April 2012 &nbsp;(428)</option>
<option value='https://www.dailyemerald.com/2012/03/'> March 2012 &nbsp;(212)</option>
<option value='https://www.dailyemerald.com/2012/02/'> February 2012 &nbsp;(345)</option>
<option value='https://www.dailyemerald.com/2012/01/'> January 2012 &nbsp;(297)</option>
<option value='https://www.dailyemerald.com/2011/12/'> December 2011 &nbsp;(119)</option>
<option value='https://www.dailyemerald.com/2011/11/'> November 2011 &nbsp;(427)</option>
<option value='https://www.dailyemerald.com/2011/10/'> October 2011 &nbsp;(423)</option>
<option value='https://www.dailyemerald.com/2011/09/'> September 2011 &nbsp;(201)</option>
<option value='https://www.dailyemerald.com/2011/08/'> August 2011 &nbsp;(66)</option>
<option value='https://www.dailyemerald.com/2011/07/'> July 2011 &nbsp;(78)</option>
<option value='https://www.dailyemerald.com/2011/06/'> June 2011 &nbsp;(84)</option>
<option value='https://www.dailyemerald.com/2011/05/'> May 2011 &nbsp;(346)</option>
<option value='https://www.dailyemerald.com/2011/04/'> April 2011 &nbsp;(268)</option>
<option value='https://www.dailyemerald.com/2011/03/'> March 2011 &nbsp;(200)</option>
<option value='https://www.dailyemerald.com/2011/02/'> February 2011 &nbsp;(256)</option>
<option value='https://www.dailyemerald.com/2011/01/'> January 2011 &nbsp;(292)</option>
<option value='https://www.dailyemerald.com/2010/12/'> December 2010 &nbsp;(96)</option>
<option value='https://www.dailyemerald.com/2010/11/'> November 2010 &nbsp;(366)</option>
<option value='https://www.dailyemerald.com/2010/10/'> October 2010 &nbsp;(384)</option>
<option value='https://www.dailyemerald.com/2010/09/'> September 2010 &nbsp;(175)</option>
<option value='https://www.dailyemerald.com/2010/08/'> August 2010 &nbsp;(56)</option>
<option value='https://www.dailyemerald.com/2010/07/'> July 2010 &nbsp;(69)</option>
<option value='https://www.dailyemerald.com/2010/06/'> June 2010 &nbsp;(128)</option>
<option value='https://www.dailyemerald.com/2010/05/'> May 2010 &nbsp;(295)</option>
<option value='https://www.dailyemerald.com/2010/04/'> April 2010 &nbsp;(353)</option>
<option value='https://www.dailyemerald.com/2010/03/'> March 2010 &nbsp;(202)</option>
<option value='https://www.dailyemerald.com/2010/02/'> February 2010 &nbsp;(294)</option>
<option value='https://www.dailyemerald.com/2010/01/'> January 2010 &nbsp;(287)</option>
<option value='https://www.dailyemerald.com/2009/12/'> December 2009 &nbsp;(108)</option>
<option value='https://www.dailyemerald.com/2009/11/'> November 2009 &nbsp;(327)</option>
<option value='https://www.dailyemerald.com/2009/10/'> October 2009 &nbsp;(356)</option>
<option value='https://www.dailyemerald.com/2009/09/'> September 2009 &nbsp;(130)</option>
<option value='https://www.dailyemerald.com/2009/08/'> August 2009 &nbsp;(49)</option>
<option value='https://www.dailyemerald.com/2009/07/'> July 2009 &nbsp;(137)</option>
<option value='https://www.dailyemerald.com/2009/06/'> June 2009 &nbsp;(129)</option>
<option value='https://www.dailyemerald.com/2009/05/'> May 2009 &nbsp;(272)</option>
<option value='https://www.dailyemerald.com/2009/04/'> April 2009 &nbsp;(409)</option>
<option value='https://www.dailyemerald.com/2009/03/'> March 2009 &nbsp;(163)</option>
<option value='https://www.dailyemerald.com/2009/02/'> February 2009 &nbsp;(258)</option>
<option value='https://www.dailyemerald.com/2009/01/'> January 2009 &nbsp;(238)</option>
<option value='https://www.dailyemerald.com/2008/12/'> December 2008 &nbsp;(99)</option>
<option value='https://www.dailyemerald.com/2008/11/'> November 2008 &nbsp;(284)</option>
<option value='https://www.dailyemerald.com/2008/10/'> October 2008 &nbsp;(338)</option>
<option value='https://www.dailyemerald.com/2008/09/'> September 2008 &nbsp;(93)</option>
<option value='https://www.dailyemerald.com/2008/08/'> August 2008 &nbsp;(55)</option>
<option value='https://www.dailyemerald.com/2008/07/'> July 2008 &nbsp;(159)</option>
<option value='https://www.dailyemerald.com/2008/06/'> June 2008 &nbsp;(189)</option>
<option value='https://www.dailyemerald.com/2008/05/'> May 2008 &nbsp;(373)</option>
<option value='https://www.dailyemerald.com/2008/04/'> April 2008 &nbsp;(425)</option>
<option value='https://www.dailyemerald.com/2008/03/'> March 2008 &nbsp;(220)</option>
<option value='https://www.dailyemerald.com/2008/02/'> February 2008 &nbsp;(391)</option>
<option value='https://www.dailyemerald.com/2008/01/'> January 2008 &nbsp;(301)</option>
<option value='https://www.dailyemerald.com/2007/12/'> December 2007 &nbsp;(65)</option>
<option value='https://www.dailyemerald.com/2007/11/'> November 2007 &nbsp;(350)</option>
<option value='https://www.dailyemerald.com/2007/10/'> October 2007 &nbsp;(404)</option>
<option value='https://www.dailyemerald.com/2007/09/'> September 2007 &nbsp;(179)</option>
<option value='https://www.dailyemerald.com/2007/08/'> August 2007 &nbsp;(83)</option>
<option value='https://www.dailyemerald.com/2007/07/'> July 2007 &nbsp;(119)</option>
<option value='https://www.dailyemerald.com/2007/06/'> June 2007 &nbsp;(159)</option>
<option value='https://www.dailyemerald.com/2007/05/'> May 2007 &nbsp;(397)</option>
<option value='https://www.dailyemerald.com/2007/04/'> April 2007 &nbsp;(391)</option>
<option value='https://www.dailyemerald.com/2007/03/'> March 2007 &nbsp;(273)</option>
<option value='https://www.dailyemerald.com/2007/02/'> February 2007 &nbsp;(371)</option>
<option value='https://www.dailyemerald.com/2007/01/'> January 2007 &nbsp;(287)</option>
<option value='https://www.dailyemerald.com/2006/12/'> December 2006 &nbsp;(36)</option>
<option value='https://www.dailyemerald.com/2006/11/'> November 2006 &nbsp;(337)</option>
<option value='https://www.dailyemerald.com/2006/10/'> October 2006 &nbsp;(375)</option>
<option value='https://www.dailyemerald.com/2006/09/'> September 2006 &nbsp;(193)</option>
<option value='https://www.dailyemerald.com/2006/08/'> August 2006 &nbsp;(94)</option>
<option value='https://www.dailyemerald.com/2006/07/'> July 2006 &nbsp;(94)</option>
<option value='https://www.dailyemerald.com/2006/06/'> June 2006 &nbsp;(200)</option>
<option value='https://www.dailyemerald.com/2006/05/'> May 2006 &nbsp;(399)</option>
<option value='https://www.dailyemerald.com/2006/04/'> April 2006 &nbsp;(346)</option>
<option value='https://www.dailyemerald.com/2006/03/'> March 2006 &nbsp;(29)</option>
<option value='https://www.dailyemerald.com/2006/02/'> February 2006 &nbsp;(339)</option>
<option value='https://www.dailyemerald.com/2006/01/'> January 2006 &nbsp;(289)</option>
<option value='https://www.dailyemerald.com/2005/12/'> December 2005 &nbsp;(77)</option>
<option value='https://www.dailyemerald.com/2005/11/'> November 2005 &nbsp;(350)</option>
<option value='https://www.dailyemerald.com/2005/10/'> October 2005 &nbsp;(350)</option>
<option value='https://www.dailyemerald.com/2005/09/'> September 2005 &nbsp;(207)</option>
<option value='https://www.dailyemerald.com/2005/05/'> May 2005 &nbsp;(247)</option>
<option value='https://www.dailyemerald.com/2005/04/'> April 2005 &nbsp;(352)</option>
<option value='https://www.dailyemerald.com/2005/03/'> March 2005 &nbsp;(235)</option>
<option value='https://www.dailyemerald.com/2005/02/'> February 2005 &nbsp;(321)</option>
<option value='https://www.dailyemerald.com/2005/01/'> January 2005 &nbsp;(287)</option>
<option value='https://www.dailyemerald.com/2004/12/'> December 2004 &nbsp;(101)</option>
<option value='https://www.dailyemerald.com/2004/11/'> November 2004 &nbsp;(307)</option>
<option value='https://www.dailyemerald.com/2004/10/'> October 2004 &nbsp;(190)</option>
<option value='https://www.dailyemerald.com/2004/09/'> September 2004 &nbsp;(189)</option>
<option value='https://www.dailyemerald.com/2004/06/'> June 2004 &nbsp;(42)</option>
<option value='https://www.dailyemerald.com/2004/05/'> May 2004 &nbsp;(358)</option>
<option value='https://www.dailyemerald.com/2004/04/'> April 2004 &nbsp;(396)</option>
<option value='https://www.dailyemerald.com/2004/03/'> March 2004 &nbsp;(86)</option>
<option value='https://www.dailyemerald.com/2004/02/'> February 2004 &nbsp;(373)</option>
<option value='https://www.dailyemerald.com/2004/01/'> January 2004 &nbsp;(336)</option>
<option value='https://www.dailyemerald.com/2003/12/'> December 2003 &nbsp;(14)</option>
<option value='https://www.dailyemerald.com/2003/11/'> November 2003 &nbsp;(340)</option>
<option value='https://www.dailyemerald.com/2003/10/'> October 2003 &nbsp;(411)</option>
<option value='https://www.dailyemerald.com/2003/09/'> September 2003 &nbsp;(140)</option>
<option value='https://www.dailyemerald.com/2003/05/'> May 2003 &nbsp;(67)</option>
<option value='https://www.dailyemerald.com/2003/04/'> April 2003 &nbsp;(454)</option>
<option value='https://www.dailyemerald.com/2003/03/'> March 2003 &nbsp;(285)</option>
<option value='https://www.dailyemerald.com/2003/02/'> February 2003 &nbsp;(516)</option>
<option value='https://www.dailyemerald.com/2003/01/'> January 2003 &nbsp;(436)</option>
<option value='https://www.dailyemerald.com/2002/12/'> December 2002 &nbsp;(2)</option>
<option value='https://www.dailyemerald.com/2002/11/'> November 2002 &nbsp;(383)</option>
<option value='https://www.dailyemerald.com/2002/10/'> October 2002 &nbsp;(571)</option>
<option value='https://www.dailyemerald.com/2002/09/'> September 2002 &nbsp;(146)</option>
<option value='https://www.dailyemerald.com/2002/06/'> June 2002 &nbsp;(92)</option>
<option value='https://www.dailyemerald.com/2002/05/'> May 2002 &nbsp;(361)</option>
<option value='https://www.dailyemerald.com/2002/04/'> April 2002 &nbsp;(386)</option>
<option value='https://www.dailyemerald.com/2002/03/'> March 2002 &nbsp;(241)</option>
<option value='https://www.dailyemerald.com/2002/02/'> February 2002 &nbsp;(363)</option>
<option value='https://www.dailyemerald.com/2002/01/'> January 2002 &nbsp;(314)</option>
<option value='https://www.dailyemerald.com/2001/12/'> December 2001 &nbsp;(48)</option>
<option value='https://www.dailyemerald.com/2001/11/'> November 2001 &nbsp;(384)</option>
<option value='https://www.dailyemerald.com/2001/10/'> October 2001 &nbsp;(463)</option>
<option value='https://www.dailyemerald.com/2001/09/'> September 2001 &nbsp;(182)</option>
<option value='https://www.dailyemerald.com/2001/08/'> August 2001 &nbsp;(83)</option>
<option value='https://www.dailyemerald.com/2001/07/'> July 2001 &nbsp;(117)</option>
<option value='https://www.dailyemerald.com/2001/06/'> June 2001 &nbsp;(138)</option>
<option value='https://www.dailyemerald.com/2001/05/'> May 2001 &nbsp;(158)</option>
<option value='https://www.dailyemerald.com/2001/04/'> April 2001 &nbsp;(330)</option>
<option value='https://www.dailyemerald.com/2001/03/'> March 2001 &nbsp;(218)</option>
<option value='https://www.dailyemerald.com/2001/02/'> February 2001 &nbsp;(326)</option>
<option value='https://www.dailyemerald.com/2001/01/'> January 2001 &nbsp;(247)</option>
<option value='https://www.dailyemerald.com/2000/12/'> December 2000 &nbsp;(51)</option>
<option value='https://www.dailyemerald.com/2000/11/'> November 2000 &nbsp;(344)</option>
<option value='https://www.dailyemerald.com/2000/10/'> October 2000 &nbsp;(391)</option>
<option value='https://www.dailyemerald.com/2000/09/'> September 2000 &nbsp;(177)</option>
<option value='https://www.dailyemerald.com/2000/08/'> August 2000 &nbsp;(55)</option>
<option value='https://www.dailyemerald.com/2000/07/'> July 2000 &nbsp;(95)</option>
<option value='https://www.dailyemerald.com/2000/06/'> June 2000 &nbsp;(119)</option>
<option value='https://www.dailyemerald.com/2000/05/'> May 2000 &nbsp;(259)</option>
<option value='https://www.dailyemerald.com/2000/04/'> April 2000 &nbsp;(317)</option>
<option value='https://www.dailyemerald.com/2000/03/'> March 2000 &nbsp;(55)</option>
<option value='https://www.dailyemerald.com/1994/07/'> July 1994 &nbsp;(1)</option>
<option value='https://www.dailyemerald.com/1973/04/'> April 1973 &nbsp;(1)</option>
<option value='https://www.dailyemerald.com/1968/01/'> January 1968 &nbsp;(1)</option>
<option value='https://www.dailyemerald.com/1967/09/'> September 1967 &nbsp;(1)</option>
<option value='https://www.dailyemerald.com/1967/04/'> April 1967 &nbsp;(1)</option>
<option value='https://www.dailyemerald.com/1967/01/'> January 1967 &nbsp;(4)</option>
<option value='https://www.dailyemerald.com/1966/09/'> September 1966 &nbsp;(2)</option>
<option value='https://www.dailyemerald.com/1966/06/'> June 1966 &nbsp;(4)</option>
<option value='https://www.dailyemerald.com/1966/05/'> May 1966 &nbsp;(1)</option>
</select>
</div><div id="text-13" class="widget widget_text"><h3 class="widget-title">Outside the Lines</h3> <div class="textwidget">Eye Health Northwest has been servicing the Oregon eye community since 1954 and has a become a top choice for Oregonians searching for <a href="http://www.ehnpc.com" title="eye doctors Portland OR">eye doctors Portland OR</a> and lasik eye doctors near Eugene, OR.
</div>
</div></div>
</aside>
</div>
</div>
</div>
<footer class="vw-site-footer vw-site-footer-style-default clearfix">
<div class="container">
<div class="row">
<div class="vw-footer-sidebar vw-footer-sidebar-1 col-md-3"><div id="text-2" class="widget widget_text"><h3 class="widget-title">Who we are</h3> <div class="textwidget"><p> <div class="vw-logo-shortcode">
<img class="vw-site-logo-2x" src="https://www.dailyemerald.com/wp-content/uploads/2015/05/720x180xRetina-Logo-new.png" width="360" height="90" alt="Emerald Media"> <img class="vw-site-logo" src="https://www.dailyemerald.com/wp-content/uploads/2015/05/360x90-Logo.png" width="360" height="90" alt="Emerald Media">
</div>
<span class="vw-gap clearfix" style="margin-top: 15px"></span></p>
<p><strong> Daily Emerald</strong> is the news division of <a href="https://www.emeraldmediagroup.org">Emerald Media Group</a>, University of Oregon&#8217;s independent student media organization.</p>
<p>In addition to its news division, <a href="https://www.emeraldmediagroup.org">Emerald Media Group</a> houses a number of student-run services. The EMG Portfolio includes the multicultural magazine <a href="https://www.ethosmagonline.com">Ethos</a>, the lifestyle publishing group <a href="https://www.wemakecollegebetter.com">Emerald Essentials</a>, an event photo service <a href="&quot;https://emeraldphotobooth.com/“">Emerald PhotoBooth</a> and a full-service advertising and marketing department that offers a wide range of solutions to engage with the UO community.</p>
</div>
</div></div><div class="vw-footer-sidebar vw-footer-sidebar-2 col-md-3"><div id="text-23" class="widget widget_text"><h3 class="widget-title">Contact</h3> <div class="textwidget"><h5><span style="color: #9fcc3b;">EDITOR in CHIEF</span></h5>
<strong>Jack Pitcher</strong>
(541) 346 -5511 Ext. 325
<em><a href="/cdn-cgi/l/email-protection#5d38393429322f1d393c3431243830382f3c3139733e3230"><span class="__cf_email__" data-cfemail="b9dcddd0cdd6cbf9ddd8d0d5c0dcd4dccbd8d5dd97dad6d4">[email&#160;protected]</span></a></em>
<h5><span style="color: #9fcc3b;">INTERIM PRESIDENT & PUBLISHER</span></h5>
<strong>Kathy Carbone</strong>
(541) 346-5511 Ext. 302
<em><a href="/cdn-cgi/l/email-protection#1c777f7d6e7e7372795c787d7570657971796e7d7078327f7371"><span class="__cf_email__" data-cfemail="fb90989a899994959ebb9f9a9297829e969e899a979fd5989496">[email&#160;protected]</span></a></em>
<h5><span style="color: #9fcc3b;">DIRECTOR of SALES & MARKETING</span></h5>
<strong>Lindsey Smith</strong>
(541) 346-5511 Ext. 303
<em><a href="/cdn-cgi/l/email-protection#771613043713161e1b0e121a1205161b135914181a"><span class="__cf_email__" data-cfemail="0d6c697e4d696c6461746860687f6c6169236e6260">[email&#160;protected]</span></a></em></div>
</div></div><div class="vw-footer-sidebar vw-footer-sidebar-3 col-md-3"><div id="text-24" class="widget widget_text"><h3 class="widget-title">Connect</h3> <div class="textwidget"><h5><style>a:hover{color:#9fcc3b; }</style>
<p><a href="https://www.dailyemerald.com/about/">ABOUT US</a></p></h5>
<h5><p><a href="https://www.dailyemerald.com/openings/">APPLY: The Newsroom</a></p></h5>
<h5><p><a href="https://www.dailyemerald.com/engage/">APPLY: Business Departments</a></p></h5>
<h5><p><a href="http://www.ethosMagonline.com/">ETHOS MAGAZINE</a></p></h5>
<h5><p><a href="http://www.wemakecollegebetter.com/">EMERALD ESSENTIALS</a></p></h5>
<h5><p><a href="http://www.emeraldphotobooth.com/">PHOTOBOOTH</a></p></h5>
<h5><p><a href="https://www.duckshousing.com/">DUCKS HOUSING</a></p></h5>
<h5><p><a href="https://www.dailyemerald.com/advertising/">ADVERTISE</a></p></h5>
<h5><p><a href="https://www.dailyemerald.com/classifieds/#http://www.campusave.com//check-domain.php?domainID=504">CLASSIFIEDS</a></p></h5>
</div>
</div></div><div class="vw-footer-sidebar vw-footer-sidebar-4 col-md-3"><div id="vw_widget_social_profile-2" class="widget widget_vw_widget_social_profile"><h3 class="widget-title">Who&#8217;s Following Us</h3><span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://facebook.com/DailyEmerald" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-instagram" href="http://www.instagram.com/dailyemerald" title="Instagram"><i class="icon-social-instagram"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/dailyemerald" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/user/dailyemerald" title="Youtube"><i class="icon-social-youtube"></i></a></span></div><div id="vw_widget_feedburner-6" class="widget widget_vw_widget_feedburner"><h3 class="widget-title">Subscribe to our RSS</h3> <div class="vw-widget-feedburner-container">
<h4 class="vw-widget-feedburner-text">Subscribe to our email newsletter.</h4>
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=EmeraldMedia', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<input class="vw-widget-feedburner-email" type="text" name="email" value="Enter your e-mail address" onfocus="if (this.value == 'Enter your e-mail address') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter your e-mail address';}">
<input type="hidden" value="EmeraldMedia" name="uri">
<input type="hidden" name="loc" value="en_US">
<input class="feedburner-subscribe" type="submit" name="submit" value="Subscribe">
</form>
</div>
</div></div> </div>
</div>
</footer><div class="vw-site-bottom-bar">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="vw-site-bottom-bar-left">
<div class="vw-copyright">Daily Emerald, published by <a href="http://www.emeraldmediagroup.org">Emerald Media Group</a> • 1395 University St. Suite 302 • Eugene, OR • 97403 / <a href="https://www.dailyemerald.com/terms/">Terms</a> / <a href="https://www.dailyemerald.com/privacy-policy/">Privacy</a> / <a href="https://www.dailyemerald.com/copyright/">Copyright</a> © 1996-2017, All Rights Reserved </div> </div>
<div class="vw-site-bottom-bar-right">
<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://facebook.com/DailyEmerald" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-instagram" href="http://www.instagram.com/dailyemerald" title="Instagram"><i class="icon-social-instagram"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/dailyemerald" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/user/dailyemerald" title="Youtube"><i class="icon-social-youtube"></i></a></span> </div>
</div>
</div>
</div>
</div>
</div> 
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "easeInCirc",
				slideshow: true,
				slideshowSpeed: 4000,
				animationSpeed: 600,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: false,
			});
		}
					} );
				
			})( jQuery, window , document );

		</script>
<script type='text/javascript' src='https://www.dailyemerald.com/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.9.1'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.1#pubid=wp-5d5a876cbf6abf72b2af8bb959abd370'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.dailyemerald.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dailyemerald.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/www.dailyemerald.com","ajax_url":"https:\/\/www.dailyemerald.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dailyemerald.com/wp-content/themes/neue/framework/instant-search/instant-search.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_likes = {"ajaxurl":"https:\/\/www.dailyemerald.com\/wp-admin\/admin-ajax.php","liked_message":"You already like this","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dailyemerald.com/wp-content/themes/neue/framework/post-likes/post-likes.js?ver=1.8.4'></script>
<script type='text/javascript' src='https://www.dailyemerald.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dailyemerald.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dailyemerald.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dailyemerald.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dailyemerald.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dailyemerald.com/wp-content/themes/neue/js/jquery.easing.compatibility.js?ver=1.8.4'></script>
<script type='text/javascript' src='https://www.dailyemerald.com/wp-content/themes/neue/js/jquery.hoverIntent.js?ver=1.8.4'></script>
<script type='text/javascript' src='https://www.dailyemerald.com/wp-content/themes/neue/js/jquery.fitvids.js?ver=1.8.4'></script>
<script type='text/javascript' src='https://www.dailyemerald.com/wp-content/themes/neue/js/jquery-backstretch/jquery.backstretch.min.js?ver=1.8.4'></script>
<script type='text/javascript' src='https://www.dailyemerald.com/wp-content/themes/neue/js/flex-slider/jquery.flexslider-min.js?ver=1.8.4'></script>
<script type='text/javascript' src='https://www.dailyemerald.com/wp-content/themes/neue/js/swipebox/js/jquery.swipebox.min.js?ver=1.8.4'></script>
<script type='text/javascript' src='https://www.dailyemerald.com/wp-content/themes/neue/js/jquery-scrollup/jquery.scrollUp.js?ver=1.8.4'></script>
<script type='text/javascript' src='https://www.dailyemerald.com/wp-content/themes/neue/js/jquery.sticky.js?ver=1.8.4'></script>
<script type='text/javascript' src='https://www.dailyemerald.com/wp-content/themes/neue/js/imgLiquid.js?ver=1.8.4'></script>
<script type='text/javascript' src='https://www.dailyemerald.com/wp-content/themes/neue/js/jquery.debouncedresize.js?ver=1.8.4'></script>
<script type='text/javascript' src='https://www.dailyemerald.com/wp-content/themes/neue/js/raty/jquery.raty.js?ver=1.8.4'></script>
<script type='text/javascript' src='https://www.dailyemerald.com/wp-content/themes/neue/js/jquery.newsTicker.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"https:\/\/www.dailyemerald.com\/wp-content\/themes\/neue"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dailyemerald.com/wp-content/themes/neue/js/main.js?ver=1.8.4'></script>
<script type='text/javascript' src='https://www.dailyemerald.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dailyemerald.com/wp-content/themes/neue/js/shortcodes.js?ver=1.8.4'></script>
<script type='text/javascript' src='https://www.dailyemerald.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script id="vw-backstretch-image-captions-template" type="text/template">
					<div class="vw-page-title-image-captions .vw-featured-image-caption-wrapper">
						<div class="vw-featured-image-caption hidden"><i class="icon-entypo-camera"></i> According to Sous Chef Shawn Savage, "anything sweet on campus comes from the Central Kitchen's bakery.  One of their specialties is duck cookies to represent the University of Oregon mascot. (Natalie Waitt-Gibson/Emerald)</div>					</div>
				</script>
<script type='text/javascript'>
					"use strict";
					;(function( $, window, document, undefined ){

						$( window ).ready( function() {
							if ( jQuery.backstretch ) {
								var $target = jQuery( '.vw-page-title-wrapper' );
								
								if ( $target.length > 0 ) {
									$target.backstretch(
										['https://www.dailyemerald.com/wp-content/uploads/2018/01/2018.1.08.emg_.NWG_.central.kitchen-3.jpg'], {
											fade: 600,
											centeredY: true,
											centeredX: true,
											duration: 5000,
										}
									).addClass( 'vw-backstretch vw-has-background' );

									var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
									$target.find( '.vw-page-title-wrapper-inner' ).before( $image_captions );

									jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function() {
										$target.backstretch("next");
									} );

									jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function() {
										$target.backstretch("prev");
									} );

									jQuery(window).on("backstretch.after", function (e, instance, index) {
										jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
											.addClass( 'hidden' )
											.eq( index ).removeClass( 'hidden' );
									});
								}
							}
						});
					})( jQuery, window , document );

				</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1575923942653133&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>