<!DOCTYPE html>
<!--[if IE 9]>         <html class="no-js lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" 
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
 
<meta property="fb:pages" content="123111104378291"/>
 
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
 
<script type="text/javascript" src="http://ox-d.oncampusweb.com/w/1.0/jstag"></script>
<script type="text/javascript">
    		var OX_9b00e28ed2 = OX();
    		OX_9b00e28ed2.addPage("537065905");
    		OX_9b00e28ed2.fetchAds();
	</script>
 
<title itemprop="name">Emeralds earn series sweep over Hillsboro with an 8-3 victory - Emerald Media</title>
<meta charset="UTF-8">
 
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Exo:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic', 'custom_font_1:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
 
<link rel="canonical" href="http://www.dailyemerald.com/2017/06/28/emeralds-earn-series-sweep-hillsboro-8-3-victory/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Emeralds earn series sweep over Hillsboro with an 8-3 victory - Emerald Media"/>
<meta property="og:description" content="The Eugene Emeralds (9-5) swept their three-game series against the Hillsboro Hops (6-8) with an 8-3 victory on Wednesday night. With the bases loaded in the bottom of the third, Aramis Ademan drove in two runs with a line drive double to right field. A double from Miguel Amaya gave ..."/>
<meta property="og:url" content="http://www.dailyemerald.com/2017/06/28/emeralds-earn-series-sweep-hillsboro-8-3-victory/"/>
<meta property="og:site_name" content="Emerald Media"/>
<meta property="article:publisher" content="http://www.facebook.com/dailyemerald"/>
<meta property="article:tag" content="Eugene Emeralds"/>
<meta property="article:tag" content="Hillsboro Hops"/>
<meta property="article:section" content="Baseball"/>
<meta property="article:published_time" content="2017-06-28T23:26:28-07:00"/>
<meta property="fb:admins" content="16912434"/>
<meta property="og:image" content="http://www.dailyemerald.com/wp-content/uploads/2016/07/16.07.11.emg_.KD_.Emeralds.vsHillsboroHops-1142.jpg"/>
<meta property="og:image:width" content="1100"/>
<meta property="og:image:height" content="732"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="The Eugene Emeralds (9-5) swept their three-game series against the Hillsboro Hops (6-8) with an 8-3 victory on Wednesday night. With the bases loaded in the bottom of the third, Aramis Ademan drove in two runs with a line drive double to right field. A double from Miguel Amaya gave ..."/>
<meta name="twitter:title" content="Emeralds earn series sweep over Hillsboro with an 8-3 victory - Emerald Media"/>
<meta name="twitter:site" content="@dailyemerald"/>
<meta name="twitter:image" content="http://www.dailyemerald.com/wp-content/uploads/2016/07/16.07.11.emg_.KD_.Emeralds.vsHillsboroHops-1142.jpg"/>
<meta name="twitter:creator" content="@dailyemerald"/>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Emerald Media &raquo; Feed" href="http://www.dailyemerald.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Emerald Media &raquo; Comments Feed" href="http://www.dailyemerald.com/comments/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dailyemerald.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.dailyemerald.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='flxmap-css' href='http://www.dailyemerald.com/wp-content/plugins/wp-flexible-map/css/styles.css?ver=1.12.1' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-swipebox-css' href='http://www.dailyemerald.com/wp-content/themes/neue/js/swipebox/css/swipebox.css?ver=1.8.4' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-entypo-css' href='http://www.dailyemerald.com/wp-content/themes/neue/framework/font-icons/entypo/css/entypo.css?ver=1.8.4' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-social-css' href='http://www.dailyemerald.com/wp-content/themes/neue/framework/font-icons/social-icons/css/zocial.css?ver=1.8.4' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-icon-elusive-css' href='http://www.dailyemerald.com/wp-content/themes/neue/framework/font-icons/elusive/css/elusive.css?ver=1.8.4' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-animate-css' href='http://www.dailyemerald.com/wp-content/themes/neue/css/animate.css?ver=1.8.4' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-bootstrap-css' href='http://www.dailyemerald.com/wp-content/themes/neue/css/bootstrap.css?ver=1.8.4' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-flexslider-css' href='http://www.dailyemerald.com/wp-content/themes/neue/js/flex-slider/flexslider-custom.css?ver=1.8.4' type='text/css' media='all'/>
<link rel='stylesheet' id='vwcss-theme-css' href='http://www.dailyemerald.com/wp-content/themes/neue/style.css?ver=1.8.4' type='text/css' media='all'/>
<link rel='stylesheet' id='submit-a-tip-css-css' href='http://www.dailyemerald.com/wp-content/themes/neue/css/forum.css?ver=1.8.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css' href='http://www.dailyemerald.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wptt_front-css' href='http://www.dailyemerald.com/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=4.8' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.dailyemerald.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dailyemerald.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.dailyemerald.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dailyemerald.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dailyemerald.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8"/>
<link rel='shortlink' href='http://www.dailyemerald.com/?p=2483235'/>
<link rel="alternate" type="application/json+oembed" href="http://www.dailyemerald.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailyemerald.com%2F2017%2F06%2F28%2Femeralds-earn-series-sweep-hillsboro-8-3-victory%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.dailyemerald.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dailyemerald.com%2F2017%2F06%2F28%2Femeralds-earn-series-sweep-hillsboro-8-3-victory%2F&#038;format=xml"/>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta property="fb:app_id" content="1575923942653133"/><meta property="fb:admins" content="Cooper Green"/>  
<meta property="og:site_name" content="Emerald Media">
<meta property="og:title" content="Emeralds earn series sweep over Hillsboro with an 8-3 victory">
<meta property="og:description" content="The Eugene Emeralds (9-5) swept their three-game series against the Hillsboro Hops (6-8) with an 8-3 victory on Wednesday night. With the bases loaded in the bottom of the third, Aramis Ademan drove in two runs with a line drive double to right field. A double from Miguel Amaya gave ...">
<meta property="og:url" content="http://www.dailyemerald.com/2017/06/28/emeralds-earn-series-sweep-hillsboro-8-3-victory/"/>
<meta property="og:image" content="http://www.dailyemerald.com/wp-content/uploads/2016/07/16.07.11.emg_.KD_.Emeralds.vsHillsboroHops-1142.jpg"/>
 
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.dailyemerald.com/xmlrpc.php">
<meta name="description" content="News breaks. We fix it.">
<link href="//www.google-analytics.com" rel="dns-prefetch">
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">
<link rel="shortcut icon" href="http://www.dailyemerald.com/wp-content/uploads/2015/05/16x16-logo.png">
<link rel="apple-touch-icon" href="http://www.dailyemerald.com/wp-content/uploads/2015/05/57x57-logo1.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.dailyemerald.com/wp-content/uploads/2015/05/114x114-logo.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.dailyemerald.com/wp-content/uploads/2015/05/72x72-logo1.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.dailyemerald.com/wp-content/uploads/2015/05/144x144-logo.png">
 
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->  
<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 50;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.dailyemerald.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=7c663efed0&wpp_id=2483235';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
 
<style id="vw-custom-font" type="text/css"></style>
<style type="text/css">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</style>
 
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-55114715-9', 'auto');
  ga('send', 'pageview');
</script>
 
<style type="text/css" title="dynamic-css" class="options-output">h1,h2,h3,h4,h5,h6{font-family:Exo;text-transform:none;font-weight:800;font-style:normal;color:#444444;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out;}.wf-loading h1,h2,h3,h4,h5,h6,{opacity:0;}.ie.wf-loading h1,h2,h3,h4,h5,h6,{visibility:hidden;}.vw-menu-location-main .main-menu-link span{font-family:Exo;text-transform:none;font-weight:400;font-style:normal;font-size:13px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link span,{opacity:0;}.ie.wf-loading .vw-menu-location-main .main-menu-link span,{visibility:hidden;}body,#bbpress-forums{font-family:custom_font_1,Arial,Helvetica,sans-serif;font-weight:400;font-style:normal;color:#383838;font-size:14px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading #bbpress-forums,{opacity:0;}.ie.wf-loading body,.ie.wf-loading #bbpress-forums,{visibility:hidden;}.vw-site-logo-link{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.vw-menu-additional-logo img{margin-top:4px;margin-right:25px;margin-bottom:0;margin-left:0;}</style>
</head>
<body id="site-top" class="post-template-default single single-post postid-2483235 single-format-standard vw-site-layout-full-width vw-logo-position-left vw-site-top-bar-menu-social vw-post-layout-classic">
<div class="vw-site-wrapper">
<div class="vw-site-top-bar">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="vw-site-top-bar-left">
<nav class="vw-menu-top-wrapper">
<ul id="menu-top-menu" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-2428285 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.dailyemerald.com/about/" class="menu-link main-menu-link"><span>About</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li class="nav-menu-item-2430284 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.dailyemerald.com/contact/" class="menu-link sub-menu-link"><span>Contact</span></a></li>
<li class="nav-menu-item-2430285 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.dailyemerald.com/distribution/" class="menu-link sub-menu-link"><span>Distribution</span></a></li>
</ul>
</li>
<li class="nav-menu-item-2435231 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.dailyemerald.com/apply" class="menu-link main-menu-link"><span>Apply</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li class="nav-menu-item-2429451 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.dailyemerald.com/openings" class="menu-link sub-menu-link"><span>Apply: The Newsroom</span></a></li>
<li class="nav-menu-item-2435227 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.dailyemerald.com/engage" class="menu-link sub-menu-link"><span>Apply: The Media Group</span></a></li>
</ul>
</li>
<li class="nav-menu-item-2428286 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://www.dailyemerald.com/advertising/" class="menu-link main-menu-link"><span>Advertising</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
<li class="nav-menu-item-2452213 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.dailyemerald.com/advertising/" class="menu-link sub-menu-link"><span>Display Advertising</span></a></li>
<li class="nav-menu-item-2428287 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.dailyemerald.com/classifieds/" class="menu-link sub-menu-link"><span>Classified Advertising</span></a></li>
</ul>
</li>
<li class="nav-menu-item-2435229 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.duckshousing.com" class="menu-link main-menu-link"><span>Ducks Housing</span></a></li>
</ul></nav> </div>
<div class="vw-site-top-bar-right">
<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://facebook.com/DailyEmerald" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-instagram" href="http://www.instagram.com/dailyemerald" title="Instagram"><i class="icon-social-instagram"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/dailyemerald" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/user/dailyemerald" title="Youtube"><i class="icon-social-youtube"></i></a></span> </div>
</div>
</div>
</div>
</div><header class="vw-site-header-wrapper vw-site-header-background">
<div class="vw-site-header">
<div class="container">
<div class="row">
<div class="col-sm-12 vw-site-header-inner">
<div class="vw-site-logo-wrapper">
<a class="vw-site-logo-link" href="http://www.dailyemerald.com">
 
 
<img class="vw-site-logo-2x" src="http://www.dailyemerald.com/wp-content/uploads/2015/05/720x180xRetina-Logo-new.png" width="360" height="90" alt="Emerald Media">
<img class="vw-site-logo" src="http://www.dailyemerald.com/wp-content/uploads/2015/05/360x90-Logo.png" width="360" height="90" alt="Emerald Media">
</a>
 
</div>
</div>
</div>
</div>
</div>
<nav class="vw-menu-mobile-wrapper">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="vw-menu-mobile-inner">
<div class="vw-mobile-menu-button">
<i class="icon-entypo-menu"></i> Navigation </div>
<ul id="menu-mobile" class="vw-menu vw-menu-location-mobile vw-menu-type-vertical-text clearfix"><li class="nav-menu-item-2401410 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/news/" class="menu-link main-menu-link"><span>News</span></a></li>
<li class="nav-menu-item-2401409 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.dailyemerald.com/section/sports/" class="menu-link main-menu-link"><span>Sports</span></a></li>
<li class="nav-menu-item-2401412 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/arts-culture/" class="menu-link main-menu-link"><span>Arts &#038; Culture</span></a></li>
<li class="nav-menu-item-2401411 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/opinions/" class="menu-link main-menu-link"><span>Opinion</span></a></li>
<li class="nav-menu-item-2401413 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/multimedia/" class="menu-link main-menu-link"><span>Multimedia</span></a></li>
<li class="nav-menu-item-2442976 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/e1/" class="menu-link main-menu-link"><span>E1</span></a></li>
<li class="nav-menu-item-2472881 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://emeraldmediagroup.github.io/grade-data/" class="menu-link main-menu-link"><span>Emerald Grade Tracker</span></a></li>
<li class="nav-menu-item-2450865 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.dailyemerald.com/submit-a-tip/" class="menu-link main-menu-link"><span>Submit a tip</span></a></li>
</ul>
<div class="vw-instant-search-buton">
<i class="icon-entypo-search"></i>
</div>
 
</div>
</div>
</div>
</div>
</nav> <nav id="vw-menu-main" class="vw-menu-main-wrapper vw-sticky">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="vw-menu-main-inner clearfix">
<ul id="menu-main-menu" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-2428336 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home vw-mega-menu-type-classic"><a href="http://www.dailyemerald.com" class="menu-link main-menu-link"><span>Home</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428290 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-25978"><a href="http://www.dailyemerald.com/section/news/" class="menu-link main-menu-link"><span>News</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
<li class="nav-menu-item-2428302 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/news/academics/" class="menu-link sub-menu-link"><span>Academics</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428303 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/news/administration/" class="menu-link sub-menu-link"><span>Administration</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428304 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/news/asuo/" class="menu-link sub-menu-link"><span>ASUO</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2401356 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/news/oregon-fraternity-sorority-life/" class="menu-link sub-menu-link"><span>Fraternity &#038; Sorority Life</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428307 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/news/crime/" class="menu-link sub-menu-link"><span>Crime</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428332 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/multimedia/podcast/news-podcasts/" class="menu-link sub-menu-link"><span>News Podcasts</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428305 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/news/city-news/" class="menu-link sub-menu-link"><span>City</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428309 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/news/housing/" class="menu-link sub-menu-link"><span>Housing</span></a><div class="sub-menu-wrapper"></div>
</li>
</ul>
<ul class="sub-posts clearfix">
<li class="col-xs-12">
<div class="vw-post-box-layout vw-post-box-layout-medium-grid-3-col">
<div class="row">
<div class="col-sm-12">
<div class="block-grid block-grid-xxs-1 block-grid-xs-2 block-grid-md-3">
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="http://www.dailyemerald.com/2017/06/28/judge-dismisses-lawsuit-brought-uo-three-former-mens-basketball-players/" rel="bookmark"><img width="360" height="180" src="http://www.dailyemerald.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-28-at-8.40.08-PM-360x180.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="http://www.dailyemerald.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-28-at-8.40.08-PM-360x180.png 360w, http://www.dailyemerald.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-28-at-8.40.08-PM-750x375.png 750w, http://www.dailyemerald.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-28-at-8.40.08-PM-1140x570.png 1140w" sizes="(max-width: 360px) 100vw, 360px"/></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-25993" href="http://www.dailyemerald.com/section/sports/mensbasketball/" title="View all posts in Men&#039;s Basketball" rel="category">Men's Basketball</a><a class=" vw-category-link vw-cat-id-25993 vw-category-link vw-cat-id-25978" href="http://www.dailyemerald.com/section/news/" title="View all posts in News" rel="category">News</a><a class=" vw-category-link vw-cat-id-25993 vw-category-link vw-cat-id-25978 vw-category-link vw-cat-id-25976" href="http://www.dailyemerald.com/section/sports/" title="View all posts in Sports" rel="category">Sports</a></div> <h4 class="vw-post-box-post-title">
<a href="http://www.dailyemerald.com/2017/06/28/judge-dismisses-lawsuit-brought-uo-three-former-mens-basketball-players/" rel="bookmark">Judge dismisses lawsuit brought against UO by three former men&#8217;s basketball players</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">
 
<a href="http://www.dailyemerald.com/2017/06/28/judge-dismisses-lawsuit-brought-uo-three-former-mens-basketball-players/" class="vw-post-date updated" title="Permalink to Judge dismisses lawsuit brought against UO by three former men&#8217;s basketball players" rel="bookmark"><i class="icon-entypo-clock"></i>June 28, 2017</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="http://www.dailyemerald.com/2017/06/28/new-state-funding-alleviate-state-tuition-increase/" rel="bookmark"><img width="360" height="180" src="http://www.dailyemerald.com/wp-content/uploads/2015/03/DSC_0299-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="http://www.dailyemerald.com/wp-content/uploads/2015/03/DSC_0299-360x180.jpg 360w, http://www.dailyemerald.com/wp-content/uploads/2015/03/DSC_0299-750x375.jpg 750w, http://www.dailyemerald.com/wp-content/uploads/2015/03/DSC_0299-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px"/></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-25978" href="http://www.dailyemerald.com/section/news/" title="View all posts in News" rel="category">News</a></div> <h4 class="vw-post-box-post-title">
<a href="http://www.dailyemerald.com/2017/06/28/new-state-funding-alleviate-state-tuition-increase/" rel="bookmark">New state funding could alleviate in-state tuition increase</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">
 
<a href="http://www.dailyemerald.com/2017/06/28/new-state-funding-alleviate-state-tuition-increase/" class="vw-post-date updated" title="Permalink to New state funding could alleviate in-state tuition increase" rel="bookmark"><i class="icon-entypo-clock"></i>June 28, 2017</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="http://www.dailyemerald.com/2017/06/28/man-breaks-steals-uopd-patrol-car/" rel="bookmark"><img width="360" height="180" src="http://www.dailyemerald.com/wp-content/uploads/2017/06/IMG_5861-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="http://www.dailyemerald.com/wp-content/uploads/2017/06/IMG_5861-360x180.jpg 360w, http://www.dailyemerald.com/wp-content/uploads/2017/06/IMG_5861-750x375.jpg 750w, http://www.dailyemerald.com/wp-content/uploads/2017/06/IMG_5861-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px"/></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-26496" href="http://www.dailyemerald.com/section/news/city-news/" title="View all posts in City" rel="category">City</a><a class=" vw-category-link vw-cat-id-26496 vw-category-link vw-cat-id-25974" href="http://www.dailyemerald.com/section/news/crime/" title="View all posts in Crime" rel="category">Crime</a><a class=" vw-category-link vw-cat-id-26496 vw-category-link vw-cat-id-25974 vw-category-link vw-cat-id-25978" href="http://www.dailyemerald.com/section/news/" title="View all posts in News" rel="category">News</a></div> <h4 class="vw-post-box-post-title">
<a href="http://www.dailyemerald.com/2017/06/28/man-breaks-steals-uopd-patrol-car/" rel="bookmark">Man breaks into, steals UOPD patrol car</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">
 
<a href="http://www.dailyemerald.com/2017/06/28/man-breaks-steals-uopd-patrol-car/" class="vw-post-date updated" title="Permalink to Man breaks into, steals UOPD patrol car" rel="bookmark"><i class="icon-entypo-clock"></i>June 28, 2017</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
</div>
<div class="clearfix"></div>
</div>
</div>
</div> </li>
</ul></div>
</li>
<li class="nav-menu-item-2428294 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-25976"><a href="http://www.dailyemerald.com/section/sports/" class="menu-link main-menu-link"><span>Sports</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
<li class="nav-menu-item-2428296 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/sports/football/" class="menu-link sub-menu-link"><span>Football</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2401370 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/sports/mensbasketball/" class="menu-link sub-menu-link"><span>Men&#8217;s Basketball</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2401378 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/sports/womensbasketball/" class="menu-link sub-menu-link"><span>Women&#8217;s Basketball</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2401376 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/sports/oregon-track-and-field/" class="menu-link sub-menu-link"><span>Track &#038; Field</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428297 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.dailyemerald.com/section/sports/baseball/" class="menu-link sub-menu-link"><span>Baseball</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2429424 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/sports/softball/" class="menu-link sub-menu-link"><span>Softball</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2401371 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/sports/menstennis/" class="menu-link sub-menu-link"><span>Men&#8217;s Tennis</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2401380 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/sports/womenstennis/" class="menu-link sub-menu-link"><span>Women&#8217;s Tennis</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428300 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/sports/golf/" class="menu-link sub-menu-link"><span>Golf</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428301 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/sports/lacrosse/" class="menu-link sub-menu-link"><span>Lacrosse</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2401360 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/sports/acrobatics-tumbling/" class="menu-link sub-menu-link"><span>Acrobatics &#038; Tumbling</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2401379 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/sports/womenssoccer/" class="menu-link sub-menu-link"><span>Women&#8217;s Soccer</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428298 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/sports/club-sports-sports/" class="menu-link sub-menu-link"><span>Club Sports</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428299 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/sports/sports-columns/" class="menu-link sub-menu-link"><span>Columns</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428331 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/multimedia/podcast/sports-podcasts/" class="menu-link sub-menu-link"><span>Sports Podcasts</span></a><div class="sub-menu-wrapper"></div>
</li>
</ul>
<ul class="sub-posts clearfix">
<li class="col-xs-12">
<div class="vw-post-box-layout vw-post-box-layout-medium-grid-3-col">
<div class="row">
<div class="col-sm-12">
<div class="block-grid block-grid-xxs-1 block-grid-xs-2 block-grid-md-3">
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="http://www.dailyemerald.com/2017/06/28/emeralds-earn-series-sweep-hillsboro-8-3-victory/" rel="bookmark"><img width="360" height="180" src="http://www.dailyemerald.com/wp-content/uploads/2016/07/16.07.11.emg_.KD_.Emeralds.vsHillsboroHops-1142-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="http://www.dailyemerald.com/wp-content/uploads/2016/07/16.07.11.emg_.KD_.Emeralds.vsHillsboroHops-1142-360x180.jpg 360w, http://www.dailyemerald.com/wp-content/uploads/2016/07/16.07.11.emg_.KD_.Emeralds.vsHillsboroHops-1142-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px"/></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-25990" href="http://www.dailyemerald.com/section/sports/baseball/" title="View all posts in Baseball" rel="category">Baseball</a><a class=" vw-category-link vw-cat-id-25990 vw-category-link vw-cat-id-31794" href="http://www.dailyemerald.com/section/sport/" title="View all posts in Sport" rel="category">Sport</a><a class=" vw-category-link vw-cat-id-25990 vw-category-link vw-cat-id-31794 vw-category-link vw-cat-id-25976" href="http://www.dailyemerald.com/section/sports/" title="View all posts in Sports" rel="category">Sports</a></div> <h4 class="vw-post-box-post-title">
<a href="http://www.dailyemerald.com/2017/06/28/emeralds-earn-series-sweep-hillsboro-8-3-victory/" rel="bookmark">Emeralds earn series sweep over Hillsboro with an 8-3 victory</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">
 
<a href="http://www.dailyemerald.com/2017/06/28/emeralds-earn-series-sweep-hillsboro-8-3-victory/" class="vw-post-date updated" title="Permalink to Emeralds earn series sweep over Hillsboro with an 8-3 victory" rel="bookmark"><i class="icon-entypo-clock"></i>June 28, 2017</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="http://www.dailyemerald.com/2017/06/28/judge-dismisses-lawsuit-brought-uo-three-former-mens-basketball-players/" rel="bookmark"><img width="360" height="180" src="http://www.dailyemerald.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-28-at-8.40.08-PM-360x180.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="http://www.dailyemerald.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-28-at-8.40.08-PM-360x180.png 360w, http://www.dailyemerald.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-28-at-8.40.08-PM-750x375.png 750w, http://www.dailyemerald.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-28-at-8.40.08-PM-1140x570.png 1140w" sizes="(max-width: 360px) 100vw, 360px"/></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-25993" href="http://www.dailyemerald.com/section/sports/mensbasketball/" title="View all posts in Men&#039;s Basketball" rel="category">Men's Basketball</a><a class=" vw-category-link vw-cat-id-25993 vw-category-link vw-cat-id-25978" href="http://www.dailyemerald.com/section/news/" title="View all posts in News" rel="category">News</a><a class=" vw-category-link vw-cat-id-25993 vw-category-link vw-cat-id-25978 vw-category-link vw-cat-id-25976" href="http://www.dailyemerald.com/section/sports/" title="View all posts in Sports" rel="category">Sports</a></div> <h4 class="vw-post-box-post-title">
<a href="http://www.dailyemerald.com/2017/06/28/judge-dismisses-lawsuit-brought-uo-three-former-mens-basketball-players/" rel="bookmark">Judge dismisses lawsuit brought against UO by three former men&#8217;s basketball players</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">
 
<a href="http://www.dailyemerald.com/2017/06/28/judge-dismisses-lawsuit-brought-uo-three-former-mens-basketball-players/" class="vw-post-date updated" title="Permalink to Judge dismisses lawsuit brought against UO by three former men&#8217;s basketball players" rel="bookmark"><i class="icon-entypo-clock"></i>June 28, 2017</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="http://www.dailyemerald.com/2017/06/28/report-fbi-investigating-eugenes-2021-track-field-world-championships-award/" rel="bookmark"><img width="360" height="180" src="http://www.dailyemerald.com/wp-content/uploads/2016/07/16.07.08.emg_.KD_.OlympicTrials-0909-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="http://www.dailyemerald.com/wp-content/uploads/2016/07/16.07.08.emg_.KD_.OlympicTrials-0909-360x180.jpg 360w, http://www.dailyemerald.com/wp-content/uploads/2016/07/16.07.08.emg_.KD_.OlympicTrials-0909-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px"/></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-25978" href="http://www.dailyemerald.com/section/news/" title="View all posts in News" rel="category">News</a><a class=" vw-category-link vw-cat-id-25978 vw-category-link vw-cat-id-29848" href="http://www.dailyemerald.com/section/sports/2012-olympic-trials/" title="View all posts in Olympics" rel="category">Olympics</a><a class=" vw-category-link vw-cat-id-25978 vw-category-link vw-cat-id-29848 vw-category-link vw-cat-id-25976" href="http://www.dailyemerald.com/section/sports/" title="View all posts in Sports" rel="category">Sports</a><a class=" vw-category-link vw-cat-id-25978 vw-category-link vw-cat-id-29848 vw-category-link vw-cat-id-25976 vw-category-link vw-cat-id-25980" href="http://www.dailyemerald.com/section/sports/oregon-track-and-field/" title="View all posts in Track &amp; Field" rel="category">Track &amp; Field</a></div> <h4 class="vw-post-box-post-title">
<a href="http://www.dailyemerald.com/2017/06/28/report-fbi-investigating-eugenes-2021-track-field-world-championships-award/" rel="bookmark">Report: FBI is investigating Eugene&#8217;s 2021 track and field world championships award</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">
 
<a href="http://www.dailyemerald.com/2017/06/28/report-fbi-investigating-eugenes-2021-track-field-world-championships-award/" class="vw-post-date updated" title="Permalink to Report: FBI is investigating Eugene&#8217;s 2021 track and field world championships award" rel="bookmark"><i class="icon-entypo-clock"></i>June 28, 2017</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
</div>
<div class="clearfix"></div>
</div>
</div>
</div> </li>
</ul></div>
</li>
<li class="nav-menu-item-2428292 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-26024"><a href="http://www.dailyemerald.com/section/arts-culture/" class="menu-link main-menu-link"><span>Arts &#038; Culture</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
<li class="nav-menu-item-2428317 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/arts-culture/events-wknd/" class="menu-link sub-menu-link"><span>Events</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428322 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/arts-culture/music/" class="menu-link sub-menu-link"><span>Music</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428323 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/arts-culture/theater-wknd/" class="menu-link sub-menu-link"><span>Theater</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428316 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/arts-culture/boooks/" class="menu-link sub-menu-link"><span>Books</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2401386 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/arts-culture/filmtv/" class="menu-link sub-menu-link"><span>Film &#038; TV</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428324 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/arts-culture/video-games-wknd/" class="menu-link sub-menu-link"><span>Video Games</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428320 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/arts-culture/food-blogs/" class="menu-link sub-menu-link"><span>Food</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428318 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/arts-culture/fashion-blogs/" class="menu-link sub-menu-link"><span>Fashion</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428321 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/health-blogs/" class="menu-link sub-menu-link"><span>Health</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2401393 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/arts-culture/sexrelationships/" class="menu-link sub-menu-link"><span>Sex &#038; Relationships</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428333 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/multimedia/podcast/arts-culture-podcasts/" class="menu-link sub-menu-link"><span>Arts &#038; Culture Podcasts</span></a><div class="sub-menu-wrapper"></div>
</li>
</ul>
<ul class="sub-posts clearfix">
<li class="col-xs-12">
<div class="vw-post-box-layout vw-post-box-layout-medium-grid-3-col">
<div class="row">
<div class="col-sm-12">
<div class="block-grid block-grid-xxs-1 block-grid-xs-2 block-grid-md-3">
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="http://www.dailyemerald.com/2017/06/21/review-lorde-looks-back-on-her-youth-with-melodrama/" rel="bookmark"><img width="360" height="180" src="http://www.dailyemerald.com/wp-content/uploads/2017/06/Lorde-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="http://www.dailyemerald.com/wp-content/uploads/2017/06/Lorde-360x180.jpg 360w, http://www.dailyemerald.com/wp-content/uploads/2017/06/Lorde-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px"/></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-26024" href="http://www.dailyemerald.com/section/arts-culture/" title="View all posts in Arts &amp; Culture" rel="category">Arts &amp; Culture</a><a class=" vw-category-link vw-cat-id-26024 vw-category-link vw-cat-id-25985" href="http://www.dailyemerald.com/section/arts-culture/music/" title="View all posts in Music" rel="category">Music</a></div> <h4 class="vw-post-box-post-title">
<a href="http://www.dailyemerald.com/2017/06/21/review-lorde-looks-back-on-her-youth-with-melodrama/" rel="bookmark">Review: Lorde looks back on her youth with &#8216;Melodrama&#8217;</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">
 
<a href="http://www.dailyemerald.com/2017/06/21/review-lorde-looks-back-on-her-youth-with-melodrama/" class="vw-post-date updated" title="Permalink to Review: Lorde looks back on her youth with &#8216;Melodrama&#8217;" rel="bookmark"><i class="icon-entypo-clock"></i>June 21, 2017</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="http://www.dailyemerald.com/2017/06/19/photos-alice-cooper-at-the-cuthbert-amphitheater/" rel="bookmark"><img width="360" height="180" src="http://www.dailyemerald.com/wp-content/uploads/2017/06/IMG_0082-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="http://www.dailyemerald.com/wp-content/uploads/2017/06/IMG_0082-360x180.jpg 360w, http://www.dailyemerald.com/wp-content/uploads/2017/06/IMG_0082-750x375.jpg 750w, http://www.dailyemerald.com/wp-content/uploads/2017/06/IMG_0082-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px"/></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-26024" href="http://www.dailyemerald.com/section/arts-culture/" title="View all posts in Arts &amp; Culture" rel="category">Arts &amp; Culture</a><a class=" vw-category-link vw-cat-id-26024 vw-category-link vw-cat-id-26535" href="http://www.dailyemerald.com/section/arts-culture/events-wknd/" title="View all posts in Events" rel="category">Events</a><a class=" vw-category-link vw-cat-id-26024 vw-category-link vw-cat-id-26535 vw-category-link vw-cat-id-25985" href="http://www.dailyemerald.com/section/arts-culture/music/" title="View all posts in Music" rel="category">Music</a></div> <h4 class="vw-post-box-post-title">
<a href="http://www.dailyemerald.com/2017/06/19/photos-alice-cooper-at-the-cuthbert-amphitheater/" rel="bookmark">Photos: Alice Cooper rocks the Cuthbert Amphitheater</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">
 
<a href="http://www.dailyemerald.com/2017/06/19/photos-alice-cooper-at-the-cuthbert-amphitheater/" class="vw-post-date updated" title="Permalink to Photos: Alice Cooper rocks the Cuthbert Amphitheater" rel="bookmark"><i class="icon-entypo-clock"></i>June 19, 2017</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="http://www.dailyemerald.com/2017/06/16/review-crack-gorgeous-challenging-return-fleet-foxes/" rel="bookmark"><img width="360" height="180" src="http://www.dailyemerald.com/wp-content/uploads/2017/06/Fleet-Foxes-Crack-Up-360x180.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="http://www.dailyemerald.com/wp-content/uploads/2017/06/Fleet-Foxes-Crack-Up-360x180.png 360w, http://www.dailyemerald.com/wp-content/uploads/2017/06/Fleet-Foxes-Crack-Up-750x375.png 750w" sizes="(max-width: 360px) 100vw, 360px"/></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-26024" href="http://www.dailyemerald.com/section/arts-culture/" title="View all posts in Arts &amp; Culture" rel="category">Arts &amp; Culture</a><a class=" vw-category-link vw-cat-id-26024 vw-category-link vw-cat-id-25985" href="http://www.dailyemerald.com/section/arts-culture/music/" title="View all posts in Music" rel="category">Music</a></div> <h4 class="vw-post-box-post-title">
<a href="http://www.dailyemerald.com/2017/06/16/review-crack-gorgeous-challenging-return-fleet-foxes/" rel="bookmark">Review: &#8216;Crack Up&#8217; is a gorgeous but challenging return for Fleet Foxes</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">
 
<a href="http://www.dailyemerald.com/2017/06/16/review-crack-gorgeous-challenging-return-fleet-foxes/" class="vw-post-date updated" title="Permalink to Review: &#8216;Crack Up&#8217; is a gorgeous but challenging return for Fleet Foxes" rel="bookmark"><i class="icon-entypo-clock"></i>June 16, 2017</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
</div>
<div class="clearfix"></div>
</div>
</div>
</div> </li>
</ul></div>
</li>
<li class="nav-menu-item-2428291 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-25987"><a href="http://www.dailyemerald.com/section/opinions/" class="menu-link main-menu-link"><span>Opinion</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
<li class="nav-menu-item-2428328 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/opinions/columns/" class="menu-link sub-menu-link"><span>Columns</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428329 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/opinions/editorials/" class="menu-link sub-menu-link"><span>Editorials</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2404588 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/opinions/op-ed/" class="menu-link sub-menu-link"><span>Op-Eds</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428330 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/opinions/letters-to-the-editor/" class="menu-link sub-menu-link"><span>Letters to the Editor</span></a><div class="sub-menu-wrapper"></div>
</li>
</ul>
<ul class="sub-posts clearfix">
<li class="col-xs-12">
<div class="vw-post-box-layout vw-post-box-layout-medium-grid-3-col">
<div class="row">
<div class="col-sm-12">
<div class="block-grid block-grid-xxs-1 block-grid-xs-2 block-grid-md-3">
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="http://www.dailyemerald.com/2017/06/22/marks-eight-signs-youre-abusive-relationship/" rel="bookmark"><img width="360" height="180" src="http://www.dailyemerald.com/wp-content/uploads/2017/06/33441808996_8e00daf616_o-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="http://www.dailyemerald.com/wp-content/uploads/2017/06/33441808996_8e00daf616_o-360x180.jpg 360w, http://www.dailyemerald.com/wp-content/uploads/2017/06/33441808996_8e00daf616_o-750x375.jpg 750w, http://www.dailyemerald.com/wp-content/uploads/2017/06/33441808996_8e00daf616_o-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px"/></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-30442" href="http://www.dailyemerald.com/section/opinions/columns/" title="View all posts in Columns" rel="category">Columns</a><a class=" vw-category-link vw-cat-id-30442 vw-category-link vw-cat-id-25987" href="http://www.dailyemerald.com/section/opinions/" title="View all posts in Opinion" rel="category">Opinion</a></div> <h4 class="vw-post-box-post-title">
<a href="http://www.dailyemerald.com/2017/06/22/marks-eight-signs-youre-abusive-relationship/" rel="bookmark">Marks: Eight signs you&#8217;re in an abusive relationship</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">
 
<a href="http://www.dailyemerald.com/2017/06/22/marks-eight-signs-youre-abusive-relationship/" class="vw-post-date updated" title="Permalink to Marks: Eight signs you&#8217;re in an abusive relationship" rel="bookmark"><i class="icon-entypo-clock"></i>June 22, 2017</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="http://www.dailyemerald.com/2017/06/18/pasman-cant-quick-judge/" rel="bookmark"><img width="360" height="180" src="http://www.dailyemerald.com/wp-content/uploads/2017/06/unnamed-copy-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="http://www.dailyemerald.com/wp-content/uploads/2017/06/unnamed-copy-360x180.jpg 360w, http://www.dailyemerald.com/wp-content/uploads/2017/06/unnamed-copy-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px"/></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-30442" href="http://www.dailyemerald.com/section/opinions/columns/" title="View all posts in Columns" rel="category">Columns</a><a class=" vw-category-link vw-cat-id-30442 vw-category-link vw-cat-id-25987" href="http://www.dailyemerald.com/section/opinions/" title="View all posts in Opinion" rel="category">Opinion</a></div> <h4 class="vw-post-box-post-title">
<a href="http://www.dailyemerald.com/2017/06/18/pasman-cant-quick-judge/" rel="bookmark">Pasman: We can&#8217;t be too quick to judge</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">
 
<a href="http://www.dailyemerald.com/2017/06/18/pasman-cant-quick-judge/" class="vw-post-date updated" title="Permalink to Pasman: We can&#8217;t be too quick to judge" rel="bookmark"><i class="icon-entypo-clock"></i>June 18, 2017</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="http://www.dailyemerald.com/2017/06/12/griggs-honest-look-means-mental-illness/" rel="bookmark"><img width="360" height="180" src="http://www.dailyemerald.com/wp-content/uploads/2017/06/girl-638061_960_720-e1497284276634-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="http://www.dailyemerald.com/wp-content/uploads/2017/06/girl-638061_960_720-e1497284276634-360x180.jpg 360w, http://www.dailyemerald.com/wp-content/uploads/2017/06/girl-638061_960_720-e1497284276634-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px"/></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-30442" href="http://www.dailyemerald.com/section/opinions/columns/" title="View all posts in Columns" rel="category">Columns</a><a class=" vw-category-link vw-cat-id-30442 vw-category-link vw-cat-id-25987" href="http://www.dailyemerald.com/section/opinions/" title="View all posts in Opinion" rel="category">Opinion</a></div> <h4 class="vw-post-box-post-title">
<a href="http://www.dailyemerald.com/2017/06/12/griggs-honest-look-means-mental-illness/" rel="bookmark">Griggs: An honest look at what it means to have a mental illness</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">
 
<a href="http://www.dailyemerald.com/2017/06/12/griggs-honest-look-means-mental-illness/" class="vw-post-date updated" title="Permalink to Griggs: An honest look at what it means to have a mental illness" rel="bookmark"><i class="icon-entypo-clock"></i>June 12, 2017</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
</div>
<div class="clearfix"></div>
</div>
</div>
</div> </li>
</ul></div>
</li>
<li class="nav-menu-item-2402633 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-30510"><a href="http://www.dailyemerald.com/section/cover-stories/" class="menu-link main-menu-link"><span>Cover Stories</span></a><div class="sub-menu-wrapper"><ul class="sub-posts clearfix">
<li class="col-xs-12">
<div class="vw-post-box-layout vw-post-box-layout-medium-grid-3-col">
<div class="row">
<div class="col-sm-12">
<div class="block-grid block-grid-xxs-1 block-grid-xs-2 block-grid-md-3">
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="http://www.dailyemerald.com/2017/06/08/kesey-square-author-transforming-city/" rel="bookmark"><img width="360" height="180" src="http://www.dailyemerald.com/wp-content/uploads/2017/06/Meerah-9-e1496901653775-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="http://www.dailyemerald.com/wp-content/uploads/2017/06/Meerah-9-e1496901653775-360x180.jpg 360w, http://www.dailyemerald.com/wp-content/uploads/2017/06/Meerah-9-e1496901653775-750x375.jpg 750w, http://www.dailyemerald.com/wp-content/uploads/2017/06/Meerah-9-e1496901653775-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px"/></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-26024" href="http://www.dailyemerald.com/section/arts-culture/" title="View all posts in Arts &amp; Culture" rel="category">Arts &amp; Culture</a><a class=" vw-category-link vw-cat-id-26024 vw-category-link vw-cat-id-27196" href="http://www.dailyemerald.com/section/arts-culture/boooks/" title="View all posts in Books" rel="category">Books</a><a class=" vw-category-link vw-cat-id-26024 vw-category-link vw-cat-id-27196 vw-category-link vw-cat-id-30510" href="http://www.dailyemerald.com/section/cover-stories/" title="View all posts in Cover Story" rel="category">Cover Story</a><a class=" vw-category-link vw-cat-id-26024 vw-category-link vw-cat-id-27196 vw-category-link vw-cat-id-30510 vw-category-link vw-cat-id-26526" href="http://www.dailyemerald.com/section/arts-culture/personalities/" title="View all posts in Personalities" rel="category">Personalities</a></div> <h4 class="vw-post-box-post-title">
<a href="http://www.dailyemerald.com/2017/06/08/kesey-square-author-transforming-city/" rel="bookmark">Kesey Square: How an author is transforming his city</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">
 
<a href="http://www.dailyemerald.com/2017/06/08/kesey-square-author-transforming-city/" class="vw-post-date updated" title="Permalink to Kesey Square: How an author is transforming his city" rel="bookmark"><i class="icon-entypo-clock"></i>June 8, 2017</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="http://www.dailyemerald.com/2017/06/05/dunn-hall-now-renamed-unthank-hall/" rel="bookmark"><img width="360" height="180" src="http://www.dailyemerald.com/wp-content/uploads/2017/06/Meerah-8-e1496641625824-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="http://www.dailyemerald.com/wp-content/uploads/2017/06/Meerah-8-e1496641625824-360x180.jpg 360w, http://www.dailyemerald.com/wp-content/uploads/2017/06/Meerah-8-e1496641625824-750x375.jpg 750w, http://www.dailyemerald.com/wp-content/uploads/2017/06/Meerah-8-e1496641625824-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px"/></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-30510" href="http://www.dailyemerald.com/section/cover-stories/" title="View all posts in Cover Story" rel="category">Cover Story</a><a class=" vw-category-link vw-cat-id-30510 vw-category-link vw-cat-id-26007" href="http://www.dailyemerald.com/section/news/housing/" title="View all posts in Housing" rel="category">Housing</a><a class=" vw-category-link vw-cat-id-30510 vw-category-link vw-cat-id-26007 vw-category-link vw-cat-id-25978" href="http://www.dailyemerald.com/section/news/" title="View all posts in News" rel="category">News</a></div> <h4 class="vw-post-box-post-title">
<a href="http://www.dailyemerald.com/2017/06/05/dunn-hall-now-renamed-unthank-hall/" rel="bookmark">Dunn Hall is now renamed Unthank Hall</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">
 
<a href="http://www.dailyemerald.com/2017/06/05/dunn-hall-now-renamed-unthank-hall/" class="vw-post-date updated" title="Permalink to Dunn Hall is now renamed Unthank Hall" rel="bookmark"><i class="icon-entypo-clock"></i>June 5, 2017</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="http://www.dailyemerald.com/2017/05/30/necessary-heres-need-know-tuition-increase/" rel="bookmark"><img width="360" height="180" src="http://www.dailyemerald.com/wp-content/uploads/2017/05/cover-7-e1496113525108-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="http://www.dailyemerald.com/wp-content/uploads/2017/05/cover-7-e1496113525108-360x180.jpg 360w, http://www.dailyemerald.com/wp-content/uploads/2017/05/cover-7-e1496113525108-750x375.jpg 750w, http://www.dailyemerald.com/wp-content/uploads/2017/05/cover-7-e1496113525108-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px"/></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-26394" href="http://www.dailyemerald.com/section/news/administration/" title="View all posts in Administration" rel="category">Administration</a><a class=" vw-category-link vw-cat-id-26394 vw-category-link vw-cat-id-30510" href="http://www.dailyemerald.com/section/cover-stories/" title="View all posts in Cover Story" rel="category">Cover Story</a><a class=" vw-category-link vw-cat-id-26394 vw-category-link vw-cat-id-30510 vw-category-link vw-cat-id-25978" href="http://www.dailyemerald.com/section/news/" title="View all posts in News" rel="category">News</a></div> <h4 class="vw-post-box-post-title">
<a href="http://www.dailyemerald.com/2017/05/30/necessary-heres-need-know-tuition-increase/" rel="bookmark">&#8220;It is necessary&#8221;: Here’s what you need to know about the tuition increase</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">
 
<a href="http://www.dailyemerald.com/2017/05/30/necessary-heres-need-know-tuition-increase/" class="vw-post-date updated" title="Permalink to &#8220;It is necessary&#8221;: Here’s what you need to know about the tuition increase" rel="bookmark"><i class="icon-entypo-clock"></i>May 30, 2017</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
</div>
<div class="clearfix"></div>
</div>
</div>
</div> </li>
</ul></div>
</li>
<li class="nav-menu-item-2428293 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-26003"><a href="http://www.dailyemerald.com/section/multimedia/" class="menu-link main-menu-link"><span>Multimedia</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
<li class="nav-menu-item-2402475 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.dailyemerald.com/section/multimedia/podcast/" class="menu-link sub-menu-link"><span>Podcasts</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
<li class="nav-menu-item-2428325 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/multimedia/podcast/news-podcasts/" class="menu-link sub-menu-link"><span>News Podcasts</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428326 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/multimedia/podcast/arts-culture-podcasts/" class="menu-link sub-menu-link"><span>Arts &#038; Culture Podcasts</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428327 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/multimedia/podcast/sports-podcasts/" class="menu-link sub-menu-link"><span>Sports Podcasts</span></a><div class="sub-menu-wrapper"></div>
</li>
</ul>
</div>
</li>
<li class="nav-menu-item-2428334 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/multimedia/photo/" class="menu-link sub-menu-link"><span>Photo</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428692 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.dailyemerald.com/section/multimedia/video/" class="menu-link sub-menu-link"><span>Video</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-625 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://instao.dailyemerald.com/?h" class="menu-link sub-menu-link"><span>InstaO</span></a><div class="sub-menu-wrapper"></div>
</li>
</ul>
<ul class="sub-posts clearfix">
<li class="col-xs-12">
<div class="vw-post-box-layout vw-post-box-layout-medium-grid-3-col">
<div class="row">
<div class="col-sm-12">
<div class="block-grid block-grid-xxs-1 block-grid-xs-2 block-grid-md-3">
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="http://www.dailyemerald.com/2017/06/15/podcast-spotlight-science-ep-3-prof-nick-allen/" rel="bookmark"><img width="360" height="180" src="http://www.dailyemerald.com/wp-content/uploads/2015/03/admin-ajax.php_-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt=""/></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-26024" href="http://www.dailyemerald.com/section/arts-culture/" title="View all posts in Arts &amp; Culture" rel="category">Arts &amp; Culture</a><a class=" vw-category-link vw-cat-id-26024 vw-category-link vw-cat-id-31297" href="http://www.dailyemerald.com/section/multimedia/podcast/arts-culture-podcasts/" title="View all posts in Arts &amp; Culture Podcasts" rel="category">Arts &amp; Culture Podcasts</a><a class=" vw-category-link vw-cat-id-26024 vw-category-link vw-cat-id-31297 vw-category-link vw-cat-id-26003" href="http://www.dailyemerald.com/section/multimedia/" title="View all posts in Multimedia" rel="category">Multimedia</a><a class=" vw-category-link vw-cat-id-26024 vw-category-link vw-cat-id-31297 vw-category-link vw-cat-id-26003 vw-category-link vw-cat-id-26526" href="http://www.dailyemerald.com/section/arts-culture/personalities/" title="View all posts in Personalities" rel="category">Personalities</a><a class=" vw-category-link vw-cat-id-26024 vw-category-link vw-cat-id-31297 vw-category-link vw-cat-id-26003 vw-category-link vw-cat-id-26526 vw-category-link vw-cat-id-30470" href="http://www.dailyemerald.com/section/multimedia/podcast/" title="View all posts in Podcast" rel="category">Podcast</a><a class=" vw-category-link vw-cat-id-26024 vw-category-link vw-cat-id-31297 vw-category-link vw-cat-id-26003 vw-category-link vw-cat-id-26526 vw-category-link vw-cat-id-30470 vw-category-link vw-cat-id-26209" href="http://www.dailyemerald.com/section/arts-culture/scene-guide/" title="View all posts in Scene Guide" rel="category">Scene Guide</a></div> <h4 class="vw-post-box-post-title">
<a href="http://www.dailyemerald.com/2017/06/15/podcast-spotlight-science-ep-3-prof-nick-allen/" rel="bookmark">Podcast: Spotlight on Science, ep. 3: Prof. Nick Allen</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">
 
<a href="http://www.dailyemerald.com/2017/06/15/podcast-spotlight-science-ep-3-prof-nick-allen/" class="vw-post-date updated" title="Permalink to Podcast: Spotlight on Science, ep. 3: Prof. Nick Allen" rel="bookmark"><i class="icon-entypo-clock"></i>June 15, 2017</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="http://www.dailyemerald.com/2017/06/10/photos-oregon-womens-track-field-win-national-championship-complete-triple-crown/" rel="bookmark"><img width="360" height="180" src="http://www.dailyemerald.com/wp-content/uploads/2017/06/2017.6.10.emg_.ADE_.NCAAChampsDay4COVER-1-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="http://www.dailyemerald.com/wp-content/uploads/2017/06/2017.6.10.emg_.ADE_.NCAAChampsDay4COVER-1-360x180.jpg 360w, http://www.dailyemerald.com/wp-content/uploads/2017/06/2017.6.10.emg_.ADE_.NCAAChampsDay4COVER-1-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px"/></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-26003" href="http://www.dailyemerald.com/section/multimedia/" title="View all posts in Multimedia" rel="category">Multimedia</a><a class=" vw-category-link vw-cat-id-26003 vw-category-link vw-cat-id-26004" href="http://www.dailyemerald.com/section/multimedia/photo/" title="View all posts in Photo" rel="category">Photo</a><a class=" vw-category-link vw-cat-id-26003 vw-category-link vw-cat-id-26004 vw-category-link vw-cat-id-31794" href="http://www.dailyemerald.com/section/sport/" title="View all posts in Sport" rel="category">Sport</a><a class=" vw-category-link vw-cat-id-26003 vw-category-link vw-cat-id-26004 vw-category-link vw-cat-id-31794 vw-category-link vw-cat-id-25976" href="http://www.dailyemerald.com/section/sports/" title="View all posts in Sports" rel="category">Sports</a><a class=" vw-category-link vw-cat-id-26003 vw-category-link vw-cat-id-26004 vw-category-link vw-cat-id-31794 vw-category-link vw-cat-id-25976 vw-category-link vw-cat-id-25980" href="http://www.dailyemerald.com/section/sports/oregon-track-and-field/" title="View all posts in Track &amp; Field" rel="category">Track &amp; Field</a></div> <h4 class="vw-post-box-post-title">
<a href="http://www.dailyemerald.com/2017/06/10/photos-oregon-womens-track-field-win-national-championship-complete-triple-crown/" rel="bookmark">Photos: Oregon women&#8217;s track and field win the National Championship, complete triple crown</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">
 
<a href="http://www.dailyemerald.com/2017/06/10/photos-oregon-womens-track-field-win-national-championship-complete-triple-crown/" class="vw-post-date updated" title="Permalink to Photos: Oregon women&#8217;s track and field win the National Championship, complete triple crown" rel="bookmark"><i class="icon-entypo-clock"></i>June 10, 2017</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
<a class="vw-post-box-thumbnail" href="http://www.dailyemerald.com/2017/06/10/students-celebrate-holi-lots-color/" rel="bookmark"><img width="360" height="180" src="http://www.dailyemerald.com/wp-content/uploads/2017/06/2017.06.09.EMG_.BG_.Holi-2-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="http://www.dailyemerald.com/wp-content/uploads/2017/06/2017.06.09.EMG_.BG_.Holi-2-360x180.jpg 360w, http://www.dailyemerald.com/wp-content/uploads/2017/06/2017.06.09.EMG_.BG_.Holi-2-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px"/></a>
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-26003" href="http://www.dailyemerald.com/section/multimedia/" title="View all posts in Multimedia" rel="category">Multimedia</a><a class=" vw-category-link vw-cat-id-26003 vw-category-link vw-cat-id-25978" href="http://www.dailyemerald.com/section/news/" title="View all posts in News" rel="category">News</a><a class=" vw-category-link vw-cat-id-26003 vw-category-link vw-cat-id-25978 vw-category-link vw-cat-id-26004" href="http://www.dailyemerald.com/section/multimedia/photo/" title="View all posts in Photo" rel="category">Photo</a></div> <h4 class="vw-post-box-post-title">
<a href="http://www.dailyemerald.com/2017/06/10/students-celebrate-holi-lots-color/" rel="bookmark">Students celebrate Holi with lots of color</a>
</h4>
<div class="vw-post-box-meta vw-post-box-meta-small">
<div class="vw-post-meta-left">
 
<a href="http://www.dailyemerald.com/2017/06/10/students-celebrate-holi-lots-color/" class="vw-post-date updated" title="Permalink to Students celebrate Holi with lots of color" rel="bookmark"><i class="icon-entypo-clock"></i>June 10, 2017</a>
</div>
<div class="vw-post-meta-right">
</div>
<div class="clearright"></div>
</div>
</div> </div>
</div>
<div class="clearfix"></div>
</div>
</div>
</div> </li>
</ul></div>
</li>
<li class="nav-menu-item-2469203 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-30470"><a href="http://www.dailyemerald.com/section/multimedia/podcast/" class="menu-link main-menu-link"><span>Podcasts</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2428693 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children vw-mega-menu-type-classic vw-cat-id-30489"><a href="http://www.dailyemerald.com/section/e1/" class="menu-link main-menu-link"><span>E1</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
<li class="nav-menu-item-2482984 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://emeraldmediagroup.github.io/notalone/" class="menu-link sub-menu-link"><span>Not Alone</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2473203 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://emeraldmediagroup.github.io/StandingRock/" class="menu-link sub-menu-link"><span>Protecting the Water</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2469729 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://dailyemerald.github.io/life-of-ants/" class="menu-link sub-menu-link"><span>The Unseen World of Ants</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2434379 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://dailyemerald.github.io/Eugene-Pioneer-Cemetery/" class="menu-link sub-menu-link"><span>Eugene Pioneer Cemetery</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2434372 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://dailyemerald.github.io/Is-Weezer-Cool-Again/" class="menu-link sub-menu-link"><span>Is Weezer Cool Again?</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2434373 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://dailyemerald.github.io/uo-tuition-impact/" class="menu-link sub-menu-link"><span>The Cost [of a college degree]</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2434374 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://dailyemerald.github.io/zone9/" class="menu-link sub-menu-link"><span>Zone 9: Far from Home</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2434375 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://dailyemerald.github.io/special-collections/" class="menu-link sub-menu-link"><span>A Look Inside: Special Collections The UO Library</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2434377 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://dailyemerald.github.io/uo-hockey/" class="menu-link sub-menu-link"><span>Into Battle: The bruises and bonds of brotherhood</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2434378 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://dailyemerald.github.io/mariota-heisman/" class="menu-link sub-menu-link"><span>Mariota &#8211; A Heisman Case</span></a><div class="sub-menu-wrapper"></div>
</li>
</ul>
</div>
</li>
<li class="nav-menu-item-2472878 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom vw-mega-menu-type-classic"><a href="http://emeraldmediagroup.github.io/grade-data/" class="menu-link main-menu-link"><span>Emerald Grade Tracker</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2450863 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a href="http://www.dailyemerald.com/submit-a-tip/" class="menu-link main-menu-link"><span>Submit a tip</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="vw-menu-additional-logo"><a href="http://www.dailyemerald.com"><img class="animated" src="http://www.dailyemerald.com/wp-content/uploads/2015/02/nav.png" height="90" width="80" alt="Emerald Media"></a></li><li class="vw-menu-additional-icons">
<div class="vw-instant-search-buton">
<i class="icon-entypo-search"></i>
</div>
 
</li></ul>
</div>
</div>
</div>
</div>
</nav>
</header><div class="vw-breadcrumb-wrapper">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="vw-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="vw-breadcrumb-title">YOU ARE HERE:</span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.dailyemerald.com/" class="home">Home</a></span> <span class="vw-breadcrumb-separator">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.dailyemerald.com/section/sports/" title="Sports">Sports</a></span> <span class="vw-breadcrumb-separator">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.dailyemerald.com/section/sports/baseball/" title="Baseball">Baseball</a></span> <span class="vw-breadcrumb-separator">&raquo;</span> <span class="vw-breadcrumb-item-last">Emeralds earn series sweep over Hillsboro with an 8-3 victory</span></div> </div>
</div>
</div>
</div>
 
<script type='text/javascript'>
    	var _sf_async_config={};
    	/** CONFIGURATION START **/
    	_sf_async_config.uid = 61220;
    	_sf_async_config.domain = 'dailyemerald.com';
    	_sf_async_config.useCanonical = true;
   	 _sf_async_config.sections = "<br />
<b>Warning</b>:  implode(): Invalid arguments passed in <b>/home/charles_weaver/dailyemerald.com/wp-content/themes/neue/header.php</b> on line <b>45</b><br />
";
    	_sf_async_config.authors = "Daphne Martin";
    	/** CONFIGURATION END **/
    	(function(){
      	function loadChartbeat() {
        	window._sf_endpt=(new Date()).getTime();
        	var e = document.createElement('script');
        	e.setAttribute('language', 'javascript');
        	e.setAttribute('type', 'text/javascript');
        	e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        	document.body.appendChild(e);
      	}
      	var oldonload = window.onload;
      	window.onload = (typeof window.onload != 'function') ?
         	loadChartbeat : function() { oldonload(); loadChartbeat(); };
    	})();
	</script>
<div class="vw-page-wrapper clearfix vw-blog-sidebar-postition-right">
<div class="container">
<div class="row">
<div class="vw-page-content col-md-8" role="main" itemprop="articleBody">
<article class="post-2483235 post type-post status-publish format-standard has-post-thumbnail hentry category-baseball category-sport category-sports tag-eugene-emeralds tag-hillsboro-hops h-entry">
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-25990" href="http://www.dailyemerald.com/section/sports/baseball/" title="View all posts in Baseball" rel="category">Baseball</a><a class=" vw-category-link vw-cat-id-25990 vw-category-link vw-cat-id-31794" href="http://www.dailyemerald.com/section/sport/" title="View all posts in Sport" rel="category">Sport</a><a class=" vw-category-link vw-cat-id-25990 vw-category-link vw-cat-id-31794 vw-category-link vw-cat-id-25976" href="http://www.dailyemerald.com/section/sports/" title="View all posts in Sports" rel="category">Sports</a></div>
<div class="vw-featured-image"> <a class="swipebox" href="http://www.dailyemerald.com/wp-content/uploads/2016/07/16.07.11.emg_.KD_.Emeralds.vsHillsboroHops-1142.jpg" title="Emeralds earn series sweep over Hillsboro with an 8-3 victory" rel="bookmark">
<img width="750" height="375" src="http://www.dailyemerald.com/wp-content/uploads/2016/07/16.07.11.emg_.KD_.Emeralds.vsHillsboroHops-1142-750x375.jpg" class="attachment-vw_two_third_thumbnail wp-post-image" alt="" itemprop="image" srcset="http://www.dailyemerald.com/wp-content/uploads/2016/07/16.07.11.emg_.KD_.Emeralds.vsHillsboroHops-1142-750x375.jpg 750w, http://www.dailyemerald.com/wp-content/uploads/2016/07/16.07.11.emg_.KD_.Emeralds.vsHillsboroHops-1142-360x180.jpg 360w" sizes="(max-width: 750px) 100vw, 750px"/> </a>
<div class="vw-featured-image-caption-wrapper"><div class="vw-featured-image-caption"><i class="icon-entypo-camera"></i> Emeralds right fielder Conner Myers (11) celebrates after a run home. The Eugene Emeralds host the Hillsboro Hops at PK Park in Eugene, Ore. on July 11, 2016. (Kaylee Domzalski/Emerald)</div></div></div>
<div class="entry-content clearfix">
<h1 class="entry-title">Emeralds earn series sweep over Hillsboro with an 8-3 victory</h1>
<div class="vw-post-meta">
<div class="vw-post-meta-left">
 
<a href="http://www.dailyemerald.com/author/dmartin/" title="Posts by Daphne Martin" class="author url fn" rel="author">Daphne Martin</a>
<span class="vw-post-meta-separator">&mdash;</span>
 
<a href="http://www.dailyemerald.com/2017/06/28/emeralds-earn-series-sweep-hillsboro-8-3-victory/" class="vw-post-date updated" title="Permalink to Emeralds earn series sweep over Hillsboro with an 8-3 victory" rel="bookmark">June 28, 2017 at 11:26 pm</a>
</div>
<div class="vw-post-meta-right">
</div>
 
</div><br/><br/>
 
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='http://www.dailyemerald.com/2017/06/28/emeralds-earn-series-sweep-hillsboro-8-3-victory/'>
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div><p>The Eugene Emeralds (9-5) swept their three-game series against the Hillsboro Hops (6-8) with an 8-3 victory on Wednesday night.</p>
<p>With the bases loaded in the bottom of the third, Aramis Ademan drove in two runs with a line drive double to right field. A double from Miguel Amaya gave the Emeralds two more runs with Gustavo Polanco’s single sending Amaya to home plate giving the Emeralds a commanding 6-1 lead.</p>
<p>Aggressive base running was an important part of the Emerald’s success. They finished with four steals.</p>
<p>“You have to take every opportunity,” said Emerald&#8217;s manager Jesus Filiciano. “If they are giving us a chance we gotta go for it. We scored four bases tonight and that’s the way we want them to play — to be aggressive, smart, and at the same time try to get that extra base first to third.”</p>
<p>The Hops scored one run in the third inning, but fell short of another run after a third-out catch was made by Davis in the outfield with bases loaded. Then the Emeralds made their offensive explosion.</p>
<p>Zach Davis’ .400 hitting percentage with two homers made him the player to watch in the Emerald’s series against Hillsboro. Filiciano mentioned how Davis’ transition from a right-handed to left-handed hitter is helping his performance.</p>
<p>“He’s been working really hard to get where he’s at right now,&#8221; Filiciano said. &#8220;He’s learning how to hit left-handed because of his speed, and if he hits left handed this will help him a lot.”</p>
<p>Ademan added an extra run, keeping the Emeralds ahead 7-1 in the fifth inning by hitting a line drive to left field which led Davis home.</p>
<p>Hillsboro’s Yan Sanchez started out the Hops’ seventh inning with a line drive down center field. With the help of Camden Duzenack’s bunt, Sanchez made it to second and in the next play. Pavin Smith drove in two runs for the Hops with a double sending both Duzenack and Sanchez home.</p>
<p>The Ems were able to pick up one more run to finish off the series with Davis’ single, scoring Tolly Filotei.</p>
<p>The Ems will play the first of a five-game series against Vancouver 7 p.m. Thursday at PK Park, looking to keep up the intensity of their base-running strategy and bring home another series victory.</p>
<p>Follow Daphne Martin on Twitter <a href="https://twitter.com/daaphnemaartin" target="_blank" rel="noopener">@daaphnemaartin</a></p>
<p></p>  <h3>Comments</h3><div class="fb-comments" data-href="http://www.dailyemerald.com/2017/06/28/emeralds-earn-series-sweep-hillsboro-8-3-victory/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
</div> 
<div class="vw-tag-links"><span class="vw-tag-links-title">Tags:</span><a href="http://www.dailyemerald.com/tag/eugene-emeralds/" rel="tag">Eugene Emeralds</a>,<a href="http://www.dailyemerald.com/tag/hillsboro-hops/" rel="tag">Hillsboro Hops</a></div>
</article> 
<div class="vw-about-author-section vcard author">
<a class="vw-author-avatar" href="http://www.dailyemerald.com/author/dmartin/" title="View all posts by Daphne Martin"><img alt='Daphne Martin' src='http://0.gravatar.com/avatar/619223997d71eeab1a4df09172f58f18?s=200&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/619223997d71eeab1a4df09172f58f18?s=400&amp;d=blank&amp;r=g 2x' class='avatar avatar-200 photo' height='100' width='100'/></a>
<div class="vw-about-author">
<h3 class="vw-author-name fn">Daphne Martin</h3>
<p class="vw-author-bio note"></p>
<div class="vw-author-socials clearfix">
</div>
</div>
</div><div class="vw-related-posts vw-related-posts-style-default clearfix">
<h3 class="vw-related-posts-title">Related Posts</h3>
<div class="vw-post-box-layout vw-post-box-layout-boxed">
<div class="row">
<div class="col-sm-12">
<div class="block-grid block-grid-xs-1 block-grid-md-2">
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-boxed">
<div class="vw-post-box-thumbnail"><img width="788" height="350" src="http://www.dailyemerald.com/wp-content/uploads/2016/04/16.04.15.tw_.emg_.bsb_.usc_.0063-788x350.jpg" class="attachment-vw_post_box_boxed_thumbnail size-vw_post_box_boxed_thumbnail wp-post-image" alt=""/></div>
<div class="vw-post-box-overlay">
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-25990" href="http://www.dailyemerald.com/section/sports/baseball/" title="View all posts in Baseball" rel="category">Baseball</a><a class=" vw-category-link vw-cat-id-25990 vw-category-link vw-cat-id-25976" href="http://www.dailyemerald.com/section/sports/" title="View all posts in Sports" rel="category">Sports</a></div> <h4 class="vw-post-box-post-title">
<a href="http://www.dailyemerald.com/2017/06/26/emeralds-defeat-hops-2-1-susnara-returns-pk-park/" rel="bookmark">Emeralds defeat Hops 2-1, Susnara returns to PK park</a>
</h4>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-boxed">
<div class="vw-post-box-thumbnail"></div>
<div class="vw-post-box-overlay">
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-25988" href="http://www.dailyemerald.com/section/archive/" title="View all posts in Archives" rel="category">Archives</a></div> <h4 class="vw-post-box-post-title">
<a href="http://www.dailyemerald.com/2011/09/07/eugene-emeralds-eliminated-in-playoffs-despite-comeback-attempt/" rel="bookmark">Eugene Emeralds eliminated in playoffs despite comeback attempt</a>
</h4>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-boxed">
<div class="vw-post-box-thumbnail"></div>
<div class="vw-post-box-overlay">
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-25988" href="http://www.dailyemerald.com/section/archive/" title="View all posts in Archives" rel="category">Archives</a></div> <h4 class="vw-post-box-post-title">
<a href="http://www.dailyemerald.com/2011/09/06/vancouver-canadians-eight-run-sixth-inning-downs-eugene-emeralds/" rel="bookmark">Vancouver Canadians&#039; eight-run sixth inning downs Eugene Emeralds</a>
</h4>
</div>
</div> </div>
<div class="block-grid-item">
<div class="vw-post-box vw-post-box-boxed">
<div class="vw-post-box-thumbnail"></div>
<div class="vw-post-box-overlay">
<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-25990" href="http://www.dailyemerald.com/section/sports/baseball/" title="View all posts in Baseball" rel="category">Baseball</a><a class=" vw-category-link vw-cat-id-25990 vw-category-link vw-cat-id-25976" href="http://www.dailyemerald.com/section/sports/" title="View all posts in Sports" rel="category">Sports</a></div> <h4 class="vw-post-box-post-title">
<a href="http://www.dailyemerald.com/2011/08/28/eugene-emeralds-sweep-spokane-indians-with-1-0-win/" rel="bookmark">Eugene Emeralds sweep Spokane Indians with 1-0 win</a>
</h4>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<aside class="vw-page-sidebar vw-page-right-sidebar col-md-4">
<div class="sidebar-inner">
<div id="text-9" class="widget widget_text"><h3 class="widget-title">Advertisement</h3> <div class="textwidget"><center>
 
<div id="538050616_INSERT_SLOT_ID_HERE" style="width:300px;height:250px;margin:0;padding:0">
<noscript><iframe id="c09cd6435c" name="c09cd6435c" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=538050616&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=c09cd6435c&cb=INSERT_RANDOM_NUMBER_HERE"><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=538050616&cs=c09cd6435c&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538050616_INSERT_SLOT_ID_HERE",
     auid: "538050616"
  });
</script>
<script type="text/javascript" src="//oncampusweb-d.openx.net/w/1.0/jstag"></script>
</center></div>
</div><div id="soundcloud_master_widget_advanced-2" class="widget SoundCloud Master Responsive"><h3 class="widget-title">Emerald Podcasts</h3><div><iframe width="100%" height="500" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https://soundcloud.com/emerald-media-1&amp;color=ff5500&amp;auto_play=false&amp;show_artwork=false&amp;show_user=true&amp;show_comments=true&amp;show_playcount=true&amp;sharing=true&amp;liking=true&amp;download=true&amp;buying=false"></iframe></div></div><div id="text-25" class="widget widget_text"> <div class="textwidget"><a class='btn btn- ' href='https://itun.es/us/SwSi-.c' target='_blank'><i class="icon-entypo-mic"></i>Subscribe to Emerald on iTunes</a></div>
</div> <div id="recent-posts-2" class="widget widget_recent_entries"> <h3 class="widget-title">Recent Posts</h3> <ul>
<li>
<a href="http://www.dailyemerald.com/2017/06/28/emeralds-earn-series-sweep-hillsboro-8-3-victory/">Emeralds earn series sweep over Hillsboro with an 8-3 victory</a>
</li>
<li>
<a href="http://www.dailyemerald.com/2017/06/28/judge-dismisses-lawsuit-brought-uo-three-former-mens-basketball-players/">Judge dismisses lawsuit brought against UO by three former men&#8217;s basketball players</a>
</li>
<li>
<a href="http://www.dailyemerald.com/2017/06/28/new-state-funding-alleviate-state-tuition-increase/">New state funding could alleviate in-state tuition increase</a>
</li>
<li>
<a href="http://www.dailyemerald.com/2017/06/28/man-breaks-steals-uopd-patrol-car/">Man breaks into, steals UOPD patrol car</a>
</li>
<li>
<a href="http://www.dailyemerald.com/2017/06/28/report-fbi-investigating-eugenes-2021-track-field-world-championships-award/">Report: FBI is investigating Eugene&#8217;s 2021 track and field world championships award</a>
</li>
</ul>
</div> <div id="text-17" class="widget widget_text"><h3 class="widget-title">Latest Print Edition</h3> <div class="textwidget"><center>
<div data-configid="1158545/50546756" style="width:300px; height:347px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>
</center></div>
</div><div id="text-10" class="widget widget_text"><h3 class="widget-title">Advertisement</h3> <div class="textwidget"><center>
 
<div id="538050617_INSERT_SLOT_ID_HERE" style="width:300px;height:600px;margin:0;padding:0">
<noscript><iframe id="f3fdda2a44" name="f3fdda2a44" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=538050617&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="600"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=f3fdda2a44&cb=INSERT_RANDOM_NUMBER_HERE"><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=538050617&cs=f3fdda2a44&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538050617_INSERT_SLOT_ID_HERE",
     auid: "538050617"
  });
</script>
<script type="text/javascript" src="//oncampusweb-d.openx.net/w/1.0/jstag"></script>
</center></div>
</div><div id="text-14" class="widget widget_text"><h3 class="widget-title">Advertisement</h3> <div class="textwidget"><center>
 
<div id="538050618_INSERT_SLOT_ID_HERE" style="width:300px;height:250px;margin:0;padding:0">
<noscript><iframe id="ad8f1fae44" name="ad8f1fae44" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=538050618&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=ad8f1fae44&cb=INSERT_RANDOM_NUMBER_HERE"><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=538050618&cs=ad8f1fae44&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538050618_INSERT_SLOT_ID_HERE",
     auid: "538050618"
  });
</script>
<script type="text/javascript" src="//oncampusweb-d.openx.net/w/1.0/jstag"></script>
</center>
</div>
</div><div id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3> <label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='http://www.dailyemerald.com/2017/06/'> June 2017 &nbsp;(96)</option>
<option value='http://www.dailyemerald.com/2017/05/'> May 2017 &nbsp;(237)</option>
<option value='http://www.dailyemerald.com/2017/04/'> April 2017 &nbsp;(299)</option>
<option value='http://www.dailyemerald.com/2017/03/'> March 2017 &nbsp;(250)</option>
<option value='http://www.dailyemerald.com/2017/02/'> February 2017 &nbsp;(237)</option>
<option value='http://www.dailyemerald.com/2017/01/'> January 2017 &nbsp;(224)</option>
<option value='http://www.dailyemerald.com/2016/12/'> December 2016 &nbsp;(114)</option>
<option value='http://www.dailyemerald.com/2016/11/'> November 2016 &nbsp;(336)</option>
<option value='http://www.dailyemerald.com/2016/10/'> October 2016 &nbsp;(302)</option>
<option value='http://www.dailyemerald.com/2016/09/'> September 2016 &nbsp;(198)</option>
<option value='http://www.dailyemerald.com/2016/08/'> August 2016 &nbsp;(112)</option>
<option value='http://www.dailyemerald.com/2016/07/'> July 2016 &nbsp;(125)</option>
<option value='http://www.dailyemerald.com/2016/06/'> June 2016 &nbsp;(88)</option>
<option value='http://www.dailyemerald.com/2016/05/'> May 2016 &nbsp;(295)</option>
<option value='http://www.dailyemerald.com/2016/04/'> April 2016 &nbsp;(362)</option>
<option value='http://www.dailyemerald.com/2016/03/'> March 2016 &nbsp;(305)</option>
<option value='http://www.dailyemerald.com/2016/02/'> February 2016 &nbsp;(352)</option>
<option value='http://www.dailyemerald.com/2016/01/'> January 2016 &nbsp;(273)</option>
<option value='http://www.dailyemerald.com/2015/12/'> December 2015 &nbsp;(168)</option>
<option value='http://www.dailyemerald.com/2015/11/'> November 2015 &nbsp;(357)</option>
<option value='http://www.dailyemerald.com/2015/10/'> October 2015 &nbsp;(348)</option>
<option value='http://www.dailyemerald.com/2015/09/'> September 2015 &nbsp;(201)</option>
<option value='http://www.dailyemerald.com/2015/08/'> August 2015 &nbsp;(148)</option>
<option value='http://www.dailyemerald.com/2015/07/'> July 2015 &nbsp;(133)</option>
<option value='http://www.dailyemerald.com/2015/06/'> June 2015 &nbsp;(184)</option>
<option value='http://www.dailyemerald.com/2015/05/'> May 2015 &nbsp;(349)</option>
<option value='http://www.dailyemerald.com/2015/04/'> April 2015 &nbsp;(439)</option>
<option value='http://www.dailyemerald.com/2015/03/'> March 2015 &nbsp;(354)</option>
<option value='http://www.dailyemerald.com/2015/02/'> February 2015 &nbsp;(427)</option>
<option value='http://www.dailyemerald.com/2015/01/'> January 2015 &nbsp;(411)</option>
<option value='http://www.dailyemerald.com/2014/12/'> December 2014 &nbsp;(279)</option>
<option value='http://www.dailyemerald.com/2014/11/'> November 2014 &nbsp;(287)</option>
<option value='http://www.dailyemerald.com/2014/10/'> October 2014 &nbsp;(119)</option>
<option value='http://www.dailyemerald.com/2014/09/'> September 2014 &nbsp;(49)</option>
<option value='http://www.dailyemerald.com/2014/08/'> August 2014 &nbsp;(3)</option>
<option value='http://www.dailyemerald.com/2014/07/'> July 2014 &nbsp;(3)</option>
<option value='http://www.dailyemerald.com/2014/06/'> June 2014 &nbsp;(8)</option>
<option value='http://www.dailyemerald.com/2014/05/'> May 2014 &nbsp;(29)</option>
<option value='http://www.dailyemerald.com/2014/04/'> April 2014 &nbsp;(9)</option>
<option value='http://www.dailyemerald.com/2014/03/'> March 2014 &nbsp;(198)</option>
<option value='http://www.dailyemerald.com/2014/02/'> February 2014 &nbsp;(17)</option>
<option value='http://www.dailyemerald.com/2014/01/'> January 2014 &nbsp;(153)</option>
<option value='http://www.dailyemerald.com/2013/12/'> December 2013 &nbsp;(3)</option>
<option value='http://www.dailyemerald.com/2013/11/'> November 2013 &nbsp;(4)</option>
<option value='http://www.dailyemerald.com/2013/10/'> October 2013 &nbsp;(6)</option>
<option value='http://www.dailyemerald.com/2013/09/'> September 2013 &nbsp;(12)</option>
<option value='http://www.dailyemerald.com/2013/08/'> August 2013 &nbsp;(15)</option>
<option value='http://www.dailyemerald.com/2013/07/'> July 2013 &nbsp;(13)</option>
<option value='http://www.dailyemerald.com/2013/06/'> June 2013 &nbsp;(22)</option>
<option value='http://www.dailyemerald.com/2013/05/'> May 2013 &nbsp;(41)</option>
<option value='http://www.dailyemerald.com/2013/04/'> April 2013 &nbsp;(31)</option>
<option value='http://www.dailyemerald.com/2013/03/'> March 2013 &nbsp;(25)</option>
<option value='http://www.dailyemerald.com/2013/02/'> February 2013 &nbsp;(16)</option>
<option value='http://www.dailyemerald.com/2013/01/'> January 2013 &nbsp;(14)</option>
<option value='http://www.dailyemerald.com/2012/12/'> December 2012 &nbsp;(213)</option>
<option value='http://www.dailyemerald.com/2012/11/'> November 2012 &nbsp;(443)</option>
<option value='http://www.dailyemerald.com/2012/10/'> October 2012 &nbsp;(453)</option>
<option value='http://www.dailyemerald.com/2012/09/'> September 2012 &nbsp;(274)</option>
<option value='http://www.dailyemerald.com/2012/08/'> August 2012 &nbsp;(150)</option>
<option value='http://www.dailyemerald.com/2012/07/'> July 2012 &nbsp;(85)</option>
<option value='http://www.dailyemerald.com/2012/06/'> June 2012 &nbsp;(276)</option>
<option value='http://www.dailyemerald.com/2012/05/'> May 2012 &nbsp;(371)</option>
<option value='http://www.dailyemerald.com/2012/04/'> April 2012 &nbsp;(428)</option>
<option value='http://www.dailyemerald.com/2012/03/'> March 2012 &nbsp;(212)</option>
<option value='http://www.dailyemerald.com/2012/02/'> February 2012 &nbsp;(345)</option>
<option value='http://www.dailyemerald.com/2012/01/'> January 2012 &nbsp;(297)</option>
<option value='http://www.dailyemerald.com/2011/12/'> December 2011 &nbsp;(119)</option>
<option value='http://www.dailyemerald.com/2011/11/'> November 2011 &nbsp;(427)</option>
<option value='http://www.dailyemerald.com/2011/10/'> October 2011 &nbsp;(423)</option>
<option value='http://www.dailyemerald.com/2011/09/'> September 2011 &nbsp;(201)</option>
<option value='http://www.dailyemerald.com/2011/08/'> August 2011 &nbsp;(66)</option>
<option value='http://www.dailyemerald.com/2011/07/'> July 2011 &nbsp;(78)</option>
<option value='http://www.dailyemerald.com/2011/06/'> June 2011 &nbsp;(84)</option>
<option value='http://www.dailyemerald.com/2011/05/'> May 2011 &nbsp;(346)</option>
<option value='http://www.dailyemerald.com/2011/04/'> April 2011 &nbsp;(268)</option>
<option value='http://www.dailyemerald.com/2011/03/'> March 2011 &nbsp;(200)</option>
<option value='http://www.dailyemerald.com/2011/02/'> February 2011 &nbsp;(256)</option>
<option value='http://www.dailyemerald.com/2011/01/'> January 2011 &nbsp;(292)</option>
<option value='http://www.dailyemerald.com/2010/12/'> December 2010 &nbsp;(96)</option>
<option value='http://www.dailyemerald.com/2010/11/'> November 2010 &nbsp;(366)</option>
<option value='http://www.dailyemerald.com/2010/10/'> October 2010 &nbsp;(384)</option>
<option value='http://www.dailyemerald.com/2010/09/'> September 2010 &nbsp;(175)</option>
<option value='http://www.dailyemerald.com/2010/08/'> August 2010 &nbsp;(56)</option>
<option value='http://www.dailyemerald.com/2010/07/'> July 2010 &nbsp;(69)</option>
<option value='http://www.dailyemerald.com/2010/06/'> June 2010 &nbsp;(128)</option>
<option value='http://www.dailyemerald.com/2010/05/'> May 2010 &nbsp;(295)</option>
<option value='http://www.dailyemerald.com/2010/04/'> April 2010 &nbsp;(353)</option>
<option value='http://www.dailyemerald.com/2010/03/'> March 2010 &nbsp;(202)</option>
<option value='http://www.dailyemerald.com/2010/02/'> February 2010 &nbsp;(294)</option>
<option value='http://www.dailyemerald.com/2010/01/'> January 2010 &nbsp;(287)</option>
<option value='http://www.dailyemerald.com/2009/12/'> December 2009 &nbsp;(108)</option>
<option value='http://www.dailyemerald.com/2009/11/'> November 2009 &nbsp;(327)</option>
<option value='http://www.dailyemerald.com/2009/10/'> October 2009 &nbsp;(356)</option>
<option value='http://www.dailyemerald.com/2009/09/'> September 2009 &nbsp;(130)</option>
<option value='http://www.dailyemerald.com/2009/08/'> August 2009 &nbsp;(49)</option>
<option value='http://www.dailyemerald.com/2009/07/'> July 2009 &nbsp;(137)</option>
<option value='http://www.dailyemerald.com/2009/06/'> June 2009 &nbsp;(129)</option>
<option value='http://www.dailyemerald.com/2009/05/'> May 2009 &nbsp;(272)</option>
<option value='http://www.dailyemerald.com/2009/04/'> April 2009 &nbsp;(409)</option>
<option value='http://www.dailyemerald.com/2009/03/'> March 2009 &nbsp;(163)</option>
<option value='http://www.dailyemerald.com/2009/02/'> February 2009 &nbsp;(258)</option>
<option value='http://www.dailyemerald.com/2009/01/'> January 2009 &nbsp;(238)</option>
<option value='http://www.dailyemerald.com/2008/12/'> December 2008 &nbsp;(99)</option>
<option value='http://www.dailyemerald.com/2008/11/'> November 2008 &nbsp;(284)</option>
<option value='http://www.dailyemerald.com/2008/10/'> October 2008 &nbsp;(338)</option>
<option value='http://www.dailyemerald.com/2008/09/'> September 2008 &nbsp;(93)</option>
<option value='http://www.dailyemerald.com/2008/08/'> August 2008 &nbsp;(55)</option>
<option value='http://www.dailyemerald.com/2008/07/'> July 2008 &nbsp;(159)</option>
<option value='http://www.dailyemerald.com/2008/06/'> June 2008 &nbsp;(189)</option>
<option value='http://www.dailyemerald.com/2008/05/'> May 2008 &nbsp;(373)</option>
<option value='http://www.dailyemerald.com/2008/04/'> April 2008 &nbsp;(425)</option>
<option value='http://www.dailyemerald.com/2008/03/'> March 2008 &nbsp;(220)</option>
<option value='http://www.dailyemerald.com/2008/02/'> February 2008 &nbsp;(391)</option>
<option value='http://www.dailyemerald.com/2008/01/'> January 2008 &nbsp;(301)</option>
<option value='http://www.dailyemerald.com/2007/12/'> December 2007 &nbsp;(65)</option>
<option value='http://www.dailyemerald.com/2007/11/'> November 2007 &nbsp;(350)</option>
<option value='http://www.dailyemerald.com/2007/10/'> October 2007 &nbsp;(404)</option>
<option value='http://www.dailyemerald.com/2007/09/'> September 2007 &nbsp;(179)</option>
<option value='http://www.dailyemerald.com/2007/08/'> August 2007 &nbsp;(83)</option>
<option value='http://www.dailyemerald.com/2007/07/'> July 2007 &nbsp;(119)</option>
<option value='http://www.dailyemerald.com/2007/06/'> June 2007 &nbsp;(159)</option>
<option value='http://www.dailyemerald.com/2007/05/'> May 2007 &nbsp;(397)</option>
<option value='http://www.dailyemerald.com/2007/04/'> April 2007 &nbsp;(391)</option>
<option value='http://www.dailyemerald.com/2007/03/'> March 2007 &nbsp;(273)</option>
<option value='http://www.dailyemerald.com/2007/02/'> February 2007 &nbsp;(371)</option>
<option value='http://www.dailyemerald.com/2007/01/'> January 2007 &nbsp;(287)</option>
<option value='http://www.dailyemerald.com/2006/12/'> December 2006 &nbsp;(36)</option>
<option value='http://www.dailyemerald.com/2006/11/'> November 2006 &nbsp;(337)</option>
<option value='http://www.dailyemerald.com/2006/10/'> October 2006 &nbsp;(375)</option>
<option value='http://www.dailyemerald.com/2006/09/'> September 2006 &nbsp;(193)</option>
<option value='http://www.dailyemerald.com/2006/08/'> August 2006 &nbsp;(94)</option>
<option value='http://www.dailyemerald.com/2006/07/'> July 2006 &nbsp;(94)</option>
<option value='http://www.dailyemerald.com/2006/06/'> June 2006 &nbsp;(200)</option>
<option value='http://www.dailyemerald.com/2006/05/'> May 2006 &nbsp;(399)</option>
<option value='http://www.dailyemerald.com/2006/04/'> April 2006 &nbsp;(346)</option>
<option value='http://www.dailyemerald.com/2006/03/'> March 2006 &nbsp;(29)</option>
<option value='http://www.dailyemerald.com/2006/02/'> February 2006 &nbsp;(339)</option>
<option value='http://www.dailyemerald.com/2006/01/'> January 2006 &nbsp;(289)</option>
<option value='http://www.dailyemerald.com/2005/12/'> December 2005 &nbsp;(77)</option>
<option value='http://www.dailyemerald.com/2005/11/'> November 2005 &nbsp;(350)</option>
<option value='http://www.dailyemerald.com/2005/10/'> October 2005 &nbsp;(350)</option>
<option value='http://www.dailyemerald.com/2005/09/'> September 2005 &nbsp;(207)</option>
<option value='http://www.dailyemerald.com/2005/05/'> May 2005 &nbsp;(247)</option>
<option value='http://www.dailyemerald.com/2005/04/'> April 2005 &nbsp;(352)</option>
<option value='http://www.dailyemerald.com/2005/03/'> March 2005 &nbsp;(235)</option>
<option value='http://www.dailyemerald.com/2005/02/'> February 2005 &nbsp;(321)</option>
<option value='http://www.dailyemerald.com/2005/01/'> January 2005 &nbsp;(287)</option>
<option value='http://www.dailyemerald.com/2004/12/'> December 2004 &nbsp;(101)</option>
<option value='http://www.dailyemerald.com/2004/11/'> November 2004 &nbsp;(307)</option>
<option value='http://www.dailyemerald.com/2004/10/'> October 2004 &nbsp;(190)</option>
<option value='http://www.dailyemerald.com/2004/09/'> September 2004 &nbsp;(189)</option>
<option value='http://www.dailyemerald.com/2004/06/'> June 2004 &nbsp;(42)</option>
<option value='http://www.dailyemerald.com/2004/05/'> May 2004 &nbsp;(358)</option>
<option value='http://www.dailyemerald.com/2004/04/'> April 2004 &nbsp;(396)</option>
<option value='http://www.dailyemerald.com/2004/03/'> March 2004 &nbsp;(86)</option>
<option value='http://www.dailyemerald.com/2004/02/'> February 2004 &nbsp;(373)</option>
<option value='http://www.dailyemerald.com/2004/01/'> January 2004 &nbsp;(336)</option>
<option value='http://www.dailyemerald.com/2003/12/'> December 2003 &nbsp;(14)</option>
<option value='http://www.dailyemerald.com/2003/11/'> November 2003 &nbsp;(340)</option>
<option value='http://www.dailyemerald.com/2003/10/'> October 2003 &nbsp;(411)</option>
<option value='http://www.dailyemerald.com/2003/09/'> September 2003 &nbsp;(140)</option>
<option value='http://www.dailyemerald.com/2003/05/'> May 2003 &nbsp;(67)</option>
<option value='http://www.dailyemerald.com/2003/04/'> April 2003 &nbsp;(454)</option>
<option value='http://www.dailyemerald.com/2003/03/'> March 2003 &nbsp;(285)</option>
<option value='http://www.dailyemerald.com/2003/02/'> February 2003 &nbsp;(516)</option>
<option value='http://www.dailyemerald.com/2003/01/'> January 2003 &nbsp;(436)</option>
<option value='http://www.dailyemerald.com/2002/12/'> December 2002 &nbsp;(2)</option>
<option value='http://www.dailyemerald.com/2002/11/'> November 2002 &nbsp;(383)</option>
<option value='http://www.dailyemerald.com/2002/10/'> October 2002 &nbsp;(571)</option>
<option value='http://www.dailyemerald.com/2002/09/'> September 2002 &nbsp;(146)</option>
<option value='http://www.dailyemerald.com/2002/06/'> June 2002 &nbsp;(92)</option>
<option value='http://www.dailyemerald.com/2002/05/'> May 2002 &nbsp;(361)</option>
<option value='http://www.dailyemerald.com/2002/04/'> April 2002 &nbsp;(386)</option>
<option value='http://www.dailyemerald.com/2002/03/'> March 2002 &nbsp;(241)</option>
<option value='http://www.dailyemerald.com/2002/02/'> February 2002 &nbsp;(363)</option>
<option value='http://www.dailyemerald.com/2002/01/'> January 2002 &nbsp;(314)</option>
<option value='http://www.dailyemerald.com/2001/12/'> December 2001 &nbsp;(48)</option>
<option value='http://www.dailyemerald.com/2001/11/'> November 2001 &nbsp;(384)</option>
<option value='http://www.dailyemerald.com/2001/10/'> October 2001 &nbsp;(463)</option>
<option value='http://www.dailyemerald.com/2001/09/'> September 2001 &nbsp;(182)</option>
<option value='http://www.dailyemerald.com/2001/08/'> August 2001 &nbsp;(83)</option>
<option value='http://www.dailyemerald.com/2001/07/'> July 2001 &nbsp;(117)</option>
<option value='http://www.dailyemerald.com/2001/06/'> June 2001 &nbsp;(138)</option>
<option value='http://www.dailyemerald.com/2001/05/'> May 2001 &nbsp;(158)</option>
<option value='http://www.dailyemerald.com/2001/04/'> April 2001 &nbsp;(330)</option>
<option value='http://www.dailyemerald.com/2001/03/'> March 2001 &nbsp;(218)</option>
<option value='http://www.dailyemerald.com/2001/02/'> February 2001 &nbsp;(326)</option>
<option value='http://www.dailyemerald.com/2001/01/'> January 2001 &nbsp;(247)</option>
<option value='http://www.dailyemerald.com/2000/12/'> December 2000 &nbsp;(51)</option>
<option value='http://www.dailyemerald.com/2000/11/'> November 2000 &nbsp;(344)</option>
<option value='http://www.dailyemerald.com/2000/10/'> October 2000 &nbsp;(391)</option>
<option value='http://www.dailyemerald.com/2000/09/'> September 2000 &nbsp;(177)</option>
<option value='http://www.dailyemerald.com/2000/08/'> August 2000 &nbsp;(55)</option>
<option value='http://www.dailyemerald.com/2000/07/'> July 2000 &nbsp;(95)</option>
<option value='http://www.dailyemerald.com/2000/06/'> June 2000 &nbsp;(119)</option>
<option value='http://www.dailyemerald.com/2000/05/'> May 2000 &nbsp;(259)</option>
<option value='http://www.dailyemerald.com/2000/04/'> April 2000 &nbsp;(317)</option>
<option value='http://www.dailyemerald.com/2000/03/'> March 2000 &nbsp;(55)</option>
<option value='http://www.dailyemerald.com/1994/07/'> July 1994 &nbsp;(1)</option>
<option value='http://www.dailyemerald.com/1973/04/'> April 1973 &nbsp;(1)</option>
<option value='http://www.dailyemerald.com/1968/01/'> January 1968 &nbsp;(1)</option>
<option value='http://www.dailyemerald.com/1967/09/'> September 1967 &nbsp;(1)</option>
<option value='http://www.dailyemerald.com/1967/04/'> April 1967 &nbsp;(1)</option>
<option value='http://www.dailyemerald.com/1967/01/'> January 1967 &nbsp;(4)</option>
<option value='http://www.dailyemerald.com/1966/09/'> September 1966 &nbsp;(2)</option>
<option value='http://www.dailyemerald.com/1966/06/'> June 1966 &nbsp;(4)</option>
<option value='http://www.dailyemerald.com/1966/05/'> May 1966 &nbsp;(1)</option>
</select>
</div><div id="text-13" class="widget widget_text"><h3 class="widget-title">Outside the Lines</h3> <div class="textwidget">Eye Health Northwest has been servicing the Oregon eye community since 1954 and has a become a top choice for Oregonians searching for <a href="http://www.ehnpc.com" title="eye doctors Portland OR">eye doctors Portland OR</a> and lasik eye doctors near Eugene, OR.
</div>
</div></div>
</aside>
</div>
</div>
</div>
<footer class="vw-site-footer vw-site-footer-style-default clearfix">
<div class="container">
<div class="row">
<div class="vw-footer-sidebar vw-footer-sidebar-1 col-md-3"><div id="text-2" class="widget widget_text"><h3 class="widget-title">Who we are</h3> <div class="textwidget">
<div class="vw-logo-shortcode">
<img class="vw-site-logo-2x" src="http://www.dailyemerald.com/wp-content/uploads/2015/05/720x180xRetina-Logo-new.png" width="360" height="90" alt="Emerald Media"> <img class="vw-site-logo" src="http://www.dailyemerald.com/wp-content/uploads/2015/05/360x90-Logo.png" width="360" height="90" alt="Emerald Media">
</div>
<p> <span class="vw-gap clearfix" style="margin-top: 15px"></span></p>
<p><strong> Daily Emerald</strong> is the news division of Emerald Media Group, University of Oregon's independent student media organization.</p>
<p>In addition to its news division, Emerald Media Group houses a number of student-run services. The EMG Portfolio includes the multicultural magazine Ethos, the lifestyle publishing group Emerald Essentials, an event photo service Emerald PhotoBooth and a full-service advertising and marketing department that offers a wide range of solutions to engage with the UO community.</p>
</div>
</div></div><div class="vw-footer-sidebar vw-footer-sidebar-2 col-md-3"><div id="text-23" class="widget widget_text"><h3 class="widget-title">Contact</h3> <div class="textwidget"><h5><span style="color: #9fcc3b;">EDITOR in CHIEF</span></h5>
<strong>Jack Pitcher</strong>
(541) 346 -5511 Ext. 325
<em><a href="/cdn-cgi/l/email-protection#1277767b667d605276737b7e6b777f7760737e763c717d7f"><span class="__cf_email__" data-cfemail="d3b6b7baa7bca193b7b2babfaab6beb6a1b2bfb7fdb0bcbe">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></em>
<h5><span style="color: #9fcc3b;">PRESIDENT & PUBLISHER</span></h5>
<strong>Charlie Weaver</strong>
(541) 346-5511 Ext. 317
<em><a href="/cdn-cgi/l/email-protection#dbb8b3baa9b7b2be9bbfbab2b7a2beb6bea9bab7bff5b8b4b6"><span class="__cf_email__" data-cfemail="a0c3c8c1d2ccc9c5e0c4c1c9ccd9c5cdc5d2c1ccc48ec3cfcd">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></em>
<h5><span style="color: #9fcc3b;">VP of OPERATIONS</span></h5>
<strong>Kathy Carbone</strong>
(541) 346-5511 Ext. 302
<em><a href="/cdn-cgi/l/email-protection#4229212330202d2c270226232b2e3b272f2730232e266c212d2f"><span class="__cf_email__" data-cfemail="9cf7fffdeefef3f2f9dcf8fdf5f0e5f9f1f9eefdf0f8b2fff3f1">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></em>
<h5><span style="color: #9fcc3b;">DIRECTOR of SALES & MARKETING</span></h5>
<strong>Lindsey Smith</strong>
(541) 346-5511 Ext. 303
<em><a href="/cdn-cgi/l/email-protection#7c1d180f3c181d1510051911190e1d1018521f1311"><span class="__cf_email__" data-cfemail="4c2d283f0c282d2520352921293e2d2028622f2321">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></em></div>
</div></div><div class="vw-footer-sidebar vw-footer-sidebar-3 col-md-3"><div id="text-24" class="widget widget_text"><h3 class="widget-title">Connect</h3> <div class="textwidget"><h5><style>a:hover{color:#9fcc3b;}</style>
<p><a href="http://www.dailyemerald.com/about/">ABOUT US</a></p></h5>
<h5><p><a href="http://www.dailyemerald.com/openings/">APPLY: The Newsroom</a></p></h5>
<h5><p><a href="http://www.dailyemerald.com/engage/">APPLY: The Media Group</a></p></h5>
<h5><p><a href="http://www.ethosMagonline.com/">ETHOS MAGAZINE</a></p></h5>
<h5><p><a href="http://www.wemakecollegebetter.com/">EMERALD ESSENTIALS</a></p></h5>
<h5><p><a href="http://www.emeraldphotobooth.com/">PHOTOBOOTH</a></p></h5>
<h5><p><a href="https://www.duckshousing.com/">DUCKS HOUSING</a></p></h5>
<h5><p><a href="http://www.dailyemerald.com/advertising/">ADVERTISE</a></p></h5>
<h5><p><a href="http://www.dailyemerald.com/classifieds/#http://www.campusave.com//check-domain.php?domainID=504">CLASSIFIEDS</a></p></h5>
<h5><p><a href="http://www.emeraldmediagroup.com">AGENCY SERVICES</a></p></h5>
</div>
</div></div><div class="vw-footer-sidebar vw-footer-sidebar-4 col-md-3"><div id="vw_widget_social_profile-2" class="widget widget_vw_widget_social_profile"><h3 class="widget-title">Who&#8217;s Following Us</h3><span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://facebook.com/DailyEmerald" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-instagram" href="http://www.instagram.com/dailyemerald" title="Instagram"><i class="icon-social-instagram"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/dailyemerald" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/user/dailyemerald" title="Youtube"><i class="icon-social-youtube"></i></a></span></div><div id="vw_widget_feedburner-6" class="widget widget_vw_widget_feedburner"><h3 class="widget-title">Subscribe to our RSS</h3> <div class="vw-widget-feedburner-container">
<h4 class="vw-widget-feedburner-text">Subscribe to our email newsletter.</h4>
<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=EmeraldMedia', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<input class="vw-widget-feedburner-email" type="text" name="email" value="Enter your e-mail address" onfocus="if (this.value == 'Enter your e-mail address') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter your e-mail address';}">
<input type="hidden" value="EmeraldMedia" name="uri">
<input type="hidden" name="loc" value="en_US">
<input class="feedburner-subscribe" type="submit" name="submit" value="Subscribe">
</form>
</div>
</div></div> </div>
</div>
</footer><div class="vw-site-bottom-bar">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="vw-site-bottom-bar-left">
<div class="vw-copyright">Emerald Media Group • 1222 E. 13th Ave. Suite 300 • Eugene, OR • 97403 / (541) 346-5511 / Feedback / <a href="http://www.dailyemerald.com/terms/">Terms</a> / <a href="http://www.dailyemerald.com/privacy-policy/">Privacy</a> / <a href="http://www.dailyemerald.com/copyright/">Copyright</a> © 1996-2016, All Rights Reserved </div> </div>
<div class="vw-site-bottom-bar-right">
<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://facebook.com/DailyEmerald" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-instagram" href="http://www.instagram.com/dailyemerald" title="Instagram"><i class="icon-social-instagram"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/dailyemerald" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/user/dailyemerald" title="Youtube"><i class="icon-social-youtube"></i></a></span> </div>
</div>
</div>
</div>
</div>
</div>  
<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 61220;
			_sf_async_config.domain = "dailyemerald.com";
			_sf_async_config.useCanonical = true;
			 _sf_async_config.authors = "Daphne Martin";
			_sf_async_config.sections = "Baseball, Sport, Sports";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "easeInCirc",
				slideshow: true,
				slideshowSpeed: 4000,
				animationSpeed: 600,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: false,
			});
		}
					} );
				
			})( jQuery, window , document );

		</script>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
 
<script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.8";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-5d5a876cbf6abf72b2af8bb959abd370","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
<script data-cfasync="false" type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-5d5a876cbf6abf72b2af8bb959abd370 ">
                </script>
<script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
<link rel='stylesheet' id='addthis_output-css' href='http://www.dailyemerald.com/wp-content/plugins/addthis/css/output.css?ver=4.8' type='text/css' media='all'/>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.dailyemerald.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dailyemerald.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/www.dailyemerald.com","ajax_url":"http:\/\/www.dailyemerald.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dailyemerald.com/wp-content/themes/neue/framework/instant-search/instant-search.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_likes = {"ajaxurl":"http:\/\/www.dailyemerald.com\/wp-admin\/admin-ajax.php","liked_message":"You already like this","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dailyemerald.com/wp-content/themes/neue/framework/post-likes/post-likes.js?ver=1.8.4'></script>
<script type='text/javascript' src='http://www.dailyemerald.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.dailyemerald.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.dailyemerald.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.dailyemerald.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.dailyemerald.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.dailyemerald.com/wp-content/themes/neue/js/jquery.easing.compatibility.js?ver=1.8.4'></script>
<script type='text/javascript' src='http://www.dailyemerald.com/wp-content/themes/neue/js/jquery.hoverIntent.js?ver=1.8.4'></script>
<script type='text/javascript' src='http://www.dailyemerald.com/wp-content/themes/neue/js/jquery.fitvids.js?ver=1.8.4'></script>
<script type='text/javascript' src='http://www.dailyemerald.com/wp-content/themes/neue/js/jquery-backstretch/jquery.backstretch.min.js?ver=1.8.4'></script>
<script type='text/javascript' src='http://www.dailyemerald.com/wp-content/themes/neue/js/flex-slider/jquery.flexslider-min.js?ver=1.8.4'></script>
<script type='text/javascript' src='http://www.dailyemerald.com/wp-content/themes/neue/js/swipebox/js/jquery.swipebox.min.js?ver=1.8.4'></script>
<script type='text/javascript' src='http://www.dailyemerald.com/wp-content/themes/neue/js/jquery-scrollup/jquery.scrollUp.js?ver=1.8.4'></script>
<script type='text/javascript' src='http://www.dailyemerald.com/wp-content/themes/neue/js/jquery.sticky.js?ver=1.8.4'></script>
<script type='text/javascript' src='http://www.dailyemerald.com/wp-content/themes/neue/js/imgLiquid.js?ver=1.8.4'></script>
<script type='text/javascript' src='http://www.dailyemerald.com/wp-content/themes/neue/js/jquery.debouncedresize.js?ver=1.8.4'></script>
<script type='text/javascript' src='http://www.dailyemerald.com/wp-content/themes/neue/js/raty/jquery.raty.js?ver=1.8.4'></script>
<script type='text/javascript' src='http://www.dailyemerald.com/wp-content/themes/neue/js/jquery.newsTicker.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"http:\/\/www.dailyemerald.com\/wp-content\/themes\/neue"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dailyemerald.com/wp-content/themes/neue/js/main.js?ver=1.8.4'></script>
<script type='text/javascript' src='http://www.dailyemerald.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.dailyemerald.com/wp-content/themes/neue/js/shortcodes.js?ver=1.8.4'></script>
<script type='text/javascript' src='http://www.dailyemerald.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script id="vw-backstretch-image-captions-template" type="text/template">
					<div class="vw-page-title-image-captions .vw-featured-image-caption-wrapper">
						<div class="vw-featured-image-caption hidden"><i class="icon-entypo-camera"></i> Emeralds right fielder Conner Myers (11) celebrates after a run home. The Eugene Emeralds host the Hillsboro Hops at PK Park in Eugene, Ore. on July 11, 2016. (Kaylee Domzalski/Emerald)</div>					</div>
				</script>
<script type='text/javascript'>
					"use strict";
					;(function( $, window, document, undefined ){

						$( window ).ready( function() {
							if ( jQuery.backstretch ) {
								var $target = jQuery( '.vw-page-title-wrapper' );
								
								if ( $target.length > 0 ) {
									$target.backstretch(
										['http://www.dailyemerald.com/wp-content/uploads/2016/07/16.07.11.emg_.KD_.Emeralds.vsHillsboroHops-1142.jpg'], {
											fade: 600,
											centeredY: true,
											centeredX: true,
											duration: 5000,
										}
									).addClass( 'vw-backstretch vw-has-background' );

									var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
									$target.find( '.vw-page-title-wrapper-inner' ).before( $image_captions );

									jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function() {
										$target.backstretch("next");
									} );

									jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function() {
										$target.backstretch("prev");
									} );

									jQuery(window).on("backstretch.after", function (e, instance, index) {
										jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
											.addClass( 'hidden' )
											.eq( index ).removeClass( 'hidden' );
									});
								}
							}
						});
					})( jQuery, window , document );

				</script>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1575923942653133&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>